<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Zeci de incendii de vegetatie uscata, in cateva zile</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Zile de cosmar pentru pompierii din judetul Suceava, din cauza incendiilor de vegetatie uscata, provocate de sucevenii care nu realizeaza cat de..." name="description">
	<meta content="uscata, vegetatie, Zeci, cateva, zile, incendii, realizeaza, sucevenii, periculos, foc" name="keywords">
    		<meta property="og:title" content="Zeci de incendii de vegetatie uscata, in cateva zile" />
		<meta property="og:description" content="Zile de cosmar pentru pompierii din judetul Suceava, din cauza incendiilor de vegetatie uscata, provocate de sucevenii care nu realizeaza cat de..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/zeci-de-incendii-de-vegetatie-uscata-in-cateva-zile-6152206.html" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">11:50:36</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_6123786">Total stiri: <span>6,123,786</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Zeci de incendii de vegetaţie uscată, în câteva zile</h1>

			<div id="ZiareUpAds">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ZiareUpAds_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="9646739029"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
	
	
	<div class="vbody">

		<br/>
		<p>Zile de coşmar pentru pompierii din judeţul Suceava, din cauza incendiilor de vegetaţie uscată, provocate de sucevenii care nu realizează cât de periculos este să dea foc resturilor de pe terenurile lor. <br />
În intervalul 3-9 martie, pompierii militari suceveni au intervenit la 42 de incendii de vegetaţie uscată, care au afectat o suprafaţă totală de peste 60 de hectare, din întreg judeţul Suceava. Incendiile au pus la grea încercare forţele de intervenţie, atât cele profesioniste, cât şi cele din cadrul serviciilor voluntare pentru situaţii de urgenţă.<br />
 <br />
Un... <a href="https://www.monitorulsv.ro/Local/2019-03-11/Zeci-de-incendii-de-vegetatie-uscata-in-cateva-zile" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1552295185">acum 44 min.</b> in
			<b><a href="/stiri/locale/">Locale</a></b>,
			<span class="nviews">Vizualizari: <span>14</span>,</span>
			<span class="source">Sursa: <a href="/ziare/monitorul-de-suceava/">Monitorul de Suceava</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fzeci-de-incendii-de-vegetatie-uscata-in-cateva-zile-6152206.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Zeci+de+incendii+de+vegeta%C5%A3ie+uscat%C4%83%2C+%C3%AEn+c%C3%A2teva+zile&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fzeci-de-incendii-de-vegetatie-uscata-in-cateva-zile-6152206.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fzeci-de-incendii-de-vegetatie-uscata-in-cateva-zile-6152206.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Zeci de incendii de vegetaţie uscată, în câteva zile&body=http://www.ziare-pe-net.ro/stiri/zeci-de-incendii-de-vegetatie-uscata-in-cateva-zile-6152206.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/amenzi-aplicate-celor-care-au-provocat-incendii-de-vegetatie-uscata-6149459.html" title="Amenzi aplicate celor care au provocat incendii de vegetaţie uscată">Amenzi aplicate celor care au provocat incendii de vegetaţie uscată</a></h3>
			<p>Inspectorii de specialitate ai pompierilor militari suceveni au aplicat, în cursul zilei de marţi, patru sancţiuni contravenţionale, în cuantum de 2.500 de lei fiecare, unor persoane care au provocat incendii de vegetaţie uscată.Misiunile...</p>
			<div class="item_info">
				<b><a href="/ziare/monitorul-de-suceava/" title="Toate stirile din Monitorul de Suceava">Monitorul de Suceava</a></b>, 
				<b class="ts ts_1551950841">Joi, 11:27</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="/upload/stiri/thumbs/19/10/Ambulante_51.jpg" alt="Doi bărbați au fost răniți în urma unor incendii de vegetaţie uscată pe care le-au provocat"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/doi-barbati-au-fost-raniti-in-urma-unor-incendii-de-vegetatie-uscata-pe-care-le-au-provocat-6151317.html" title="Doi bărbați au fost răniți în urma unor incendii de vegetaţie uscată pe care le-au provocat">Doi bărbați au fost răniți în urma unor incendii de vegetaţie uscată pe care le-au provocat</a></h3>
			<p>Doi bărbaţi din judeţul Vaslui au suferit arsuri, sâmbătă, în urma unor incendii de vegetaţie uscată pe care le-au provocat, au anunţat reprezentanţii Serviciului de Ambulanţă Judeţean Vaslui, citați de Agerpres.ro. 
Este vorba despre un bărbat în...</p>
			<div class="item_info">
				<b><a href="/ziare/ziua-de-constanta/" title="Toate stirile din Ziua de Constanta">Ziua de Constanta</a></b>, 
				<b class="ts ts_1552144361">Sambata, 17:12</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/hectare-intregi-au-fost-cuprinse-de-flacari-in-judet-in-opt-incendii-de-vegetatie-uscata-6148445.html" title="Hectare întregi au fost cuprinse de flăcări în judeţ, în opt incendii de vegetaţie uscată">Hectare întregi au fost cuprinse de flăcări în judeţ, în opt incendii de vegetaţie uscată</a></h3>
			<p>Pompierii suceveni s-au confruntat în ultimele 24 de ore cu un număr mare de incendii, opt dintre acestea cuprinzând mai multe hectare de vegetaţie uscată. Flăcările au distrus vegetaţia uscată de pe circa 11 hectare, afectând terenuri din...</p>
			<div class="item_info">
				<b><a href="/ziare/monitorul-de-suceava/" title="Toate stirile din Monitorul de Suceava">Monitorul de Suceava</a></b>, 
				<b class="ts ts_1551865306">Miercuri, 11:41</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="/upload/stiri/thumbs/19/09/Incendiu_delta.jpg" alt="Zeci de hectare de vegetaţie şi stuf cuprinse de flăcări în Delta Dunării. De la ce a pornit incendiul și ce măsuri pot fi luate"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/zeci-de-hectare-de-vegetatie-si-stuf-cuprinse-de-flacari-in-delta-dunarii-de-la-ce-a-pornit-incendiul-si-ce-masuri-pot-fi-luate-6144270.html" title="Zeci de hectare de vegetaţie şi stuf cuprinse de flăcări în Delta Dunării. De la ce a pornit incendiul și ce măsuri pot fi luate">Zeci de hectare de vegetaţie şi stuf cuprinse de flăcări în Delta Dunării. De la ce a pornit incendiul și...</a></h3>
			<p>Zeci de hectare de vegetaţie şi stuf au ars joi după-amiază în extravilanul oraşului Sulina, cel mai probabil din cauza crescătorilor de animale din Deltă care incendiază stuful pentru o regenerare mai bună a plantei, a declarat, pentru AGERPRES,...</p>
			<div class="item_info">
				<b><a href="/ziare/ziua-de-constanta/" title="Toate stirile din Ziua de Constanta">Ziua de Constanta</a></b>, 
				<b class="ts ts_1551366509">28 Februarie 2019</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/curatenia-de-primavara-a-gradinilor-si-campurilor-vine-cu-incendii-de-vegetatie-6147408.html" title="„Curăţenia de primăvară” a grădinilor şi câmpurilor vine cu incendii de vegetaţie">„Curăţenia de primăvară” a grădinilor şi câmpurilor vine cu incendii de vegetaţie</a></h3>
			<p>Statistica incendiilor produse în ultimii ani arată că, în această perioadă a anului, cauzele de incendiu cele mai frecvente sunt: focul deschis, nerespectarea regulilor de fumat şi arderile vegetaţiei uscate de pe terenurile agricole, de pe marginea...</p>
			<div class="item_info">
				<b><a href="/ziare/dambovita/" title="Toate stirile din Dambovita">Dambovita</a></b>, 
				<b class="ts ts_1551772737">Marti, 09:58</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="/upload/stiri/thumbs/15/51/6incendiu1_600x448.jpg" alt="Zeci de incendii de vegetaţie uscată în trei zile"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/zeci-de-incendii-de-vegetatie-uscata-in-trei-zile-4034820.html" title="Zeci de incendii de vegetaţie uscată în trei zile">Zeci de incendii de vegetaţie uscată în trei zile</a></h3>
			<p>- Pompierii au avut zeci de solicitări pentru a interveni la stingerea incendiilor de vegetaţie uscată.   (3 comentarii)
Au fost zeci de incendii de vegetaţie uscată – în judeţ şi în municipiu – în weekendul ce tocmai a trecut. Toate subunităţile...</p>
			<div class="item_info">
				<b><a href="/ziare/arad-online/" title="Toate stirile din Arad Online">Arad Online</a></b>, 
				<b class="ts ts_1438009941">27 Iulie 2015</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/subiecte-simulare-capacitate-proba-la-romana-2019-cerintele-pe-care-le-au-avut-de-rezolvat-elevii-6152228.html" title="Subiecte simulare Capacitate, proba la Română - 2019. Cerinţele pe care le-au avut de rezolvat elevii">
					<span>11:33</span>
					Subiecte simulare Capacitate, proba la Română - 2019. Cerinţele pe...</a>
				</li>
								<li>
					<a href="/stiri/ecaterina-andronescu-prima-reactie-la-protestul-anuntat-de-consiliul-national-al-elevilor-care-i-a-indemnat-pe-elevii-care-sustin-simularile-sa-dea-foaia-goala-6152229.html" title="Ecaterina Andronescu, prima reacţie la protestul anunţat de Consiliul Naţional al Elevilor, care i-a îndemnat pe elevii care susţin simularile să dea foaia goală">
					<span>11:33</span>
					Ecaterina Andronescu, prima reacţie la protestul anunţat de...</a>
				</li>
								<li>
					<a href="/stiri/exclusiv-care-este-situatia-lui-costel-enache-la-astra-dupa-infrangerea-cu-craiova-conducerea-a-facut-anuntul-chiar-de-ziua-antrenorului-6152225.html" title="EXCLUSIV | Care este situaţia lui Costel Enache la Astra, după înfrângerea cu Craiova. Conducerea a făcut anunţul chiar de ziua antrenorului">
					<span>11:29</span>
					EXCLUSIV | Care este situaţia lui Costel Enache la Astra, după...</a>
				</li>
								<li>
					<a href="/stiri/scenariu-de-cosmar-taxa-pe-lacomie-rade-17-miliarde-lei-6152221.html" title="Scenariu de coşmar: Taxa pe lăcomie rade 17 miliarde lei">
					<span>11:25</span>
					Scenariu de coşmar: Taxa pe lăcomie rade 17 miliarde lei</a>
				</li>
								<li>
					<a href="/stiri/exclusiv-am-solicitat-sa-nu-se-mai-joace-meciul-oficialul-unui-club-a-anticipat-incidentele-de-la-focsani-dintre-suporterii-stelei-si-cei-ai-lui-dinamo-jucatorii-au-fost-tare-speriati-nu-au-crezut-ca-se-poate-intampla-asa-ceva-la-un-meci-de-handb-6152216.html" title="EXCLUSIV | ”Am solicitat să nu se mai joace meciul”. Oficialul unui club a anticipat incidentele de la Focşani, dintre suporterii Stelei şi cei ai lui Dinamo: ”Jucătorii au fost tare speriaţi, nu au crezut că se poate întâmpla aşa ceva la un meci de handb">
					<span>11:15</span>
					EXCLUSIV | ”Am solicitat să nu se mai joace meciul”. Oficialul unui...</a>
				</li>
								<li>
					<a href="/stiri/protest-a-elevilor-fata-de-simularile-evaluarii-nationale-ne-nemultumeste-faptul-ca-nu-exista-niste-modificari-necesare-6152215.html" title="Protest a elevilor față de simulările Evaluării Naționale. „Ne nemulțumește faptul că nu există niște modificări necesare”">
					<span>11:14</span>
					Protest a elevilor față de simulările Evaluării Naționale. „Ne...</a>
				</li>
								<li>
					<a href="/stiri/lectia-zilei-de-luni-rusinea-si-depasirea-acesteia-6152214.html" title="Lecția zilei de luni! Rușinea și depășirea acesteia">
					<span>11:12</span>
					Lecția zilei de luni! Rușinea și depășirea acesteia</a>
				</li>
								<li>
					<a href="/stiri/cursa-spre-tokio-extrem-de-dura-pentru-atletii-romani-federatia-internationala-de-atletism-a-stabilit-standarde-olimpice-ridicate-pentru-jo-2020-6152213.html" title="Cursa spre Tokio, extrem de dură pentru atleţii români. Federaţia Internaţională de Atletism a stabilit standarde olimpice ridicate pentru JO 2020">
					<span>11:11</span>
					Cursa spre Tokio, extrem de dură pentru atleţii români. Federaţia...</a>
				</li>
								<li>
					<a href="/stiri/prima-editie-a-balului-vienez-6152211.html" title="Prima ediţie a „Balului vienez”">
					<span>11:06</span>
					Prima ediţie a „Balului vienez”</a>
				</li>
								<li>
					<a href="/stiri/blocul-operator-de-la-institutul-marius-nasta-redeschis-activitatea-sectiei-de-terapie-intensiva-reluata-6152088.html" title="Blocul operator de la Institutul Marius Nasta, redeschis. Activitatea secţiei de terapie intensivă, reluată">
					<span>09:18</span>
					Blocul operator de la Institutul Marius Nasta, redeschis....</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/copac-prabusit-pe-o-strada-din-municipiu-doua-masini-avariate-galerie-foto-6152245.html" title="Copac prăbușit pe o stradă din municipiu, DOUĂ mașini avariate – GALERIE FOTO">
					<span>11:49</span>
					Copac prăbușit pe o stradă din municipiu, DOUĂ mașini avariate –...</a>
				</li>
								<li>
					<a href="/stiri/uzina-dacia-de-la-mioveni-a-produs-aproximativ-65-000-de-masini-in-primele-doua-luni-ale-anului-suv-ul-duster-a-trecut-de-50-000-de-unitati-6152244.html" title="Uzina Dacia de la Mioveni a produs aproximativ 65.000 de mașini în primele două luni ale anului: SUV-ul Duster a trecut de 50.000 de unități">
					<span>11:48</span>
					Uzina Dacia de la Mioveni a produs aproximativ 65.000 de mașini în...</a>
				</li>
								<li>
					<a href="/stiri/jucatorul-de-la-viitorul-care-refuza-transferul-la-fcsb-intai-sa-ma-dezvolt-ca-fotbalist-si-apoi-o-sa-ma-gandesc-si-la-bani-6152243.html" title="Jucătorul de la Viitorul care refuză transferul la FCSB: Întâi să mă dezvolt că fotbalist şi apoi o să mă gândesc şi la bani ">
					<span>11:48</span>
					Jucătorul de la Viitorul care refuză transferul la FCSB: &quot;Întâi să...</a>
				</li>
								<li>
					<a href="/stiri/anunt-6152242.html" title="Anunt">
					<span>11:47</span>
					Anunt</a>
				</li>
								<li>
					<a href="/stiri/autoturism-dat-in-urmarire-de-autoritatile-din-italia-descoperit-la-constanta-ce-le-a-spus-soferita-politistilor-de-frontiera-galerie-foto-6152241.html" title="Autoturism dat în urmărire de autoritățile din Italia, descoperit la Constanţa. Ce le-a spus șoferița polițiștilor de frontieră (galerie foto)">
					<span>11:47</span>
					Autoturism dat în urmărire de autoritățile din Italia, descoperit...</a>
				</li>
								<li>
					<a href="/stiri/prima-romanca-calificata-in-sferturile-de-finala-de-la-indian-wells-6152240.html" title="Prima româncă calificată în sferturile de finală de la Indian Wells">
					<span>11:44</span>
					Prima româncă calificată în sferturile de finală de la Indian Wells</a>
				</li>
								<li>
					<a href="/stiri/sedinta-de-guvern-de-astazi-a-fost-amanata-pentru-marti-6152239.html" title="Şedinţa de Guvern de astăzi a fost amânată pentru marţi">
					<span>11:44</span>
					Şedinţa de Guvern de astăzi a fost amânată pentru marţi</a>
				</li>
								<li>
					<a href="/stiri/iohannis-desfiintat-de-ccr-in-legatura-cu-atacarea-legii-bugetului-6152238.html" title="Iohannis, desfiinţat de CCR în legătură cu atacarea Legii Bugetului">
					<span>11:43</span>
					Iohannis, desfiinţat de CCR în legătură cu atacarea Legii Bugetului</a>
				</li>
								<li>
					<a href="/stiri/mare-atentie-botosaniul-a-intrat-sub-cod-portocaliu-6152237.html" title="Mare ATENŢIE: Botoşaniul a intrat sub COD PORTOCALIU">
					<span>11:43</span>
					Mare ATENŢIE: Botoşaniul a intrat sub COD PORTOCALIU</a>
				</li>
								<li>
					<a href="/stiri/ultima-ora-gabriela-firea-a-anuntat-ca-bucurestiul-va-avea-o-noua-sala-polivalenta-e-o-capacitate-nemaintalnita-pana-acum-in-romania-6152236.html" title="ULTIMA ORĂ | Gabriela Firea a anunţat că Bucureştiul va avea o nouă sală Polivalentă: E o capacitate nemaintâlnită până acum în România ">
					<span>11:42</span>
					ULTIMA ORĂ | Gabriela Firea a anunţat că Bucureştiul va avea o nouă...</a>
				</li>
								<li>
					<a href="/stiri/cea-mai-mare-piata-auto-din-lume-nu-isi-revine-opt-luni-de-scaderi-consecutive-pentru-vanzarile-de-masini-din-china-declin-de-14-in-februarie-6152235.html" title="Cea mai mare piață auto din lume nu își revine: opt luni de scăderi consecutive pentru vânzările de mașini din China: declin de 14% în februarie">
					<span>11:41</span>
					Cea mai mare piață auto din lume nu își revine: opt luni de scăderi...</a>
				</li>
								<li>
					<a href="/stiri/atentie-soferi-copac-cazut-pe-sosea-la-crasna-6152234.html" title="Atenție șoferi! Copac căzut pe șosea, la Crasna">
					<span>11:40</span>
					Atenție șoferi! Copac căzut pe șosea, la Crasna</a>
				</li>
								<li>
					<a href="/stiri/pe-cuvant-cu-ana-iorga-cum-spunem-corect-vi-o-spun-sau-v-o-spun-6152233.html" title="Pe cuvânt, cu Ana Iorga. Cum spunem corect: „vi-o spun” sau „v-o spun”">
					<span>11:40</span>
					Pe cuvânt, cu Ana Iorga. Cum spunem corect: „vi-o spun” sau „v-o spun”</a>
				</li>
								<li>
					<a href="/stiri/liviu-pop-este-inacceptabil-ca-actorii-sau-oricine-altcineva-din-societate-sa-sustina-proteste-ilegale-ale-procurorilor-si-judecatorilor-fata-de-oug-7-6152232.html" title="Liviu Pop: Este inacceptabil ca actorii sau oricine altcineva din societate să susţină proteste ilegale ale procurorilor şi judecătorilor faţă de OUG 7">
					<span>11:40</span>
					Liviu Pop: Este inacceptabil ca actorii sau oricine altcineva din...</a>
				</li>
								<li>
					<a href="/stiri/tudorel-toader-afla-azi-daca-mai-e-sustinut-de-coalitia-psd-alde-de-ce-sunt-nemultumiti-mai-multi-lideri-social-democrati-6152231.html" title="Tudorel Toader află azi dacă mai e susţinut de coaliţia PSD-ALDE. De ce sunt nemulţumiţi mai mulţi lideri social-democraţi">
					<span>11:40</span>
					Tudorel Toader află azi dacă mai e susţinut de coaliţia PSD-ALDE....</a>
				</li>
								<li>
					<a href="/stiri/federatia-solidaritatea-sanitara-solicita-cnas-sa-urgenteze-finantarea-cresterilor-salariale-6152230.html" title="Federaţia „Solidaritatea Sanitară” solicită CNAS să urgenteze finanţarea creşterilor salariale">
					<span>11:39</span>
					Federaţia „Solidaritatea Sanitară” solicită CNAS să urgenteze...</a>
				</li>
								<li>
					<a href="/stiri/ecaterina-andronescu-prima-reactie-la-protestul-anuntat-de-consiliul-national-al-elevilor-care-i-a-indemnat-pe-elevii-care-sustin-simularile-sa-dea-foaia-goala-6152229.html" title="Ecaterina Andronescu, prima reacţie la protestul anunţat de Consiliul Naţional al Elevilor, care i-a îndemnat pe elevii care susţin simularile să dea foaia goală">
					<span>11:33</span>
					Ecaterina Andronescu, prima reacţie la protestul anunţat de...</a>
				</li>
								<li>
					<a href="/stiri/subiecte-simulare-capacitate-proba-la-romana-2019-cerintele-pe-care-le-au-avut-de-rezolvat-elevii-6152228.html" title="Subiecte simulare Capacitate, proba la Română - 2019. Cerinţele pe care le-au avut de rezolvat elevii">
					<span>11:33</span>
					Subiecte simulare Capacitate, proba la Română - 2019. Cerinţele pe...</a>
				</li>
								<li>
					<a href="/stiri/simulare-evaluare-nationala-2019-reactia-ecaterinei-andronescu-la-protestul-elevilor-ce-a-declarat-6152227.html" title="Simulare Evaluare Națională 2019. Reacția Ecaterinei Andronescu la protestul elevilor. Ce a declarat">
					<span>11:30</span>
					Simulare Evaluare Națională 2019. Reacția Ecaterinei Andronescu la...</a>
				</li>
								<li>
					<a href="/stiri/microbuzele-si-autobuzele-verificate-de-politistii-de-la-transporturi-din-constanta-au-fost-aplicate-mai-multe-amenzi-6152226.html" title="Microbuzele și autobuzele, verificate de polițiștii de la Transporturi din Constanța. Au fost aplicate mai multe amenzi">
					<span>11:30</span>
					Microbuzele și autobuzele, verificate de polițiștii de la...</a>
				</li>
								<li>
					<a href="/stiri/exclusiv-care-este-situatia-lui-costel-enache-la-astra-dupa-infrangerea-cu-craiova-conducerea-a-facut-anuntul-chiar-de-ziua-antrenorului-6152225.html" title="EXCLUSIV | Care este situaţia lui Costel Enache la Astra, după înfrângerea cu Craiova. Conducerea a făcut anunţul chiar de ziua antrenorului">
					<span>11:29</span>
					EXCLUSIV | Care este situaţia lui Costel Enache la Astra, după...</a>
				</li>
								<li>
					<a href="/stiri/autorul-atacului-dramatic-de-la-mall-ul-din-braila-a-primit-inca-o-luna-de-arest-preventiv-6152224.html" title="Autorul atacului dramatic de la mall-ul din Brăila a primit încă o lună de arest preventiv">
					<span>11:28</span>
					Autorul atacului dramatic de la mall-ul din Brăila a primit încă o...</a>
				</li>
								<li>
					<a href="/stiri/barem-de-corectare-la-simularea-de-la-evaluare-nationala-2019-clasa-a-vii-a-subiecte-limba-romana-cum-trebuiau-rezolvate-subiectele-la-limba-romana-de-catre-elevii-de-clasa-a-vii-a-6152223.html" title="BAREM DE CORECTARE LA SIMULAREA DE LA EVALUARE NAȚIONALĂ 2019 CLASA A VII-A SUBIECTE LIMBA ROMÂNĂ. Cum trebuiau rezolvate subiectele la limba română de către elevii de clasa a VII-a">
					<span>11:27</span>
					BAREM DE CORECTARE LA SIMULAREA DE LA EVALUARE NAȚIONALĂ 2019 CLASA...</a>
				</li>
								<li>
					<a href="/stiri/contrabanda-cu-tigari-se-reaprinde-6152222.html" title="Contrabanda cu ţigări se reaprinde">
					<span>11:25</span>
					Contrabanda cu ţigări se reaprinde</a>
				</li>
								<li>
					<a href="/stiri/scenariu-de-cosmar-taxa-pe-lacomie-rade-17-miliarde-lei-6152221.html" title="Scenariu de coşmar: Taxa pe lăcomie rade 17 miliarde lei">
					<span>11:25</span>
					Scenariu de coşmar: Taxa pe lăcomie rade 17 miliarde lei</a>
				</li>
								<li>
					<a href="/stiri/minivacanta-de-paste-va-avea-patru-zile-anul-acesta-angajatii-vor-avea-liber-si-de-1-mai-6152220.html" title="Minivacanța de Paște va avea patru zile anul acesta. Angajații vor avea liber și de 1 Mai">
					<span>11:23</span>
					Minivacanța de Paște va avea patru zile anul acesta. Angajații vor...</a>
				</li>
								<li>
					<a href="/stiri/foto-microbuz-folosit-de-in-polonia-depistat-la-petea-era-condus-de-un-satmarean-6152219.html" title="FOTO. Microbuz folosit de în Polonia, depistat la Petea. Era condus de un sătmărean">
					<span>11:22</span>
					FOTO. Microbuz folosit de în Polonia, depistat la Petea. Era condus...</a>
				</li>
								<li>
					<a href="/stiri/alarma-falsa-la-finante-fortele-de-interventie-au-plecat-oamenii-lasati-in-institutii-galerie-foto-6152218.html" title="ALARMĂ FALSĂ la Finanţe, forţele de intervenţie au plecat, oamenii lăsaţi în instituţii – GALERIE FOTO">
					<span>11:20</span>
					ALARMĂ FALSĂ la Finanţe, forţele de intervenţie au plecat, oamenii...</a>
				</li>
								<li>
					<a href="/stiri/o-avarie-a-e-distributie-dobrogea-afecteaza-furnizarea-apei-calde-si-caldurii-catre-abonati-din-constanta-ce-zona-este-afectata-6152217.html" title="O avarie a ​E- Distribuție Dobrogea afectează furnizarea apei calde și căldurii către abonați din Constanța. Ce zonă este afectată">
					<span>11:18</span>
					O avarie a ​E- Distribuție Dobrogea afectează furnizarea apei calde...</a>
				</li>
								<li>
					<a href="/stiri/exclusiv-am-solicitat-sa-nu-se-mai-joace-meciul-oficialul-unui-club-a-anticipat-incidentele-de-la-focsani-dintre-suporterii-stelei-si-cei-ai-lui-dinamo-jucatorii-au-fost-tare-speriati-nu-au-crezut-ca-se-poate-intampla-asa-ceva-la-un-meci-de-handb-6152216.html" title="EXCLUSIV | ”Am solicitat să nu se mai joace meciul”. Oficialul unui club a anticipat incidentele de la Focşani, dintre suporterii Stelei şi cei ai lui Dinamo: ”Jucătorii au fost tare speriaţi, nu au crezut că se poate întâmpla aşa ceva la un meci de handb">
					<span>11:15</span>
					EXCLUSIV | ”Am solicitat să nu se mai joace meciul”. Oficialul unui...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-11-03-2018/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-11-02-2019/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3" selected="selected">Mar</option>
<option value="4" disabled="disabled">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" >2018</option>
<option value="2019" selected="selected">2019</option>
</select>
<input type="hidden" name="data[day]" value="11"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-03-2019/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-03-2019/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-03-2019/">3</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-04-03-2019/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-03-2019/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-03-2019/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-03-2019/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-03-2019/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-03-2019/">9</a></td>
<td class="av">
<a href="/stiri/arhiva-din-10-03-2019/">10</a></td>
</tr><tr><td class="selected">
<a href="/stiri/arhiva-din-11-03-2019/">11</a></td>
<td class="na">
12</td>
<td class="na">
13</td>
<td class="na">
14</td>
<td class="na">
15</td>
<td class="na">
16</td>
<td class="na">
17</td>
</tr><tr><td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
</tr><tr><td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">
29</td>
<td class="na">
30</td>
<td class="na">
31</td>
</tr><tr></tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/capital/" title="Toate stirile din Capital">Capital</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/dilema-veche/" title="Toate stirile din Dilema Veche">Dilema Veche</a></li>
						<li><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1552297836;
	var debug = false;
	var last_item_ts = 1552297836;
	var lastId = 6152245;
	var update_interval = 4;
	var STATIC = '';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
