<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Zece soldati ONU, ucisi de Al-Qaida in Mali. Militarii romani pleca in misiune in tara africana in aceasta vara</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Canadienii au acolo 250 de militari care deservesc opt elicoptere si urmeaza sa se repatrieze in luna iulie.  Conform unor surse, militarii romani..." name="description">
	<meta content="romani, pleca, tara, vara, Zece, africana, misiune, ONU, Militarii, ucisi" name="keywords">
    		<meta property="og:title" content="Zece soldati ONU, ucisi de Al-Qaida in Mali. Militarii romani pleca in misiune in tara africana in aceasta vara" />
		<meta property="og:description" content="Canadienii au acolo 250 de militari care deservesc opt elicoptere si urmeaza sa se repatrieze in luna iulie.  Conform unor surse, militarii romani..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/zece-soldati-onu-ucisi-de-al-qaida-in-mali-militarii-romani-pleca-in-misiune-in-tara-africana-in-aceasta-vara-6113862.html" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">15:58:13</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li class="mactive">
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_6085424">Total stiri: <span>6,085,424</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Zece soldaţi ONU, ucişi de Al-Qaida în Mali. Militarii români plecă în misiune în ţara africană în această vară</h1>

			<div id="ZiareUpAds">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ZiareUpAds_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="9646739029"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
	
	
	<div class="vbody">

		<br/>
		<p>Canadienii au acolo 250 de militari care deservesc opt elicoptere şi urmează să se repatrieze în luna iulie.  Conform unor surse, militarii români vor pleca în <a href="/stiri-despre/africa/" class="stag">Africa</a> dotaţi, printre altele, cu elicoptere de evacuare Medevac. <a href="/stiri-despre/onu/" class="stag">ONU</a> consideră că elicopterele sunt esenţiale pentru misiunea din Mali, având în vedere ameninţarea dispozitivelor explozive improvizate şi a pericolului venit din partea jihadiştilor şi alte facţiuni armate din ţară. <br />
Militarii români ar putea trimite în Mali două sau trei elicoptere IAR 330M - variantă cu avionica modernizată, cu echipamente similare... <a href="http://adevarul.ro/news/eveniment/zece-soldati-onu-ucisi-al-qaida-mali-militarii-romani-pleca-misiune-tara-africana-vara-1_5c45c87fdf52022f75d96d67/index.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1548077667">acum 23 min.</b> in
			<b><a href="/stiri/eveniment/">Eveniment</a></b>,
			<span class="nviews">Vizualizari: <span>13</span>,</span>
			<span class="source">Sursa: <a href="/ziare/adevarul/">Adevarul</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fzece-soldati-onu-ucisi-de-al-qaida-in-mali-militarii-romani-pleca-in-misiune-in-tara-africana-in-aceasta-vara-6113862.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Zece+solda%C5%A3i+ONU%2C+uci%C5%9Fi+de+Al-Qaida+%C3%AEn+Mali.+Militarii+rom%C3%A2ni+plec%C4%83+%C3%AEn+misiune+%C3%AEn+%C5%A3ara+african%C4%83+%C3%AEn+aceast%C4%83+var%C4%83&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fzece-soldati-onu-ucisi-de-al-qaida-in-mali-militarii-romani-pleca-in-misiune-in-tara-africana-in-aceasta-vara-6113862.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fzece-soldati-onu-ucisi-de-al-qaida-in-mali-militarii-romani-pleca-in-misiune-in-tara-africana-in-aceasta-vara-6113862.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Zece soldaţi ONU, ucişi de Al-Qaida în Mali. Militarii români plecă în misiune în ţara africană în această vară&body=http://www.ziare-pe-net.ro/stiri/zece-soldati-onu-ucisi-de-al-qaida-in-mali-militarii-romani-pleca-in-misiune-in-tara-africana-in-aceasta-vara-6113862.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/al-qaida-in-mali-publica-o-inregistrare-cu-sase-ostatici-intre-care-si-romanul-iulian-ghergut-disparut-acum-doi-ani-reactia-mae-am-luat-nota-5396388.html" title="Al Qaida în Mali publică o înregistrare cu șase ostatici, între care și românul Iulian Gherguț, dispărut acum doi ani. Reacția MAE: Am luat notă">Al Qaida în Mali publică o înregistrare cu șase ostatici, între care și românul Iulian Gherguț, dispărut...</a></h3>
			<p>Mai puteti citi si:
Cine îl poate salva pe românul răpit în Burkina Faso Românul răpit în Burkina Faso este în mâinile jihadiştilor. Liderul grupării care îl ţine ostatic a jurat credinţă organizaţiei Stat Islamic Autorităţile din Burkina Faso susţin...</p>
			<div class="item_info">
				<b><a href="/ziare/romania-libera/" title="Toate stirile din Romania Libera">Romania Libera</a></b>, 
				<b class="ts ts_1499063884">3 Iulie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/al-qaida-in-mali-suspenda-negocierile-in-cazul-ostaticului-roman-vestea-vine-dupa-ce-s-a-anuntat-ca-militarii-romani-vor-merge-sa-lupte-in-tara-africana-6092482.html" title="Al-Qaida în Mali suspendă negocierile în cazul ostaticului român. Vestea vine după ce s-a anunţat că militarii români vor merge să lupte în ţara africană">Al-Qaida în Mali suspendă negocierile în cazul ostaticului român. Vestea vine după ce s-a anunţat că...</a></h3>
			<p>Cetăţeanul român Iulian Gherguţ, răpit în aprilie 2015 în Burkina Faso de cinci indivizi înarmaţi, era agent de securitate într-o mină de mangan la Tambao, în nordul Burkina Faso, în apropiere de frontiera cu Niger şi Mali.
Alianţa teroristă Nusrat...</p>
			<div class="item_info">
				<b><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></b>, 
				<b class="ts ts_1545231695">19 Decembrie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/16/18/Nato_cei_doi_militarii_romani_au_fost_ucisi_de_doi_indivizi_imbracati_in_uniforma_armatei_afgane_185405.jpg" alt="NATO: Cei doi militarii români au fost ucişi de doi indivizi îmbrăcați în uniforma armatei afgane"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/nato-cei-doi-militarii-romani-au-fost-ucisi-de-doi-indivizi-imbracati-in-uniforma-armatei-afgane-4445326.html" title="NATO: Cei doi militarii români au fost ucişi de doi indivizi îmbrăcați în uniforma armatei afgane">NATO: Cei doi militarii români au fost ucişi de doi indivizi îmbrăcați în uniforma armatei afgane</a></h3>
			<p>Un purtător de cuvânt al operațiunii „Resolute Support” a declarat că cei doi militari români care au murit sâmbătă în Afganistan au fost uciși de doi indivizi care purtau uniforme ale forțelor naționale afgane de apărare și securitate, potrivit...</p>
			<div class="item_info">
				<b><a href="/ziare/b1tv/" title="Toate stirile din B1TV">B1TV</a></b>, 
				<b class="ts ts_1462690710">8 Mai 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/16/18/270238maxim.jpg" alt="NATO: Cei doi militarii români au fost ucişi de doi indivizi îmbrăcaţi în uniforma armatei afgane"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/nato-cei-doi-militarii-romani-au-fost-ucisi-de-doi-indivizi-imbracati-in-uniforma-armatei-afgane-4445434.html" title="NATO: Cei doi militarii români au fost ucişi de doi indivizi îmbrăcaţi în uniforma armatei afgane">NATO: Cei doi militarii români au fost ucişi de doi indivizi îmbrăcaţi în uniforma armatei afgane</a></h3>
			<p>Un purtător de cuvânt al operațiunii „Resolute Support” a declarat că cei doi militari români care au murit sâmbătă în Afganistan au fost uciși de doi indivizi care purtau uniforme ale forțelor naționale afgane de apărare și securitate, potrivit...</p>
			<div class="item_info">
				<b><a href="/ziare/curierul-national/" title="Toate stirile din Curierul National">Curierul National</a></b>, 
				<b class="ts ts_1462695845">8 Mai 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/03/Mandri_de_eroii_romaniei_colonelul_bibirita_a_preluat_cea_mai_inalta_pozitie_militara_a_unei_misiuni_onu_in_afganistan_foto_218150.jpg" alt="MÂNDRI DE EROII ROMÂNIEI! Colonelul Bibiriță a preluat cea mai înaltă poziție militară a unei misiuni ONU în Afganistan (FOTO)"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/mandri-de-eroii-romaniei-colonelul-bibirita-a-preluat-cea-mai-inalta-pozitie-militara-a-unei-misiuni-onu-in-afganistan-foto-5019261.html" title="MÂNDRI DE EROII ROMÂNIEI! Colonelul Bibiriță a preluat cea mai înaltă poziție militară a unei misiuni ONU în Afganistan (FOTO)">MÂNDRI DE EROII ROMÂNIEI! Colonelul Bibiriță a preluat cea mai înaltă poziție militară a unei misiuni ONU...</a></h3>
			<p>Militarii români au obținut merite deosebite în cadrul misiunilor NATO în teatrele de operațiune. Mulți dintre ei au fost decorați în țară și în străinătate pentru vitejia și devotamentul față de misiunile commune ale Aliaților.
Un exemplu este...</p>
			<div class="item_info">
				<b><a href="/ziare/b1tv/" title="Toate stirile din B1TV">B1TV</a></b>, 
				<b class="ts ts_1484652293">17 Ianuarie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/26/Ghergut_boa7v4lq26.jpg" alt="Românul răpit, într-o înregistrare marca Al-Qaida"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/romanul-rapit-intr-o-inregistrare-marca-al-qaida-5394839.html" title="Românul răpit, într-o înregistrare marca Al-Qaida">Românul răpit, într-o înregistrare marca Al-Qaida</a></h3>
			<p>Jihadiștii Al Qaida din Mali au dat publicității o înregistrare video cu șase ostatici străini, între care românul Iulian Gherguț, transmite AFP.
Înregistrarea video de 16 minute și 50 de secunde, nedatată, a fost publicată sâmbătă prin aplicația de...</p>
			<div class="item_info">
				<b><a href="/ziare/cotidianul/" title="Toate stirile din Cotidianul">Cotidianul</a></b>, 
				<b class="ts ts_1498977375">2 Iulie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/alerta-in-zona-restrictionata-din-cauza-pestei-porcine-africane-autoritatile-judetene-apel-la-locuitori-galerie-foto-6113865.html" title="ALERTĂ în zona „restricţionată” din cauza Pestei Porcine Africane: Autorităţile judeţene, APEL la locuitori – GALERIE FOTO">
					<span>15:38</span>
					ALERTĂ în zona „restricţionată” din cauza Pestei Porcine Africane:...</a>
				</li>
								<li>
					<a href="/stiri/o-noua-defectiune-radet-peste-50-de-imobile-din-sectorul-2-al-capitalei-sunt-fara-apa-calda-si-fara-caldura-6113863.html" title="O nouă defecţiune RADET: Peste 50 de imobile din sectorul 2 al Capitalei sunt fără apă caldă şi fără căldură">
					<span>15:34</span>
					O nouă defecţiune RADET: Peste 50 de imobile din sectorul 2 al...</a>
				</li>
								<li>
					<a href="/stiri/zece-soldati-onu-ucisi-de-al-qaida-in-mali-militarii-romani-pleca-in-misiune-in-tara-africana-in-aceasta-vara-6113862.html" title="Zece soldaţi ONU, ucişi de Al-Qaida în Mali. Militarii români plecă în misiune în ţara africană în această vară">
					<span>15:34</span>
					Zece soldaţi ONU, ucişi de Al-Qaida în Mali. Militarii români plecă...</a>
				</li>
								<li>
					<a href="/stiri/vasilescu-bnr-despre-cursul-leu-euro-deprecierea-leului-in-raport-cu-euro-nu-exprima-miscarile-din-economie-ci-raportul-cerere-si-oferta-6113861.html" title="Vasilescu(BNR) despre cursul leu/euro: Deprecierea leului în raport cu euro nu exprimă mişcările din economie ci raportul cerere şi ofertă">
					<span>15:33</span>
					Vasilescu(BNR) despre cursul leu/euro: Deprecierea leului în raport...</a>
				</li>
								<li>
					<a href="/stiri/remiza-pentru-cu-shanghai-shenhua-6113860.html" title="Remiză pentru cu Shanghai Shenhua">
					<span>15:32</span>
					Remiză pentru cu Shanghai Shenhua</a>
				</li>
								<li>
					<a href="/stiri/bonurile-de-905-lei-emise-pe-13-decembrie-2018-castigatoare-la-extragerea-loteriei-6113859.html" title="Bonurile de 905 lei, emise pe 13 decembrie 2018, câştigătoare la extragerea Loteriei">
					<span>15:32</span>
					Bonurile de 905 lei, emise pe 13 decembrie 2018, câştigătoare la...</a>
				</li>
								<li>
					<a href="/stiri/klaus-iohannis-va-participa-la-ceremonia-de-semnare-a-tratatului-de-cooperare-si-integrare-franco-german-in-germania-6113858.html" title="Klaus Iohannis va participa la ceremonia de semnare a Tratatului de cooperare și integrare franco-german, în Germania">
					<span>15:30</span>
					Klaus Iohannis va participa la ceremonia de semnare a Tratatului de...</a>
				</li>
								<li>
					<a href="/stiri/cretu-despre-o-eventuala-candidatura-la-prezidentiale-nu-am-discutat-cu-nimeni-acest-lucru-6113857.html" title="Creţu, despre o eventuală candidatură la prezidenţiale: Nu am discutat cu nimeni acest lucru">
					<span>15:29</span>
					Creţu, despre o eventuală candidatură la prezidenţiale: Nu am...</a>
				</li>
								<li>
					<a href="/stiri/valverde-rasufla-usurat-cat-lipseste-dembele-dupa-ce-s-a-accidentat-la-glezna-in-meciul-cu-leganes-anunt-oficial-al-barcelonei-6113856.html" title="Valverde răsuflă uşurat! Cât lipseşte Dembele, după ce s-a accidentat la gleznă în meciul cu Leganes. Anunţ oficial al Barcelonei">
					<span>15:29</span>
					Valverde răsuflă uşurat! Cât lipseşte Dembele, după ce s-a...</a>
				</li>
								<li>
					<a href="/stiri/brad-pitt-ar-avea-o-relatie-cu-charlize-theron-potrivit-presei-britanice-6113851.html" title="Brad Pitt ar avea o relaţie cu Charlize Theron, potrivit presei britanice">
					<span>15:23</span>
					Brad Pitt ar avea o relaţie cu Charlize Theron, potrivit presei...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/tribunalul-a-dispus-inceperea-judecarii-pe-fond-in-dosarul-belina-6113883.html" title="Tribunalul a dispus începerea judecării pe fond în dosarul Belina">
					<span>15:57</span>
					Tribunalul a dispus începerea judecării pe fond în dosarul Belina</a>
				</li>
								<li>
					<a href="/stiri/diana-are-24-de-ani-si-din-pacate-se-stinge-din-viata-din-cauza-unei-meningite-medicii-au-anuntat-cum-mai-poate-fi-salvata-6113882.html" title="Diana are 24 de ani și din păcate, se stinge din viață din cauza unei meningite. Medicii au anunțat cum mai poate fi salvată">
					<span>15:57</span>
					Diana are 24 de ani și din păcate, se stinge din viață din cauza...</a>
				</li>
								<li>
					<a href="/stiri/generalul-virgil-ardelean-milionar-din-filaj-6113881.html" title="Generalul Virgil Ardelean, milionar din filaj">
					<span>15:57</span>
					Generalul Virgil Ardelean, milionar din filaj</a>
				</li>
								<li>
					<a href="/stiri/programul-intreruperilor-enel-in-judetul-constanta-lista-localitatilor-afectate-6113880.html" title="Programul întreruperilor ENEL în județul Constanța. Lista localităților afectate">
					<span>15:54</span>
					Programul întreruperilor ENEL în județul Constanța. Lista...</a>
				</li>
								<li>
					<a href="/stiri/o-persoana-a-fost-gasita-moarta-intr-un-canal-din-arad-autoritatile-au-intervenit-de-urgenta-6113879.html" title="O persoană a fost găsită moartă într-un canal din Arad. Autoritățile au intervenit de urgență">
					<span>15:50</span>
					O persoană a fost găsită moartă într-un canal din Arad....</a>
				</li>
								<li>
					<a href="/stiri/tutuianu-o-acuza-pe-rovana-plumb-ca-l-a-dat-afara-din-sala-pe-titus-corlatean-la-o-sedinta-a-psd-nu-s-a-mai-pomenit-asa-ceva-6113878.html" title="Ţuţuianu o acuză pe Rovana Plumb că l-a dat afară din sală pe Titus Corlăţean la o şedinţă a PSD. „Nu s-a mai pomenit aşa ceva“">
					<span>15:49</span>
					Ţuţuianu o acuză pe Rovana Plumb că l-a dat afară din sală pe Titus...</a>
				</li>
								<li>
					<a href="/stiri/indicele-robor-se-apropie-din-nou-de-3-senatorul-daniel-zamfir-acesta-e-artificiul-prin-care-bancile-umfla-ratele-romanilor-6113877.html" title="Indicele ROBOR se apropie din nou de 3%! Senatorul Daniel Zamfir: „Acesta e artificiul prin care băncile umflă ratele românilor”">
					<span>15:47</span>
					Indicele ROBOR se apropie din nou de 3%! Senatorul Daniel Zamfir:...</a>
				</li>
								<li>
					<a href="/stiri/doua-moldovence-sadea-prinse-cu-prostioare-scoase-din-vw-si-puse-sa-mearga-pe-jos-6113876.html" title="Două moldovence sadea prinse cu prostioare: scoase din VW şi puse să meargă pe jos">
					<span>15:47</span>
					Două moldovence sadea prinse cu prostioare: scoase din VW şi puse...</a>
				</li>
								<li>
					<a href="/stiri/viitorul-a-pierdut-cu-vejle-6113875.html" title="Viitorul a pierdut cu Vejle">
					<span>15:45</span>
					Viitorul a pierdut cu Vejle</a>
				</li>
								<li>
					<a href="/stiri/ana-aslan-femeia-care-a-invins-batranetea-secretele-longevitatii-si-cum-arata-o-zi-din-viata-celebrului-medic-6113874.html" title="Ana Aslan, „femeia care a învins bătrâneţea“: secretele longevităţii şi cum arăta o zi din viaţa celebrului medic">
					<span>15:44</span>
					Ana Aslan, „femeia care a învins bătrâneţea“: secretele...</a>
				</li>
								<li>
					<a href="/stiri/24-ianuarie-zi-libera-25-ianuarie-zi-libera-sau-nu-6113873.html" title="24 ianuarie zi liberă! 25 ianuarie, zi liberă sau nu?">
					<span>15:43</span>
					24 ianuarie zi liberă! 25 ianuarie, zi liberă sau nu?</a>
				</li>
								<li>
					<a href="/stiri/focar-de-infectie-declarat-oficial-intr-o-gradinita-din-tara-numarul-copiilor-imbolnaviti-creste-de-la-o-zi-la-alta-medicii-au-primit-instructiuni-clare-sa-efectueze-un-triaj-riguros-6113872.html" title="Focar de infecție, declarat oficial într-o grădiniță din țară! Numărul copiilor îmbolnăviți crește de la o zi la alta. Medicii au primit instrucțiuni clare: „Să efectueze un triaj riguros!”">
					<span>15:43</span>
					Focar de infecție, declarat oficial într-o grădiniță din țară!...</a>
				</li>
								<li>
					<a href="/stiri/paguba-cinci-milioane-de-bilete-de-avion-ar-putea-fi-anulate-in-cazul-unui-brexit-fara-acord-6113871.html" title="PAGUBĂ Cinci milioane de bilete de avion ar putea fi anulate, în cazul unui Brexit fără acord">
					<span>15:41</span>
					PAGUBĂ Cinci milioane de bilete de avion ar putea fi anulate, în...</a>
				</li>
								<li>
					<a href="/stiri/infrangere-pentru-campioana-noastra-simona-halep-6113870.html" title="Infrangere pentru campioana noastra, Simona Halep">
					<span>15:41</span>
					Infrangere pentru campioana noastra, Simona Halep</a>
				</li>
								<li>
					<a href="/stiri/ludovic-orban-biroul-executiv-a-sustinut-propunerea-mea-de-demitere-a-presedintelui-pnl-giurgiu-6113869.html" title="Ludovic Orban: Biroul Executiv a susţinut propunerea mea de demitere a preşedintelui PNL Giurgiu">
					<span>15:41</span>
					Ludovic Orban: Biroul Executiv a susţinut propunerea mea de...</a>
				</li>
								<li>
					<a href="/stiri/vremea-in-bucuresti-sunt-asteptate-ninsori-ploi-si-polei-6113868.html" title="Vremea în București. Sunt așteptate ninsori, ploi și polei!">
					<span>15:40</span>
					Vremea în București. Sunt așteptate ninsori, ploi și polei!</a>
				</li>
								<li>
					<a href="/stiri/eclipsa-totala-de-luna-fenomenul-mai-este-cunoscut-ca-luna-sangerie-6113867.html" title="Eclipsă totală de Lună. Fenomenul mai este cunoscut ca luna sângerie ">
					<span>15:40</span>
					Eclipsă totală de Lună. Fenomenul mai este cunoscut ca &quot;luna sângerie&quot;</a>
				</li>
								<li>
					<a href="/stiri/analistul-politic-radu-tudor-aceasta-e-ruptura-inceputului-de-an-electoral-2019-6113866.html" title="Analistul politic Radu Tudor: „Aceasta e ruptura începutului de an electoral 2019”">
					<span>15:39</span>
					Analistul politic Radu Tudor: „Aceasta e ruptura începutului de an...</a>
				</li>
								<li>
					<a href="/stiri/alerta-in-zona-restrictionata-din-cauza-pestei-porcine-africane-autoritatile-judetene-apel-la-locuitori-galerie-foto-6113865.html" title="ALERTĂ în zona „restricţionată” din cauza Pestei Porcine Africane: Autorităţile judeţene, APEL la locuitori – GALERIE FOTO">
					<span>15:38</span>
					ALERTĂ în zona „restricţionată” din cauza Pestei Porcine Africane:...</a>
				</li>
								<li>
					<a href="/stiri/video-imagini-inedite-o-fetita-de-doi-ani-a-coborat-desculta-dintr-o-masina-si-a-ridicat-mainile-in-fata-unor-politisti-6113864.html" title="VIDEO Imagini inedite: O fetiţă de doi ani a coborât desculţă dintr-o maşină şi a ridicat mâinile în faţa unor poliţişti">
					<span>15:34</span>
					VIDEO Imagini inedite: O fetiţă de doi ani a coborât desculţă...</a>
				</li>
								<li>
					<a href="/stiri/o-noua-defectiune-radet-peste-50-de-imobile-din-sectorul-2-al-capitalei-sunt-fara-apa-calda-si-fara-caldura-6113863.html" title="O nouă defecţiune RADET: Peste 50 de imobile din sectorul 2 al Capitalei sunt fără apă caldă şi fără căldură">
					<span>15:34</span>
					O nouă defecţiune RADET: Peste 50 de imobile din sectorul 2 al...</a>
				</li>
								<li>
					<a href="/stiri/zece-soldati-onu-ucisi-de-al-qaida-in-mali-militarii-romani-pleca-in-misiune-in-tara-africana-in-aceasta-vara-6113862.html" title="Zece soldaţi ONU, ucişi de Al-Qaida în Mali. Militarii români plecă în misiune în ţara africană în această vară">
					<span>15:34</span>
					Zece soldaţi ONU, ucişi de Al-Qaida în Mali. Militarii români plecă...</a>
				</li>
								<li>
					<a href="/stiri/vasilescu-bnr-despre-cursul-leu-euro-deprecierea-leului-in-raport-cu-euro-nu-exprima-miscarile-din-economie-ci-raportul-cerere-si-oferta-6113861.html" title="Vasilescu(BNR) despre cursul leu/euro: Deprecierea leului în raport cu euro nu exprimă mişcările din economie ci raportul cerere şi ofertă">
					<span>15:33</span>
					Vasilescu(BNR) despre cursul leu/euro: Deprecierea leului în raport...</a>
				</li>
								<li>
					<a href="/stiri/remiza-pentru-cu-shanghai-shenhua-6113860.html" title="Remiză pentru cu Shanghai Shenhua">
					<span>15:32</span>
					Remiză pentru cu Shanghai Shenhua</a>
				</li>
								<li>
					<a href="/stiri/bonurile-de-905-lei-emise-pe-13-decembrie-2018-castigatoare-la-extragerea-loteriei-6113859.html" title="Bonurile de 905 lei, emise pe 13 decembrie 2018, câştigătoare la extragerea Loteriei">
					<span>15:32</span>
					Bonurile de 905 lei, emise pe 13 decembrie 2018, câştigătoare la...</a>
				</li>
								<li>
					<a href="/stiri/klaus-iohannis-va-participa-la-ceremonia-de-semnare-a-tratatului-de-cooperare-si-integrare-franco-german-in-germania-6113858.html" title="Klaus Iohannis va participa la ceremonia de semnare a Tratatului de cooperare și integrare franco-german, în Germania">
					<span>15:30</span>
					Klaus Iohannis va participa la ceremonia de semnare a Tratatului de...</a>
				</li>
								<li>
					<a href="/stiri/cretu-despre-o-eventuala-candidatura-la-prezidentiale-nu-am-discutat-cu-nimeni-acest-lucru-6113857.html" title="Creţu, despre o eventuală candidatură la prezidenţiale: Nu am discutat cu nimeni acest lucru">
					<span>15:29</span>
					Creţu, despre o eventuală candidatură la prezidenţiale: Nu am...</a>
				</li>
								<li>
					<a href="/stiri/valverde-rasufla-usurat-cat-lipseste-dembele-dupa-ce-s-a-accidentat-la-glezna-in-meciul-cu-leganes-anunt-oficial-al-barcelonei-6113856.html" title="Valverde răsuflă uşurat! Cât lipseşte Dembele, după ce s-a accidentat la gleznă în meciul cu Leganes. Anunţ oficial al Barcelonei">
					<span>15:29</span>
					Valverde răsuflă uşurat! Cât lipseşte Dembele, după ce s-a...</a>
				</li>
								<li>
					<a href="/stiri/un-gigant-petrolier-interesat-de-exploatarea-zacamintelor-din-marea-neagra-6113855.html" title="Un gigant petrolier, interesat de exploatarea zăcămintelor din Marea Neagră">
					<span>15:25</span>
					Un gigant petrolier, interesat de exploatarea zăcămintelor din...</a>
				</li>
								<li>
					<a href="/stiri/chefi-la-cutite-cine-se-califica-in-marea-finala-din-chefi-la-cutite-6113854.html" title="CHEFI LA CUȚITE. Cine se califică în marea finală din CHEFI LA CUȚITE">
					<span>15:25</span>
					CHEFI LA CUȚITE. Cine se califică în marea finală din CHEFI LA CUȚITE</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-21-01-2018/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-21-12-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1" selected="selected">Jan</option>
<option value="2" disabled="disabled">Feb</option>
<option value="3" disabled="disabled">Mar</option>
<option value="4" disabled="disabled">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" >2018</option>
<option value="2019" selected="selected">2019</option>
</select>
<input type="hidden" name="data[day]" value="21"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-01-2019/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-01-2019/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-01-2019/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-01-2019/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-01-2019/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-01-2019/">6</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-07-01-2019/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-01-2019/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-01-2019/">9</a></td>
<td class="av">
<a href="/stiri/arhiva-din-10-01-2019/">10</a></td>
<td class="av">
<a href="/stiri/arhiva-din-11-01-2019/">11</a></td>
<td class="av">
<a href="/stiri/arhiva-din-12-01-2019/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-01-2019/">13</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-14-01-2019/">14</a></td>
<td class="av">
<a href="/stiri/arhiva-din-15-01-2019/">15</a></td>
<td class="av">
<a href="/stiri/arhiva-din-16-01-2019/">16</a></td>
<td class="av">
<a href="/stiri/arhiva-din-17-01-2019/">17</a></td>
<td class="av">
<a href="/stiri/arhiva-din-18-01-2019/">18</a></td>
<td class="av">
<a href="/stiri/arhiva-din-19-01-2019/">19</a></td>
<td class="av">
<a href="/stiri/arhiva-din-20-01-2019/">20</a></td>
</tr><tr><td class="selected">
<a href="/stiri/arhiva-din-21-01-2019/">21</a></td>
<td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
</tr><tr><td class="na">
28</td>
<td class="na">
29</td>
<td class="na">
30</td>
<td class="na">
31</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/agora/" title="Toate stirile din Agora">Agora</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/capital/" title="Toate stirile din Capital">Capital</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/dilema-veche/" title="Toate stirile din Dilema Veche">Dilema Veche</a></li>
						<li><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1548079093;
	var debug = false;
	var last_item_ts = 1548079093;
	var lastId = 6113882;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
