<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Ultima ora: Trafic blocat pe DN1 la ieșirea din Predeal, dupa ce un autoturism a fost avariat</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Traficul la ieșirea din Predeal, pe sensul spre București, a fost blocat vineri dimineața,  circulația facandu-se pe un singur sens, dupa ce zapada..." name="description">
	<meta content="" name="keywords">
    		<meta property="og:title" content="Ultima ora: Trafic blocat pe DN1 la ieșirea din Predeal, dupa ce un autoturism a fost avariat" />
		<meta property="og:description" content="Traficul la ieșirea din Predeal, pe sensul spre București, a fost blocat vineri dimineața,  circulația facandu-se pe un singur sens, dupa ce zapada..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/ultima-ora-trafic-blocat-pe-dn1-la-iesirea-din-predeal-dupa-ce-un-autoturism-a-fost-avariat-6133727.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/19/07/6acxteqz8o.jpg" />
			<meta property="og:image:width" content="350" />
			<meta property="og:image:height" content="224" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">13:19:19</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li class="mactive">
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_6105278">Total stiri: <span>6,105,278</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Ultima oră: Trafic blocat pe DN1 la ieșirea din Predeal, după ce un autoturism a fost avariat</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/19/07/6acxteqz8o.jpg" alt="Ultima oră: Trafic blocat pe DN1 la ieșirea din Predeal, după ce un autoturism a fost avariat"
				 width="350" height="224"/>
		</div>
		<div class="google_ad_336x280">
							<img src="/img/autocolant-nou.jpg" alt="kit-uri basculare camion"/>
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>Traficul la ieșirea din <a href="/stiri-despre/predeal/" class="stag">Predeal</a>, pe sensul spre București, a fost blocat vineri dimineață,  circulația făcându-se pe un singur sens, după ce zăpada de pe un autotren s-a desprins și a căzut pe autoturismul care circula în spatele acestuia, informează <a href="/stiri-despre/agerpres/" class="stag">Agerpres</a>.<br />
Bucățile de gheață care au căzut de pe remorca autotrenului au spart parbrizul autoturismului care circula în spatele acestuia, rănind ușor bărbatul care se afla la volan. Acesta a primit îngriji medicale la fața locului, dar nu a fost transportat la spital.<br />
Reprezentanții... <a href="http://a1.ro/news/social/trafic-blocat-pe-dn1-la-iesirea-din-predeal-in-urma-unui-accident-id842822.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1550228627">acum 15 min.</b> in
			<b><a href="/stiri/social/">Social</a></b>,
			<span class="nviews">Vizualizari: <span>11</span>,</span>
			<span class="source">Sursa: <a href="/ziare/a1/">A1</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fultima-ora-trafic-blocat-pe-dn1-la-iesirea-din-predeal-dupa-ce-un-autoturism-a-fost-avariat-6133727.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Ultima+or%C4%83%3A+Trafic+blocat+pe+DN1+la+ie%C8%99irea+din+Predeal%2C+dup%C4%83+ce+un+autoturism+a+fost+avariat&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fultima-ora-trafic-blocat-pe-dn1-la-iesirea-din-predeal-dupa-ce-un-autoturism-a-fost-avariat-6133727.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fultima-ora-trafic-blocat-pe-dn1-la-iesirea-din-predeal-dupa-ce-un-autoturism-a-fost-avariat-6133727.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Ultima oră: Trafic blocat pe DN1 la ieșirea din Predeal, după ce un autoturism a fost avariat&body=http://www.ziare-pe-net.ro/stiri/ultima-ora-trafic-blocat-pe-dn1-la-iesirea-din-predeal-dupa-ce-un-autoturism-a-fost-avariat-6133727.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/19/06/Exu18nbshr.jpg" alt="Apa Nova, anunț de ultimă oră după avaria majoră la reţeaua de distribuţie a apei potabile din Ploiești!"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/apa-nova-anunt-de-ultima-ora-dupa-avaria-majora-la-reteaua-de-distributie-a-apei-potabile-din-ploiesti-6129114.html" title="Apa Nova, anunț de ultimă oră după avaria majoră la reţeaua de distribuţie a apei potabile din Ploiești!">Apa Nova, anunț de ultimă oră după avaria majoră la reţeaua de distribuţie a apei potabile din Ploiești!</a></h3>
			<p>Apa Nova, anunț de ultimă oră!  Compania Apa Nova Ploiești a transmis în urmă cu puțin timp situația apei potabile din Ploiești, după ce astăzi s-a produs o avarie majoră în sistemul de alimentare cu apă, iar oamenilor le-a fost interzisă folosirea...</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1549745064">Sambata, 22:44</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/19/06/W8pr7zvw0p.jpg" alt="Ultimă oră: Explozie uriașă, urmată de incendiu la o stație de încărcare butelii! A fost activat planul roșu de intervenție"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/ultima-ora-explozie-uriasa-urmata-de-incendiu-la-o-statie-de-incarcare-butelii-a-fost-activat-planul-rosu-de-interventie-6125074.html" title="Ultimă oră: Explozie uriașă, urmată de incendiu la o stație de încărcare butelii! A fost activat planul roșu de intervenție">Ultimă oră: Explozie uriașă, urmată de incendiu la o stație de încărcare butelii! A fost activat planul...</a></h3>
			<p>O explozie urmată de incendiu a avut loc luni seară la o secţie de încărcare butelii din localitatea Ştei, fiind activat planul roşu de intervenţie, a anunţat purtătorul de cuvânt al ISU Bihor, Camelia Roşca.
Explozia s-a produs la ora 22:17....</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1549351268">5 Februarie 2019</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/19/06/0ccv886v3o.jpg" alt="Ultimă oră! Alte două seisme au avut loc, după ce șapte s-au produs dimineață, în interval de o oră"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/ultima-ora-alte-doua-seisme-au-avut-loc-dupa-ce-sapte-s-au-produs-dimineata-in-interval-de-o-ora-6126110.html" title="Ultimă oră! Alte două seisme au avut loc, după ce șapte s-au produs dimineață, în interval de o oră">Ultimă oră! Alte două seisme au avut loc, după ce șapte s-au produs dimineață, în interval de o oră</a></h3>
			<p>Institutul Naţional de Cercetare Dezvoltare pentru Fizica Pământului (INCDFP) a anunţat, miercuri, că au mai fost înregistrate două cutremure în Marea Neagră, tot la adâncimea de cinci kilometri. Numărul total al seismelor care au avut loc în ultimele...</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1549446597">6 Februarie 2019</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/19/06/Xlrnp27ewu.jpg" alt="Ministrul Agriculturii, alertă alimentară de ultimă oră! Ce a găsit în produsele lactate: ”E o sfidare a consumatorilor!”"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/ministrul-agriculturii-alerta-alimentara-de-ultima-ora-ce-a-gasit-in-produsele-lactate-e-o-sfidare-a-consumatorilor-6128190.html" title="Ministrul Agriculturii, alertă alimentară de ultimă oră! Ce a găsit în produsele lactate: ”E o sfidare a consumatorilor!”">Ministrul Agriculturii, alertă alimentară de ultimă oră! Ce a găsit în produsele lactate: ”E o sfidare a...</a></h3>
			<p>Ministrul Agriculturii avertizează că în urma unor controale ce au vizat nu mai puțin de 180 de magazine și unități de producție din București și alte 12 orașe s-a descoperit că 40 la sută dintre acestea utilizează în procesul de fabricaţie...</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1549622978">8 Februarie 2019</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/19/07/Ryuq8tvdip.jpg" alt="Ministrul Sănătății, anunț de ultimă oră despre medicul fals! Ce spun pacientele care au sunat la linia special înfiinţată după cazul lui Matteo Politi"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/ministrul-sanatatii-anunt-de-ultima-ora-despre-medicul-fals-ce-spun-pacientele-care-au-sunat-la-linia-special-infiintata-dupa-cazul-lui-matteo-politi-6130129.html" title="Ministrul Sănătății, anunț de ultimă oră despre medicul fals! Ce spun pacientele care au sunat la linia special înfiinţată după cazul lui Matteo Politi">Ministrul Sănătății, anunț de ultimă oră despre medicul fals! Ce spun pacientele care au sunat la linia...</a></h3>
			<p>Autoritățile au înființat o linie telefonică specială după cazul falsului chirurg, care ar fi operat în patru clinici din București, în ciuda faptului că nu avea studii medicale, însă ministrul Sănătății, Sorina Pintea, a declarat că deocamdată s-au...</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1549894982">Luni, 16:23</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/19/05/Wkvtrlsvaa.jpg" alt="Ultimă oră! Gripa a făcut încă o victimă! Bilanțul negru a crescut la 69! Unde a fost înregistrat ultimul deces"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/ultima-ora-gripa-a-facut-inca-o-victima-bilantul-negru-a-crescut-la-69-unde-a-fost-inregistrat-ultimul-deces-6123710.html" title="Ultimă oră! Gripa a făcut încă o victimă! Bilanțul negru a crescut la 69! Unde a fost înregistrat ultimul deces">Ultimă oră! Gripa a făcut încă o victimă! Bilanțul negru a crescut la 69! Unde a fost înregistrat ultimul...</a></h3>
			<p>Numărul persoanelor care au murit din cauza gripei a crescut la 69, după ce o femeie a decedat, sâmbătă, potrivit Centrului Naţional de Supraveghere şi Control al Bolilor Transmisibile (CNSCBT).
CNSCBT a comunicat duminică decesul acestei femei,...</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1549191515">3 Februarie 2019</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/ultima-ora-trafic-blocat-pe-dn1-la-iesirea-din-predeal-dupa-ce-un-autoturism-a-fost-avariat-6133727.html" title="Ultima oră: Trafic blocat pe DN1 la ieșirea din Predeal, după ce un autoturism a fost avariat">
					<span>13:03</span>
					Ultima oră: Trafic blocat pe DN1 la ieșirea din Predeal, după ce un...</a>
				</li>
								<li>
					<a href="/stiri/bani-mai-multi-pentru-acesti-pensionari-cine-va-beneficia-de-noile-indemnizatii-de-la-stat-6133720.html" title="Bani mai mulți pentru acești pensionari! Cine va beneficia de noile indemnizații de la stat">
					<span>12:55</span>
					Bani mai mulți pentru acești pensionari! Cine va beneficia de noile...</a>
				</li>
								<li>
					<a href="/stiri/ni-s-a-cerut-sa-ne-luam-handicapatul-si-sa-plecam-din-scoala-marturiile-cutremuratoare-ale-mamei-unui-copil-cu-adhd-6133715.html" title="„Ni s-a cerut să ne luăm handicapatul şi să plecăm din şcoală“. Mărturiile cutremurătoare ale mamei unui copil cu ADHD">
					<span>12:53</span>
					„Ni s-a cerut să ne luăm handicapatul şi să plecăm din şcoală“....</a>
				</li>
								<li>
					<a href="/stiri/vladimir-putin-trantit-la-podea-de-o-femeie-6133714.html" title="Vladimir Putin, trântit la podea de o femeie">
					<span>12:49</span>
					Vladimir Putin, trântit la podea de o femeie</a>
				</li>
								<li>
					<a href="/stiri/in-ziua-de-14-februarie-un-moldovean-a-incercat-sa-introduca-ilegal-in-tara-un-cadou-constand-in-2400-paghete-de-tigari-contrafacute-6133713.html" title="In ziua de 14 februarie un moldovean a incercat sa introduca ilegal in tara un “cadou” constand in 2400 paghete de tigari contrafacute">
					<span>12:48</span>
					In ziua de 14 februarie un moldovean a incercat sa introduca ilegal...</a>
				</li>
								<li>
					<a href="/stiri/pedro-s-nchez-a-convocat-alegeri-generale-pe-28-aprilie-spania-este-a-cetatenilor-ei-vor-decide-viitorul-tarii-6133712.html" title="Pedro Sánchez a convocat alegeri generale pe 28 aprilie: Spania este a cetăţenilor. Ei vor decide viitorul ţării">
					<span>12:44</span>
					Pedro Sánchez a convocat alegeri generale pe 28 aprilie: Spania...</a>
				</li>
								<li>
					<a href="/stiri/gripa-continua-sa-faca-victime-in-romania-bilantul-a-ajuns-la-127-morti-6133710.html" title="Gripa continuă să facă victime în România! Bilanțul a ajuns la 127 morți">
					<span>12:43</span>
					Gripa continuă să facă victime în România! Bilanțul a ajuns la 127...</a>
				</li>
								<li>
					<a href="/stiri/caz-incredibil-fetita-de-11-ani-santajata-de-un-barbat-cu-imagini-compromitatoare-suspectul-retinut-de-procurori-6133709.html" title="Caz incredibil. Fetiță de 11 ani șantajată de un bărbat cu imagini compromițătoare. Suspectul, reținut de procurori">
					<span>12:42</span>
					Caz incredibil. Fetiță de 11 ani șantajată de un bărbat cu imagini...</a>
				</li>
								<li>
					<a href="/stiri/ponta-huiduit-la-iesirea-de-la-audierea-ca-martor-in-cazul-kovesi-6133708.html" title="Ponta, huiduit la ieşirea de la audierea ca martor în cazul Kovesi">
					<span>12:41</span>
					Ponta, huiduit la ieşirea de la audierea ca martor în cazul Kovesi</a>
				</li>
								<li>
					<a href="/stiri/deputat-usr-pnl-psd-baga-mana-in-buzunarul-tinerilor-pentru-a-plati-alocatiile-acesti-bani-imprumutati-vor-trebui-sa-fie-dati-inapoi-6133695.html" title="Deputat USR: PNL-PSD bagă mâna în buzunarul tinerilor pentru a plăti alocaţiile. Aceşti bani împrumutaţi vor trebui să fie daţi înapoi">
					<span>12:26</span>
					Deputat USR: PNL-PSD bagă mâna în buzunarul tinerilor pentru a...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/politia-romana-precizari-de-ultima-ora-despre-modificari-ale-codului-rutier-6133737.html" title="Poliția Română, precizări de ultimă oră despre modificări ale Codului Rutier">
					<span>13:18</span>
					Poliția Română, precizări de ultimă oră despre modificări ale...</a>
				</li>
								<li>
					<a href="/stiri/organizatorii-jo-2020-au-crescut-bugetul-pentru-ceremoniile-de-deschidere-si-inchidere-6133736.html" title="Organizatorii JO 2020 au crescut bugetul pentru ceremoniile de deschidere și închidere">
					<span>13:18</span>
					Organizatorii JO 2020 au crescut bugetul pentru ceremoniile de...</a>
				</li>
								<li>
					<a href="/stiri/update-sedinta-de-indata-la-consiliul-local-municipal-doua-proiecte-pe-ordinea-de-zi-unul-se-refera-la-cazinoul-din-constanta-galerie-foto-6133735.html" title="UPDATE. Şedinţă de îndată la Consiliul Local Municipal. Două proiecte pe ordinea de zi. Unul se referă la Cazinoul din Constanţa (galerie foto)">
					<span>13:17</span>
					UPDATE. Şedinţă de îndată la Consiliul Local Municipal. Două...</a>
				</li>
								<li>
					<a href="/stiri/petrecuse-o-noapte-plina-de-pasiune-in-casa-fostului-ei-iubit-intr-o-zi-in-timp-ce-se-uita-pe-facebook-a-vazut-ceva-cu-totul-neasteptat-pe-pagina-mamei-lui-nu-pot-sa-cred-6133734.html" title="Petrecuse o noapte plină de pasiune în casa fostului ei iubit. Într-o zi, în timp ce se uita pe Facebook a văzut ceva cu totul neașteptat pe pagina mamei lui. „Nu pot să cred!” ">
					<span>13:16</span>
					Petrecuse o noapte plină de pasiune în casa fostului ei iubit....</a>
				</li>
								<li>
					<a href="/stiri/graficul-fenomenal-al-simona-halep-in-ultimii-5-ani-iar-povestea-continua-pentru-ca-pozitia-romancei-in-wta-este-solida-6133733.html" title="Graficul fenomenal al Simona Halep în ultimii 5 ani! Iar povestea continuă, pentru că poziţia româncei în WTA este solidă">
					<span>13:15</span>
					Graficul fenomenal al Simona Halep în ultimii 5 ani! Iar povestea...</a>
				</li>
								<li>
					<a href="/stiri/alegeri-parlamentare-anticipate-in-spania-pe-28-aprilie-6133732.html" title="Alegeri parlamentare anticipate, în Spania, pe 28 aprilie">
					<span>13:11</span>
					Alegeri parlamentare anticipate, în Spania, pe 28 aprilie</a>
				</li>
								<li>
					<a href="/stiri/zip-escort-asigura-securitatea-la-meciul-international-de-handbal-de-maine-de-la-constanta-galerie-foto-6133731.html" title="Zip Escort asigură securitatea la meciul internațional de handbal de mâine de la Constanța (galerie foto)">
					<span>13:11</span>
					Zip Escort asigură securitatea la meciul internațional de handbal...</a>
				</li>
								<li>
					<a href="/stiri/lupul-dacic-isi-schimba-coada-cu-grumazul-la-ordinul-lui-dragnea-si-tariceanu-6133730.html" title="Lupul dacic îşi schimbă coada cu grumazul la ordinul lui Dragnea şi Tăriceanu">
					<span>13:11</span>
					Lupul dacic îşi schimbă coada cu grumazul la ordinul lui Dragnea şi...</a>
				</li>
								<li>
					<a href="/stiri/ce-obiceiuri-au-oamenii-sanatosi-acestea-tin-bolile-la-distanta-6133729.html" title="Ce obiceiuri au oamenii sănătoşi. Acestea ţin bolile la distanţă">
					<span>13:04</span>
					Ce obiceiuri au oamenii sănătoşi. Acestea ţin bolile la distanţă</a>
				</li>
								<li>
					<a href="/stiri/ce-obiceiuri-au-persoanele-care-nu-se-imbolnavesc-6133728.html" title="Ce obiceiuri au persoanele care nu se îmbolnăvesc">
					<span>13:04</span>
					Ce obiceiuri au persoanele care nu se îmbolnăvesc</a>
				</li>
								<li>
					<a href="/stiri/ultima-ora-trafic-blocat-pe-dn1-la-iesirea-din-predeal-dupa-ce-un-autoturism-a-fost-avariat-6133727.html" title="Ultima oră: Trafic blocat pe DN1 la ieșirea din Predeal, după ce un autoturism a fost avariat">
					<span>13:03</span>
					Ultima oră: Trafic blocat pe DN1 la ieșirea din Predeal, după ce un...</a>
				</li>
								<li>
					<a href="/stiri/fotogalerie-de-exceptie-expozitie-zonala-de-pasari-si-animale-mici-de-rasa-6133726.html" title="FOTOGALERIE de EXCEPȚIE! Expoziție zonală de pasări și animale mici de rasă">
					<span>13:01</span>
					FOTOGALERIE de EXCEPȚIE! Expoziție zonală de pasări și animale mici...</a>
				</li>
								<li>
					<a href="/stiri/sotia-presedintelui-klaus-iohannis-a-fost-audiata-la-parchetul-general-6133725.html" title="Soţia preşedintelui Klaus Iohannis a fost audiată la Parchetul General">
					<span>13:00</span>
					Soţia preşedintelui Klaus Iohannis a fost audiată la Parchetul General</a>
				</li>
								<li>
					<a href="/stiri/dancila-bugetul-pentru-2019-unul-realist-si-cu-perspectiva-de-dezvoltare-pentru-romania-6133724.html" title="Dăncilă: Bugetul pentru 2019, unul realist şi cu perspectivă de dezvoltare pentru România">
					<span>12:58</span>
					Dăncilă: Bugetul pentru 2019, unul realist şi cu perspectivă de...</a>
				</li>
								<li>
					<a href="/stiri/parlamentul-a-adoptat-proiectul-legii-bugetului-de-stat-pe-2019-6133723.html" title="Parlamentul a adoptat proiectul legii bugetului de stat pe 2019">
					<span>12:58</span>
					Parlamentul a adoptat proiectul legii bugetului de stat pe 2019</a>
				</li>
								<li>
					<a href="/stiri/proiectul-bugetului-de-stat-pe-2019-a-fost-adoptat-astazi-in-parlament-6133722.html" title="Proiectul bugetului de stat pe 2019 a fost adoptat astăzi în Parlament">
					<span>12:56</span>
					Proiectul bugetului de stat pe 2019 a fost adoptat astăzi în Parlament</a>
				</li>
								<li>
					<a href="/stiri/adevarul-despre-alocatii-guvernul-pregateste-o-schimbare-uriasa-in-perioada-urmatoare-6133721.html" title="Adevărul despre alocații! Guvernul pregătește o schimbare uriașă în perioada următoare">
					<span>12:55</span>
					Adevărul despre alocații! Guvernul pregătește o schimbare uriașă în...</a>
				</li>
								<li>
					<a href="/stiri/bani-mai-multi-pentru-acesti-pensionari-cine-va-beneficia-de-noile-indemnizatii-de-la-stat-6133720.html" title="Bani mai mulți pentru acești pensionari! Cine va beneficia de noile indemnizații de la stat">
					<span>12:55</span>
					Bani mai mulți pentru acești pensionari! Cine va beneficia de noile...</a>
				</li>
								<li>
					<a href="/stiri/ii-stia-din-vedere-asa-ca-nu-a-stat-prea-mult-pe-ganduri-sa-mearga-cu-ei-acasa-nici-macar-atunci-cand-a-intrat-nu-si-a-dat-seama-ce-urmeaza-medicii-au-confirmat-totul-6133719.html" title="Îi știa din vedere, așa că nu a stat prea mult pe gânduri să meargă cu ei acasă. Nici măcar atunci când a intrat, nu și-a dat seama ce urmează. Medicii au confirmat totul">
					<span>12:55</span>
					Îi știa din vedere, așa că nu a stat prea mult pe gânduri să meargă...</a>
				</li>
								<li>
					<a href="/stiri/francezii-tremura-ce-scrie-l-equipe-dupa-ultimele-rezultate-ale-simonei-halep-6133718.html" title="Francezii tremură! Ce scrie L'Equipe după ultimele rezultate ale Simonei Halep">
					<span>12:55</span>
					Francezii tremură! Ce scrie L'Equipe după ultimele rezultate ale...</a>
				</li>
								<li>
					<a href="/stiri/ce-obiceiuri-au-oamenii-sanatosi-acestea-tin-bolile-la-distanta-6133717.html" title="Ce obiceiuri au oamenii sănătoşi. Acestea ţin bolile la distanţă">
					<span>12:54</span>
					Ce obiceiuri au oamenii sănătoşi. Acestea ţin bolile la distanţă</a>
				</li>
								<li>
					<a href="/stiri/ce-se-intampla-in-corpul-tau-daca-mananci-zilnic-un-ardei-iute-6133716.html" title="Ce se întâmplă în corpul tău dacă mănânci zilnic un ardei iute">
					<span>12:54</span>
					Ce se întâmplă în corpul tău dacă mănânci zilnic un ardei iute</a>
				</li>
								<li>
					<a href="/stiri/ni-s-a-cerut-sa-ne-luam-handicapatul-si-sa-plecam-din-scoala-marturiile-cutremuratoare-ale-mamei-unui-copil-cu-adhd-6133715.html" title="„Ni s-a cerut să ne luăm handicapatul şi să plecăm din şcoală“. Mărturiile cutremurătoare ale mamei unui copil cu ADHD">
					<span>12:53</span>
					„Ni s-a cerut să ne luăm handicapatul şi să plecăm din şcoală“....</a>
				</li>
								<li>
					<a href="/stiri/vladimir-putin-trantit-la-podea-de-o-femeie-6133714.html" title="Vladimir Putin, trântit la podea de o femeie">
					<span>12:49</span>
					Vladimir Putin, trântit la podea de o femeie</a>
				</li>
								<li>
					<a href="/stiri/in-ziua-de-14-februarie-un-moldovean-a-incercat-sa-introduca-ilegal-in-tara-un-cadou-constand-in-2400-paghete-de-tigari-contrafacute-6133713.html" title="In ziua de 14 februarie un moldovean a incercat sa introduca ilegal in tara un “cadou” constand in 2400 paghete de tigari contrafacute">
					<span>12:48</span>
					In ziua de 14 februarie un moldovean a incercat sa introduca ilegal...</a>
				</li>
								<li>
					<a href="/stiri/pedro-s-nchez-a-convocat-alegeri-generale-pe-28-aprilie-spania-este-a-cetatenilor-ei-vor-decide-viitorul-tarii-6133712.html" title="Pedro Sánchez a convocat alegeri generale pe 28 aprilie: Spania este a cetăţenilor. Ei vor decide viitorul ţării">
					<span>12:44</span>
					Pedro Sánchez a convocat alegeri generale pe 28 aprilie: Spania...</a>
				</li>
								<li>
					<a href="/stiri/video-nicolas-maduro-dezvaluie-ca-guvernul-sau-a-purtat-discutii-secrete-cu-administratia-trump-6133711.html" title="VIDEO Nicolas Maduro dezvăluie că guvernul său a purtat discuţii secrete cu administraţia Trump">
					<span>12:44</span>
					VIDEO Nicolas Maduro dezvăluie că guvernul său a purtat discuţii...</a>
				</li>
								<li>
					<a href="/stiri/gripa-continua-sa-faca-victime-in-romania-bilantul-a-ajuns-la-127-morti-6133710.html" title="Gripa continuă să facă victime în România! Bilanțul a ajuns la 127 morți">
					<span>12:43</span>
					Gripa continuă să facă victime în România! Bilanțul a ajuns la 127...</a>
				</li>
								<li>
					<a href="/stiri/caz-incredibil-fetita-de-11-ani-santajata-de-un-barbat-cu-imagini-compromitatoare-suspectul-retinut-de-procurori-6133709.html" title="Caz incredibil. Fetiță de 11 ani șantajată de un bărbat cu imagini compromițătoare. Suspectul, reținut de procurori">
					<span>12:42</span>
					Caz incredibil. Fetiță de 11 ani șantajată de un bărbat cu imagini...</a>
				</li>
								<li>
					<a href="/stiri/ponta-huiduit-la-iesirea-de-la-audierea-ca-martor-in-cazul-kovesi-6133708.html" title="Ponta, huiduit la ieşirea de la audierea ca martor în cazul Kovesi">
					<span>12:41</span>
					Ponta, huiduit la ieşirea de la audierea ca martor în cazul Kovesi</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-15-02-2018/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-15-01-2019/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2" selected="selected">Feb</option>
<option value="3" disabled="disabled">Mar</option>
<option value="4" disabled="disabled">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" >2018</option>
<option value="2019" selected="selected">2019</option>
</select>
<input type="hidden" name="data[day]" value="15"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-02-2019/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-02-2019/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-02-2019/">3</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-04-02-2019/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-02-2019/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-02-2019/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-02-2019/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-02-2019/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-02-2019/">9</a></td>
<td class="av">
<a href="/stiri/arhiva-din-10-02-2019/">10</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-11-02-2019/">11</a></td>
<td class="av">
<a href="/stiri/arhiva-din-12-02-2019/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-02-2019/">13</a></td>
<td class="av">
<a href="/stiri/arhiva-din-14-02-2019/">14</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-15-02-2019/">15</a></td>
<td class="na">
16</td>
<td class="na">
17</td>
</tr><tr><td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
</tr><tr><td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/capital/" title="Toate stirile din Capital">Capital</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/dilema-veche/" title="Toate stirile din Dilema Veche">Dilema Veche</a></li>
						<li><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1550229559;
	var debug = false;
	var last_item_ts = 1550229559;
	var lastId = 6133737;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
