<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Scandal uriaș in CNCD dupa amendarea lui Iohannis</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Scandal in interiorul Consiliului pentru Combaterea discriminarii dupa sanctionarea lui Klaus Iohannis pentru utilizarea termenului penali...." name="description">
	<meta content="Scandal, Iohannis, CNCD, uria, amendarea, Consiliului, termenului, penali, Presedintele, utilizarea" name="keywords">
    		<meta property="og:title" content="Scandal uriaș in CNCD dupa amendarea lui Iohannis" />
		<meta property="og:description" content="Scandal in interiorul Consiliului pentru Combaterea discriminarii dupa sanctionarea lui Klaus Iohannis pentru utilizarea termenului penali...." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/scandal-urias-in-cncd-dupa-amendarea-lui-iohannis-5888646.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/18/19/Scandal_urias_in_cncd_dupa_amendarea_lui_iohannis_526276.jpg" />
			<meta property="og:image:width" content="350" />
			<meta property="og:image:height" content="240" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">19:50:48</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5860323">Total stiri: <span>5,860,323</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Scandal uriaș în CNCD după amendarea lui Iohannis</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/18/19/Scandal_urias_in_cncd_dupa_amendarea_lui_iohannis_526276.jpg" alt="Scandal uriaș în CNCD după amendarea lui Iohannis"
				 width="350" height="240"/>
		</div>
		<div class="google_ad_336x280">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ziare_under_title_336x280_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="6565755828"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>Scandal în interiorul Consiliului pentru Combaterea discriminării după sancţionarea lui Klaus Iohannis pentru utilizarea termenului penali. Preşedintele Consiliului se delimitează de decizia luată ieri şi spune că hotărârea a fost incorectă.<br />
Asztalos Csaba susţine că va merge în faţa judecătorilor pentru ca decizia de sancţionare a lui Klaus Iohannis să fie corectată. În plus şi şeful statului a anunţat că va contesta amenda de 2.000 de lei în instanţă.<br />
„În cazul politicienilor, ei trebuie să fie mult mai toleranți vizavi de critică... <a href="http://www.antena3.ro/actualitate/scandal-urias-in-cncd-dupa-amendarea-lui-iohannis-468502.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1525963925">azi, 17:52</b> in
			<b><a href="/stiri/actualitate/">Actualitate</a></b>,
			<span class="nviews">Vizualizari: <span>34</span>,</span>
			<span class="source">Sursa: <a href="/ziare/antena-3/">Antena 3</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fscandal-urias-in-cncd-dupa-amendarea-lui-iohannis-5888646.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Scandal+uria%C8%99+%C3%AEn+CNCD+dup%C4%83+amendarea+lui+Iohannis&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fscandal-urias-in-cncd-dupa-amendarea-lui-iohannis-5888646.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fscandal-urias-in-cncd-dupa-amendarea-lui-iohannis-5888646.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Scandal uriaș în CNCD după amendarea lui Iohannis&body=http://www.ziare-pe-net.ro/stiri/scandal-urias-in-cncd-dupa-amendarea-lui-iohannis-5888646.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/18/Scandal_urias_in_targu_jiu_vaduva_lui_sergiu_nicolaescu_vrea_sa_vanda_cavoul_familiei_525165.jpg" alt="Scandal uriaș în Târgu Jiu. Văduva lui Sergiu Nicolaescu vrea să vândă cavoul familiei"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/scandal-urias-in-targu-jiu-vaduva-lui-sergiu-nicolaescu-vrea-sa-vanda-cavoul-familiei-5882528.html" title="Scandal uriaș în Târgu Jiu. Văduva lui Sergiu Nicolaescu vrea să vândă cavoul familiei">Scandal uriaș în Târgu Jiu. Văduva lui Sergiu Nicolaescu vrea să vândă cavoul familiei</a></h3>
			<p>Scandal uriaș. Văduva lui Sergiu Nicolaescu vrea să vândă cavoul familiei din Târgu Jiu, iar Primăria se opune.
Cavoul din cimitir are o poveste lungă. A fost construit de un avocat cunoscut și donat Primăriei prin testament.
Discuțiile au apărut după...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1525508261">Sambata, 11:17</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/19/Un_nou_scandal_urias_sef_de_politie_acuzat_de_pornografie_infantila_526056.jpg" alt="Un nou scandal uriaș. Șef de Poliție, acuzat de pornografie infantilă"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/un-nou-scandal-urias-ef-de-politie-acuzat-de-pornografie-infantila-5887290.html" title="Un nou scandal uriaș. Șef de Poliție, acuzat de pornografie infantilă">Un nou scandal uriaș. Șef de Poliție, acuzat de pornografie infantilă</a></h3>
			<p>Scandal uriaș în Poliție. Șeful Poliției din Fetești este acuzat de pornografie infantilă după ce pe o rețea socială au apărut imagini în care pare că acesta ar fi întreținut relații intime cu o minoră. 
Acesta a anunțat că se retrage, dar nu pentru...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1525878756">ieri, 18:12</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/19/Scandal_urias_intr_un_parc_din_bucuresti_bataie_cu_pumnii_si_picioarele_de_fata_cu_copiii_video_525907.jpg" alt="Scandal uriaș într-un parc din București! Bătaie cu pumnii și picioarele, de faţă cu copiii - VIDEO"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/scandal-urias-intr-un-parc-din-bucuresti-bataie-cu-pumnii-si-picioarele-de-fata-cu-copiii-video-5886675.html" title="Scandal uriaș într-un parc din București! Bătaie cu pumnii și picioarele, de faţă cu copiii - VIDEO">Scandal uriaș într-un parc din București! Bătaie cu pumnii și picioarele, de faţă cu copiii - VIDEO</a></h3>
			<p>Bătaie în grup cu pumni şi picioare, de faţă cu copiii, într-un parc de la perifieria Capitalei. Totul a pornit de la o femeie şi un bărbat care şi-au aruncat cuvinte grele din cauza locului de joacă al copiilor, iar conflictul a degenerat după ce...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1525853333">ieri, 11:08</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/16/40/Scandal_familia_vadim_409289.jpg" alt="﻿﻿﻿Scandal uriaș în familia lui Vadim Tudor pentru avere"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/scandal-urias-in-familia-lui-vadim-tudor-pentru-avere-4791481.html" title="﻿﻿﻿Scandal uriaș în familia lui Vadim Tudor pentru avere">﻿﻿﻿Scandal uriaș în familia lui Vadim Tudor pentru avere</a></h3>
			<p>Scandal uriaș în familia lui Vadim Tudor. Lidia Samson, sora Tribunului, a decis să vândă casa de vacanță a politicianului de la Bran, fără să le consulte și pe fiicele fostului șef PRM. În plus, acestea nu au fost lăsate nici măcar să ia lucrurile...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1475754888">6 Octombrie 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/23/Scandal_urias_la_primaria_capitalei_reactia_gabrielei_firea_455224.jpg" alt="Scandal uriaș la Primăria Capitalei. Reacția Gabrielei Firea"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/scandal-urias-la-primaria-capitalei-reactia-gabrielei-firea-5344145.html" title="Scandal uriaș la Primăria Capitalei. Reacția Gabrielei Firea">Scandal uriaș la Primăria Capitalei. Reacția Gabrielei Firea</a></h3>
			<p>Un scandal uriaș a avut loc la Primăria Capitalei. Mai mulți cetățeni au intrat cu forța în sala de ședințe. Oamenii au forțat ușile și bariera făcută de polițiști, fiind nemulțumiți că nu li s-a permis accesul de la început.
În urma incidentului,...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1496917509">8 Iunie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/35/Copii_injunghiati_intr_un_scandal_urias_in_capitala_476904.jpg" alt="Copii înjunghiați într-un scandal uriaș în Capitală"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/copii-injunghiati-intr-un-scandal-urias-in-capitala-5515390.html" title="Copii înjunghiați într-un scandal uriaș în Capitală">Copii înjunghiați într-un scandal uriaș în Capitală</a></h3>
			<p>Trei copii au ajuns la spital în stare gravă, după ce s-au bătut cu arme albe, noaptea trecută în București. Aceștia au fost înjunghiați, în timpul unui scandal uriaș în Sectorul 3 al Capitalei.
Tinerii stăteau într-un parc în apropierea gurii de...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1504445197">3 Septembrie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/amenzi-uriase-pentru-cei-care-isi-vand-voucherele-de-vacanta-5888759.html" title="Amenzi uriaşe pentru cei care îşi vând voucherele de vacanţă">
					<span>19:31</span>
					Amenzi uriaşe pentru cei care îşi vând voucherele de vacanţă</a>
				</li>
								<li>
					<a href="/stiri/gheorghe-dracu-5888758.html" title="Gheorghe Dracu">
					<span>19:30</span>
					Gheorghe Dracu</a>
				</li>
								<li>
					<a href="/stiri/modificari-si-completari-in-programul-national-apicol-pentru-perioada-2017-2019-5888757.html" title="Modificări și completări în Programul National Apicol pentru perioada 2017-2019">
					<span>19:28</span>
					Modificări și completări în Programul National Apicol pentru...</a>
				</li>
								<li>
					<a href="/stiri/a-murit-dupa-ce-s-a-inecat-cu-mancare-la-o-intalnire-cu-primarul-a-fost-deschis-dosar-penal-5888751.html" title="A murit după ce s-a înecat cu mâncare la o întâlnire cu primarul. A fost deschis dosar penal">
					<span>19:24</span>
					A murit după ce s-a înecat cu mâncare la o întâlnire cu primarul. A...</a>
				</li>
								<li>
					<a href="/stiri/primul-10-mai-fara-ultimul-suveran-al-romanilor-ziua-regalitatii-la-palatul-elisabeta-mesajul-emotionant-al-majestatii-sale-margareta-fara-regele-mihai-dar-trebuie-sa-mergem-inainte-5888749.html" title="Primul 10 mai fără ultimul suveran al românilor! Ziua Regalităţii, la Palatul Elisabeta. Mesajul emoţionant al Majestăţii Sale Margareta: 'Fără Regele Mihai, dar trebuie să mergem înainte'">
					<span>19:19</span>
					Primul 10 mai fără ultimul suveran al românilor! Ziua Regalităţii,...</a>
				</li>
								<li>
					<a href="/stiri/guvernul-a-aprobat-programul-pentru-continuarea-procesului-de-aderare-la-zona-euro-5888740.html" title="Guvernul a aprobat programul pentru continuarea procesului de aderare la zona euro">
					<span>19:17</span>
					Guvernul a aprobat programul pentru continuarea procesului de...</a>
				</li>
								<li>
					<a href="/stiri/calin-popescu-tariceanu-referitor-la-achitarea-lui-ponta-iccj-da-dovada-de-independenta-5888737.html" title="Călin Popescu Tăriceanu, referitor la achitarea lui Ponta: ÎCCJ dă dovadă de independenţă">
					<span>19:13</span>
					Călin Popescu Tăriceanu, referitor la achitarea lui Ponta: ÎCCJ dă...</a>
				</li>
								<li>
					<a href="/stiri/banescu-despre-inregistrarea-marcii-arsenie-boca-arhiepiscopia-bucurestilor-a-luat-atitudine-ferma-5888721.html" title="Bănescu despre înregistrarea mărcii Arsenie Boca: Arhiepiscopia Bucureştilor a luat atitudine fermă">
					<span>19:00</span>
					Bănescu despre înregistrarea mărcii Arsenie Boca: Arhiepiscopia...</a>
				</li>
								<li>
					<a href="/stiri/anunt-de-la-casa-alba-sua-sustin-dreptul-israelului-de-a-actiona-pentru-a-se-apara-5888627.html" title="Anunț de la Casa Albă: SUA susţin dreptul Israelului de a acţiona pentru a se apăra">
					<span>17:27</span>
					Anunț de la Casa Albă: SUA susţin dreptul Israelului de a acţiona...</a>
				</li>
								<li>
					<a href="/stiri/alianta-transatlantica-pusa-la-incercare-merkel-macron-si-juncker-avertizeaza-ca-europa-nu-mai-poate-conta-pe-sua-5888584.html" title="Alianţa transatlantică pusă la încercare . Merkel, Macron şi Juncker avertizează că Europa nu mai poate conta pe SUA">
					<span>16:58</span>
					Alianţa transatlantică pusă la încercare . Merkel, Macron şi...</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/victor-ponta-si-dan-ova-achitati-in-dosarul-turceni-rovinari-5888594.html" title="Victor Ponta și Dan Șova, achitați în dosarul Turceni-Rovinari">
					<span>17:02</span>
					Victor Ponta și Dan Șova, achitați în dosarul Turceni-Rovinari</a>
				</li>
								<li>
					<a href="/stiri/cod-galben-de-fenomene-periculoase-care-sunt-zonele-vizate-5888589.html" title="Cod galben de fenomene periculoase. Care sunt zonele vizate">
					<span>17:00</span>
					Cod galben de fenomene periculoase. Care sunt zonele vizate</a>
				</li>
								<li>
					<a href="/stiri/personaj-controversat-alaturi-de-klaus-iohannis-la-receptia-de-la-cotroceni-5888574.html" title="Personaj controversat, alături de Klaus Iohannis, la recepția de la Cotroceni">
					<span>16:51</span>
					Personaj controversat, alături de Klaus Iohannis, la recepția de la...</a>
				</li>
								<li>
					<a href="/stiri/creatorul-de-moda-karl-lager-face-declaratii-contradictorii-5888539.html" title="Creatorul de modă Karl Lager face declarații contradictorii">
					<span>16:22</span>
					Creatorul de modă Karl Lager face declarații contradictorii</a>
				</li>
								<li>
					<a href="/stiri/cel-mai-batran-cuplu-de-parinti-din-marea-britanie-a-ramas-fara-copil-5888527.html" title="Cel mai bătrân cuplu de părinți din Marea Britanie a rămas fără copil">
					<span>16:11</span>
					Cel mai bătrân cuplu de părinți din Marea Britanie a rămas fără copil</a>
				</li>
								<li>
					<a href="/stiri/pnl-va-ataca-la-ccr-componenta-cncd-dupa-amendarea-lui-iohannis-este-scandalos-cea-mai-buna-dovada-ca-cncd-actioneaza-la-ordin-politic-5888516.html" title="PNL va ataca la CCR componenţa CNCD după amendarea lui Iohannis. „Este scandalos. Cea mai bună dovadă că CNCD acţionează la ordin politic”">
					<span>16:02</span>
					PNL va ataca la CCR componenţa CNCD după amendarea lui Iohannis....</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/pamantul-o-ia-din-nou-la-vale-la-glodeni-dambovita-opt-familii-au-fost-deja-evacuate-5888780.html" title="Pământul o ia din nou la vale la Glodeni, Dâmbovița. Opt familii au fost deja evacuate">
					<span>19:49</span>
					Pământul o ia din nou la vale la Glodeni, Dâmbovița. Opt familii au...</a>
				</li>
								<li>
					<a href="/stiri/o-scoala-din-pitesti-a-fost-amendata-pentru-ca-a-discriminat-un-copil-cu-adhd-5888779.html" title="O școală din Pitești a fost amendată pentru că a discriminat un copil cu ADHD">
					<span>19:49</span>
					O școală din Pitești a fost amendată pentru că a discriminat un...</a>
				</li>
								<li>
					<a href="/stiri/informatii-socante-despre-crima-din-lupeni-ce-au-descoperit-medicii-legisti-la-autopsia-tanarului-ucis-de-propria-mama-5888778.html" title="Informații șocante despre crima din Lupeni. Ce au descoperit medicii legiști la autopsia tânărului ucis de propria mamă">
					<span>19:44</span>
					Informații șocante despre crima din Lupeni. Ce au descoperit...</a>
				</li>
								<li>
					<a href="/stiri/rasturnare-de-situatie-in-cazul-tanarului-din-hunedoara-omorat-de-mama-lui-detaliul-cutremurator-care-a-iesit-la-suprafata-5888777.html" title="Răsturnare de situație în cazul tânărului din Hunedoara, omorât de mama lui. Detaliul cutremurător care a ieșit la suprafață">
					<span>19:44</span>
					Răsturnare de situație în cazul tânărului din Hunedoara, omorât de...</a>
				</li>
								<li>
					<a href="/stiri/razvan-marin-poate-castiga-titlul-in-belgia-inca-din-primul-sezon-lupta-stransa-pe-final-meci-direct-cu-liderul-in-penultimul-etapa-cum-arata-clasamentul-5888776.html" title="Răzvan Marin poate câştiga titlul în Belgia încă din primul sezon! Luptă strânsă pe final, meci direct cu liderul în penultimul etapă + cum arată clasamentul">
					<span>19:44</span>
					Răzvan Marin poate câştiga titlul în Belgia încă din primul sezon!...</a>
				</li>
								<li>
					<a href="/stiri/front-comun-impotriva-campaniilor-electorale-in-scoli-politicienii-trebuie-sa-inteleaga-ca-scolile-nu-reprezinta-un-spatiu-unde-sa-faca-pelerinaj-5888775.html" title="Front comun împotriva campaniilor electorale în şcoli: „Politicienii trebuie să înţeleagă că şcolile nu reprezintă un spaţiu unde să facă pelerinaj“">
					<span>19:44</span>
					Front comun împotriva campaniilor electorale în şcoli:...</a>
				</li>
								<li>
					<a href="/stiri/wta-madrid-maria-arapova-eliminata-de-olandeza-kiki-bertens-5888774.html" title="WTA Madrid. Maria Șarapova, eliminată de olandeza Kiki Bertens">
					<span>19:44</span>
					WTA Madrid. Maria Șarapova, eliminată de olandeza Kiki Bertens</a>
				</li>
								<li>
					<a href="/stiri/turcan-pnl-va-contesta-la-ccr-votul-pentru-componenta-cncd-5888773.html" title="Turcan: PNL va contesta la CCR votul pentru componenţa CNCD">
					<span>19:42</span>
					Turcan: PNL va contesta la CCR votul pentru componenţa CNCD</a>
				</li>
								<li>
					<a href="/stiri/de-ce-este-viata-de-apoi-imposibila-explicatia-care-te-va-pune-pe-ganduri-5888772.html" title="De ce este viaţa de apoi imposibilă. Explicaţia care te va pune pe gânduri">
					<span>19:42</span>
					De ce este viaţa de apoi imposibilă. Explicaţia care te va pune pe...</a>
				</li>
								<li>
					<a href="/stiri/vestea-asteptata-zeci-de-mii-de-pensionari-guvernul-a-luat-marea-decizie-5888771.html" title="Vestea așteptată zeci de mii de PENSIONARI! Guvernul a luat MAREA DECIZIE!">
					<span>19:42</span>
					Vestea așteptată zeci de mii de PENSIONARI! Guvernul a luat MAREA...</a>
				</li>
								<li>
					<a href="/stiri/ei-sunt-oamenii-care-castiga-mai-bine-decat-profesorii-si-politistii-cati-bani-castiga-intr-o-luna-un-spalator-de-parbrize-5888770.html" title="Ei sunt oamenii care câștigă mai bine decât profesorii și polițiștii. Câți bani câștigă într-o lună un spălător de parbrize">
					<span>19:41</span>
					Ei sunt oamenii care câștigă mai bine decât profesorii și...</a>
				</li>
								<li>
					<a href="/stiri/psd-incepe-sa-maraie-la-alde-e-din-ce-in-ce-mai-greu-sa-avem-o-administrare-judeteana-si-o-guvernare-impreuna-cu-ei-5888769.html" title="PSD începe să mârâie la ALDE: E din ce în ce mai greu să avem o administrare judeţeană şi o guvernare împreună cu ei">
					<span>19:41</span>
					PSD începe să mârâie la ALDE: E din ce în ce mai greu să avem o...</a>
				</li>
								<li>
					<a href="/stiri/dobanda-de-baza-a-ramas-nemodificata-5888768.html" title="Dobânda de bază a rămas nemodificată">
					<span>19:39</span>
					Dobânda de bază a rămas nemodificată</a>
				</li>
								<li>
					<a href="/stiri/liga-2-etapa-34-5888767.html" title="Liga 2 / Etapa 34">
					<span>19:38</span>
					Liga 2 / Etapa 34</a>
				</li>
								<li>
					<a href="/stiri/liga-1-azi-incepe-etapa-a-9-a-5888766.html" title="Liga 1 Azi începe etapa a 9-a">
					<span>19:38</span>
					Liga 1 Azi începe etapa a 9-a</a>
				</li>
								<li>
					<a href="/stiri/golden-state-warriors-si-houston-rockets-in-finala-vestului-5888765.html" title="Golden State Warriors și Houston Rockets în finala Vestului!">
					<span>19:38</span>
					Golden State Warriors și Houston Rockets în finala Vestului!</a>
				</li>
								<li>
					<a href="/stiri/infrangere-oarecum-asteptata-la-cugir-5888764.html" title="Înfrângere oarecum aşteptată, la Cugir!">
					<span>19:38</span>
					Înfrângere oarecum aşteptată, la Cugir!</a>
				</li>
								<li>
					<a href="/stiri/nicolae-dica-taxat-aspru-pentru-decizia-luata-la-inceputul-sezonului-daca-avea-putin-simt-al-masurii-si-al-propriei-valori-facea-asta-5888763.html" title="Nicolae Dică, taxat aspru pentru decizia luată la începutul sezonului: Dacă avea puțin simț al măsurii și al propriei valori făcea asta ">
					<span>19:38</span>
					Nicolae Dică, taxat aspru pentru decizia luată la începutul...</a>
				</li>
								<li>
					<a href="/stiri/alina-gorghiu-solicita-demisia-lui-tudorel-toader-5888762.html" title="Alina Gorghiu solicită demisia lui Tudorel Toader">
					<span>19:36</span>
					Alina Gorghiu solicită demisia lui Tudorel Toader</a>
				</li>
								<li>
					<a href="/stiri/neomul-care-a-schingiuit-si-ucis-puiul-de-caprioara-a-scapat-de-arest-5888761.html" title="Neomul care a schingiuit şi ucis puiul de căprioară a scăpat de arest">
					<span>19:34</span>
					Neomul care a schingiuit şi ucis puiul de căprioară a scăpat de arest</a>
				</li>
								<li>
					<a href="/stiri/oradea-si-timisoara-preiau-conducerea-in-play-off-5888760.html" title="Oradea și Timișoara preiau conducerea în play-off!">
					<span>19:33</span>
					Oradea și Timișoara preiau conducerea în play-off!</a>
				</li>
								<li>
					<a href="/stiri/amenzi-uriase-pentru-cei-care-isi-vand-voucherele-de-vacanta-5888759.html" title="Amenzi uriaşe pentru cei care îşi vând voucherele de vacanţă">
					<span>19:31</span>
					Amenzi uriaşe pentru cei care îşi vând voucherele de vacanţă</a>
				</li>
								<li>
					<a href="/stiri/gheorghe-dracu-5888758.html" title="Gheorghe Dracu">
					<span>19:30</span>
					Gheorghe Dracu</a>
				</li>
								<li>
					<a href="/stiri/modificari-si-completari-in-programul-national-apicol-pentru-perioada-2017-2019-5888757.html" title="Modificări și completări în Programul National Apicol pentru perioada 2017-2019">
					<span>19:28</span>
					Modificări și completări în Programul National Apicol pentru...</a>
				</li>
								<li>
					<a href="/stiri/incep-zilele-municipiului-slobozia-editia-a-xviii-a-5888756.html" title="Încep «Zilele Municipiului Slobozia», ediția a XVIII-a">
					<span>19:27</span>
					Încep «Zilele Municipiului Slobozia», ediția a XVIII-a</a>
				</li>
								<li>
					<a href="/stiri/accident-la-movilita-5888755.html" title="Accident la Movilița">
					<span>19:27</span>
					Accident la Movilița</a>
				</li>
								<li>
					<a href="/stiri/concurs-cu-teme-religioase-la-urziceni-5888754.html" title="Concurs cu teme religioase la Urziceni">
					<span>19:27</span>
					Concurs cu teme religioase la Urziceni</a>
				</li>
								<li>
					<a href="/stiri/isu-ialomita-elevii-si-au-demonstrat-abilitatile-de-salvatori-5888753.html" title="ISU Ialomița: Elevii și-au demonstrat abilitățile de salvatori">
					<span>19:27</span>
					ISU Ialomița: Elevii și-au demonstrat abilitățile de salvatori</a>
				</li>
								<li>
					<a href="/stiri/urziceni-pelerinaj-la-moastele-sfantului-ierarh-nicolae-5888752.html" title="Urziceni: Pelerinaj la moaștele Sfântului Ierarh Nicolae">
					<span>19:27</span>
					Urziceni: Pelerinaj la moaștele Sfântului Ierarh Nicolae</a>
				</li>
								<li>
					<a href="/stiri/a-murit-dupa-ce-s-a-inecat-cu-mancare-la-o-intalnire-cu-primarul-a-fost-deschis-dosar-penal-5888751.html" title="A murit după ce s-a înecat cu mâncare la o întâlnire cu primarul. A fost deschis dosar penal">
					<span>19:24</span>
					A murit după ce s-a înecat cu mâncare la o întâlnire cu primarul. A...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-10-05-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-10-04-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4">Apr</option>
<option value="5" selected="selected">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="10"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-05-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-05-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-05-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-05-2018/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-05-2018/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-05-2018/">6</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-07-05-2018/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-05-2018/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-05-2018/">9</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-10-05-2018/">10</a></td>
<td class="na">
11</td>
<td class="na">
12</td>
<td class="na">
13</td>
</tr><tr><td class="na">
14</td>
<td class="na">
15</td>
<td class="na">
16</td>
<td class="na">
17</td>
<td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
</tr><tr><td class="na">
21</td>
<td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
</tr><tr><td class="na">
28</td>
<td class="na">
29</td>
<td class="na">
30</td>
<td class="na">
31</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/9am/" title="Toate stirile din 9am">9am</a></li>
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/gazeta-sporturilor/" title="Toate stirile din Gazeta Sporturilor">Gazeta Sporturilor</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/manager/" title="Toate stirile din Manager">Manager</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1525971048;
	var debug = false;
	var last_item_ts = 1525971048;
	var lastId = 5888780;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>




</body></html>
