<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Primele imagini cu interiorul lui Skoda Scala: lansarea oficiala va avea loc pe 6 decembrie, la Tel Aviv</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Newsletter Esti curios de ceea ce se intampla in lumea auto? Iti trimitem stirile zilei direct pe e-mail. Skoda a dezvaluit la jumatatea lunii..." name="description">
	<meta content="Skoda, decembrie, loc, Aviv, Primele, avea, Tel, imagini, oficiala, interiorul" name="keywords">
    		<meta property="og:title" content="Primele imagini cu interiorul lui Skoda Scala: lansarea oficiala va avea loc pe 6 decembrie, la Tel Aviv" />
		<meta property="og:description" content="Newsletter Esti curios de ceea ce se intampla in lumea auto? Iti trimitem stirile zilei direct pe e-mail. Skoda a dezvaluit la jumatatea lunii..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/primele-imagini-cu-interiorul-lui-skoda-scala-lansarea-oficiala-va-avea-loc-pe-6-decembrie-la-tel-aviv-6076442.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/18/48/609424l_610x390_b_cac4e14e.jpg" />
			<meta property="og:image:width" content="350" />
			<meta property="og:image:height" content="224" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">21:50:49</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_6048382">Total stiri: <span>6,048,382</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Primele imagini cu interiorul lui Skoda Scala: lansarea oficială va avea loc pe 6 decembrie, la Tel Aviv</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/18/48/609424l_610x390_b_cac4e14e.jpg" alt="Primele imagini cu interiorul lui Skoda Scala: lansarea oficială va avea loc pe 6 decembrie, la Tel Aviv"
				 width="350" height="224"/>
		</div>
		<div class="google_ad_336x280">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ziare_under_title_336x280_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="6565755828"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>Newsletter Eşti curios de ceea ce se întâmplă în lumea <a href="http://www.anunt-pe-net.ro/anunturi-auto/" class="stag" target="blank">auto</a>? Îţi trimitem ştirile zilei direct pe e-mail. Skoda a dezvăluit la jumătatea lunii octombrie că Scala va fi numele hatchback-ului compact care va înlocui Rapid Spaceback în gama de modele, iar acum a publicat și primele imagini cu interiorul noului său model.<br />
Potrivit cehilor, interiorul urmează direcțiile stabilite de conceptul Skoda Vision RS, urmând ca Scala să fie primul model ce întruchipează “noua filozofie de design Skoda”.<br />
Punctul de atracție al interiorului este display-ul de 9.2 inch, despre care oficialii Skoda spun că este “perfect poziționat în câmpul vizual al șoferului și pasagerului din... <a href="http://www.automarket.ro/stiri/primele-imagini-cu-interiorul-lui-skoda-scala-lansarea-oficiala-va-avea-88403.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1543489218">azi, 13:00</b> in
			<b><a href="/stiri/auto/">Auto</a></b>,
			<span class="nviews">Vizualizari: <span>30</span>,</span>
			<span class="source">Sursa: <a href="/ziare/automarket/">Automarket</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fprimele-imagini-cu-interiorul-lui-skoda-scala-lansarea-oficiala-va-avea-loc-pe-6-decembrie-la-tel-aviv-6076442.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Primele+imagini+cu+interiorul+lui+Skoda+Scala%3A+lansarea+oficial%C4%83+va+avea+loc+pe+6+decembrie%2C+la+Tel+Aviv&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fprimele-imagini-cu-interiorul-lui-skoda-scala-lansarea-oficiala-va-avea-loc-pe-6-decembrie-la-tel-aviv-6076442.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fprimele-imagini-cu-interiorul-lui-skoda-scala-lansarea-oficiala-va-avea-loc-pe-6-decembrie-la-tel-aviv-6076442.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Primele imagini cu interiorul lui Skoda Scala: lansarea oficială va avea loc pe 6 decembrie, la Tel Aviv&body=http://www.ziare-pe-net.ro/stiri/primele-imagini-cu-interiorul-lui-skoda-scala-lansarea-oficiala-va-avea-loc-pe-6-decembrie-la-tel-aviv-6076442.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/47/540964l_610x390_b_276e317b.jpg" alt="Skoda Scala va introduce o nouă filosofie de design pentru constructorul ceh: Vrem să adăugăm mai multă emoție "/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/skoda-scala-va-introduce-o-noua-filosofie-de-design-pentru-constructorul-ceh-vrem-sa-adaugam-mai-multa-emotie-6070717.html" title="Skoda Scala va introduce o nouă filosofie de design pentru constructorul ceh: Vrem să adăugăm mai multă emoție ">Skoda Scala va introduce o nouă filosofie de design pentru constructorul ceh: "Vrem să adăugăm mai multă...</a></h3>
			<p>Skoda va lansa noul hatchback Scala în 6 decembrie ca înlocuitor pentru Rapid Spaceback, iar schimbarea numelui este determinată inclusiv de adoptarea unei noi filosofii de design. Oliver Stefani, directorul de design al mărcii, afirmă că designul...</p>
			<div class="item_info">
				<b><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></b>, 
				<b class="ts ts_1542877907">22 Noiembrie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/39/243098l_610x390_b_535d6508.jpg" alt="Primele imagini cu interiorul lui Skoda Kodiaq RS: scaune sport și inserții de Alcantara"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/primele-imagini-cu-interiorul-lui-skoda-kodiaq-rs-scaune-sport-si-insertii-de-alcantara-6019335.html" title="Primele imagini cu interiorul lui Skoda Kodiaq RS: scaune sport și inserții de Alcantara">Primele imagini cu interiorul lui Skoda Kodiaq RS: scaune sport și inserții de Alcantara</a></h3>
			<p>Skoda face ultimele pregătiri pentru lansarea lui Kodiaq RS, primul său SUV de performanță. După ce săptămână trecută am admirat câteva schițe cu designul exterior, constructorul de la Mlada Boleslav a publicat marți primele imagini cu interiorul...</p>
			<div class="item_info">
				<b><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></b>, 
				<b class="ts ts_1537860757">25 Septembrie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/27/801324l_610x390_b_263e20dd.jpg" alt="Primele imagini cu interiorul lui Audi e-tron: SUV-ul electric are 5 ecrane, dintre care două pentru camerele care înlocuiesc oglinzile"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/primele-imagini-cu-interiorul-lui-audi-e-tron-suv-ul-electric-are-5-ecrane-dintre-care-doua-pentru-camerele-care-inlocuiesc-oglinzile-5946053.html" title="Primele imagini cu interiorul lui Audi e-tron: SUV-ul electric are 5 ecrane, dintre care două pentru camerele care înlocuiesc oglinzile">Primele imagini cu interiorul lui Audi e-tron: SUV-ul electric are 5 ecrane, dintre care două pentru...</a></h3>
			<p>Audi a publicat în această săptămână primele imagini cu interiorul SUV-ului electric e-tron, care va fi prezentat oficial în Statele Unite în luna septembrie, iar principalul element de atracție este reprezentat de cele 5 ecrane disponibile. Două...</p>
			<div class="item_info">
				<b><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></b>, 
				<b class="ts ts_1530692905">4 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/45/737447l_610x390_b_5c79a029.jpg" alt="Primele imagini cu interiorul noii generații Jeep Wrangler: modelul debutează oficial în 29 noiembrie"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/primele-imagini-cu-interiorul-noii-generatii-jeep-wrangler-modelul-debuteaza-oficial-in-29-noiembrie-5642267.html" title="Primele imagini cu interiorul noii generații Jeep Wrangler: modelul debutează oficial în 29 noiembrie">Primele imagini cu interiorul noii generații Jeep Wrangler: modelul debutează oficial în 29 noiembrie</a></h3>
			<p>Newsletter Eşti curios de ceea ce se întâmplă în lumea auto? Îţi trimitem ştirile zilei direct pe e-mail. Jeep pregătește lansarea noii generații Wrangler, iar primele imagini cu exteriorul au fost deja publicate de constructorul american. Acum,...</p>
			<div class="item_info">
				<b><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></b>, 
				<b class="ts ts_1510224429">9 Noiembrie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/15/51/238123l_610x390_b_f012c04f.jpg" alt="Noul Renault Megane: primele imagini au fost dezvăluite înainte de prezentarea oficială"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/noul-renault-megane-primele-imagini-au-fost-dezvaluite-inainte-de-prezentarea-oficiala-4035798.html" title="Noul Renault Megane: primele imagini au fost dezvăluite înainte de prezentarea oficială">Noul Renault Megane: primele imagini au fost dezvăluite înainte de prezentarea oficială</a></h3>
			<p>Newsletter Eşti curios de ceea ce se întâmplă în lumea auto? Îţi trimitem ştirile zilei direct pe e-mail. Primele imagini cu noua generație a modelului Renault Megane au fost publicate de un site auto din Italia, dezvăluind noul model compact înainte...</p>
			<div class="item_info">
				<b><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></b>, 
				<b class="ts ts_1441558981">6 Septembrie 2015</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/49/812415l_610x390_b_b88c2932.jpg" alt="Primele imagini cu interiorul viitorului Mercedes-Benz Sprinter: utilitara primește accesorii moderne"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/primele-imagini-cu-interiorul-viitorului-mercedes-benz-sprinter-utilitara-primeste-accesorii-moderne-5685842.html" title="Primele imagini cu interiorul viitorului Mercedes-Benz Sprinter: utilitara primește accesorii moderne">Primele imagini cu interiorul viitorului Mercedes-Benz Sprinter: utilitara primește accesorii moderne</a></h3>
			<p>Newsletter Eşti curios de ceea ce se întâmplă în lumea auto? Îţi trimitem ştirile zilei direct pe e-mail. Mercedes-Benz a stabilit noi tendințe în ceea ce privește campaniile de marketing care anunță viitoarele modele. Nemții mizează acum pe...</p>
			<div class="item_info">
				<b><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></b>, 
				<b class="ts ts_1512475698">5 Decembrie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/francezii-contract-de-300-milioane-euro-in-argentina-naval-group-asteapta-rezultatul-la-corvete-6076834.html" title="Francezii, contract de 300 milioane euro în Argentina, Naval Group așteapta rezultatul la corvete">
					<span>21:38</span>
					Francezii, contract de 300 milioane euro în Argentina, Naval Group...</a>
				</li>
								<li>
					<a href="/stiri/internarile-in-maternitatea-giulesti-oprite-spitalul-se-va-inchide-treptat-pentru-curatenie-si-dezinfectie-6076833.html" title="Internările în Maternitatea Giulești, oprite. Spitalul se va închide treptat, pentru curățenie și dezinfecție">
					<span>21:26</span>
					Internările în Maternitatea Giulești, oprite. Spitalul se va...</a>
				</li>
								<li>
					<a href="/stiri/stafilococul-aurii-baga-spaima-in-romani-mai-multe-persoane-ar-fi-infectate-6076831.html" title="Stafilococul aurii bagă spaima în români! Mai multe persoane ar fi infectate">
					<span>21:26</span>
					Stafilococul aurii bagă spaima în români! Mai multe persoane ar fi...</a>
				</li>
								<li>
					<a href="/stiri/tucudean-trebuie-sa-castig-campionatul-mondial-ca-sa-ma-puna-6076830.html" title="Țucudean: „Trebuie să câștig Campionatul mondial ca să mă pună?”">
					<span>21:25</span>
					Țucudean: „Trebuie să câștig Campionatul mondial ca să mă pună?”</a>
				</li>
								<li>
					<a href="/stiri/scandal-din-cauza-pestei-porcine-africane-satenii-dintr-o-comuna-din-olt-refuza-eutanasierea-animalelor-6076827.html" title="Scandal din cauza pestei porcine africane. Sătenii dintr-o comună din Olt refuză eutanasierea animalelor">
					<span>21:23</span>
					Scandal din cauza pestei porcine africane. Sătenii dintr-o comună...</a>
				</li>
								<li>
					<a href="/stiri/ultima-ora-sumudica-in-pericol-i-se-cere-demisia-dupa-ultimul-rezultat-reactia-seicului-de-la-al-shabab-6076826.html" title="ULTIMA ORĂ: Şumudică, în pericol. I se cere demisia după ultimul rezultat! Reacţia şeicului de la Al Shabab">
					<span>21:22</span>
					ULTIMA ORĂ: Şumudică, în pericol. I se cere demisia după ultimul...</a>
				</li>
								<li>
					<a href="/stiri/loto-6-din-49-numerele-trase-joi-la-loto-6076824.html" title="LOTO 6 din 49. Numerele trase joi la LOTO">
					<span>21:18</span>
					LOTO 6 din 49. Numerele trase joi la LOTO</a>
				</li>
								<li>
					<a href="/stiri/al-treilea-razboi-mondial-pe-cale-sa-izbucneasca-ucraina-se-apara-in-fata-atacurilor-rusiei-putin-vrea-toata-tara-6076821.html" title="Al treilea război mondial, pe cale să izbucnească? Ucraina se apără în fața atacurilor Rusiei: Putin vrea toată ţara ">
					<span>21:12</span>
					Al treilea război mondial, pe cale să izbucnească? Ucraina se apără...</a>
				</li>
								<li>
					<a href="/stiri/motivare-ccr-instanta-suprema-a-denaturat-continutul-legii-in-privinta-modului-de-alegere-a-membrilor-completului-de-5-6076820.html" title="Motivare CCR: Instanța supremă a denaturat conținutul legii în privința modului de alegere a membrilor completului de 5">
					<span>21:12</span>
					Motivare CCR: Instanța supremă a denaturat conținutul legii în...</a>
				</li>
								<li>
					<a href="/stiri/un-nou-sponsor-pentru-simona-halep-video-anuntul-facut-de-liderul-mondial-6076818.html" title="Un nou sponsor pentru Simona Halep! VIDEO | Anunţul făcut de liderul mondial">
					<span>21:09</span>
					Un nou sponsor pentru Simona Halep! VIDEO | Anunţul făcut de...</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/tefanescu-psd-va-da-oug-pe-amnistie-si-gratiere-6076802.html" title="Ștefănescu: PSD va da OUG pe amnistie și grațiere">
					<span>20:36</span>
					Ștefănescu: PSD va da OUG pe amnistie și grațiere</a>
				</li>
								<li>
					<a href="/stiri/klaus-iohannis-a-promulgat-legea-pentru-construirea-autostrazii-iasi-targu-mures-6076758.html" title="Klaus Iohannis a promulgat legea pentru construirea autostrăzii Iaşi-Târgu Mureş">
					<span>18:57</span>
					Klaus Iohannis a promulgat legea pentru construirea autostrăzii...</a>
				</li>
								<li>
					<a href="/stiri/iohannis-o-ordonanta-privind-amnistia-si-gratierea-ar-declansa-o-criza-politica-fara-precedent-6076734.html" title="Iohannis: O ordonanţă privind amnistia şi graţierea ar declanşa o criză politică fără precedent">
					<span>18:26</span>
					Iohannis: O ordonanţă privind amnistia şi graţierea ar declanşa o...</a>
				</li>
								<li>
					<a href="/stiri/iohannis-dezlantuit-psd-vrea-sa-l-scape-pe-infractorul-dragnea-de-puscarie-si-sa-tina-oamenii-cu-forta-in-tara-6076712.html" title="Iohannis, dezlănţuit: PSD vrea să-l scape pe infractorul Dragnea de puşcărie şi să ţină oamenii cu forţa în ţară">
					<span>18:03</span>
					Iohannis, dezlănţuit: PSD vrea să-l scape pe infractorul Dragnea de...</a>
				</li>
								<li>
					<a href="/stiri/expertii-in-genetica-reuniti-la-hong-kong-condamna-experimentul-cercetatorului-chinez-care-a-modificat-genetic-doi-bebelusi-6076706.html" title="Experţii în genetică, reuniţi la Hong Kong, condamnă experimentul cercetătorului chinez care a modificat genetic doi bebeluşi">
					<span>17:59</span>
					Experţii în genetică, reuniţi la Hong Kong, condamnă experimentul...</a>
				</li>
								<li>
					<a href="/stiri/cristian-busoi-ca-psd-vrea-sa-interzica-medicilor-sa-munceasca-in-ue-este-intre-ineptie-si-dictatura-6075836.html" title="Cristian Buşoi: Că PSD vrea să interzică medicilor să muncească în UE este între inepţie şi dictatură">
					<span>18:27</span>
					Cristian Buşoi: Că PSD vrea să interzică medicilor să muncească în...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/razvan-lucescu-poate-visa-la-o-calificare-miraculoasa-bate-borisov-a-invins-mol-vidi-si-a-relansat-grupa-cum-poate-ajunge-paok-in-fazele-eliminatorii-6076841.html" title="Răzvan Lucescu poate visa la o calificare miraculoasă! BATE Borisov a învins MOL Vidi şi a relansat grupa. Cum poate ajunge PAOK în fazele eliminatorii">
					<span>21:50</span>
					Răzvan Lucescu poate visa la o calificare miraculoasă! BATE Borisov...</a>
				</li>
								<li>
					<a href="/stiri/teodorovici-nu-demisionez-nu-am-facut-niciun-rau-romanului-6076840.html" title="Teodorovici: Nu demisionez; nu am făcut niciun rău românului">
					<span>21:44</span>
					Teodorovici: Nu demisionez; nu am făcut niciun rău românului</a>
				</li>
								<li>
					<a href="/stiri/traditii-si-superstitii-de-sfantul-andrei-ce-trebuie-sa-faca-fetele-6076839.html" title="Tradiții și superstiții de Sfântul Andrei. Ce trebuie să facă fetele">
					<span>21:44</span>
					Tradiții și superstiții de Sfântul Andrei. Ce trebuie să facă fetele</a>
				</li>
								<li>
					<a href="/stiri/primarul-comunei-garceni-in-primul-concert-al-corului-garcenenii-6076838.html" title="Primarul comunei Gârceni, în primul concert al corului “Gârcenenii”!">
					<span>21:44</span>
					Primarul comunei Gârceni, în primul concert al corului “Gârcenenii”!</a>
				</li>
								<li>
					<a href="/stiri/recursul-preotilor-acuzati-de-santaj-bate-pasul-pe-loc-judec-torii-ieseni-refuz-s-il-judece-6076837.html" title="Recursul preotilor acuzati de santaj bate pasul pe loc! Judecãtorii ieseni refuzã sã îl judece">
					<span>21:42</span>
					Recursul preotilor acuzati de santaj bate pasul pe loc! Judecãtorii...</a>
				</li>
								<li>
					<a href="/stiri/jandarmii-si-politistii-avansati-de-ziua-national-6076836.html" title="Jandarmii si politistii avansati de Ziua Nationalã">
					<span>21:42</span>
					Jandarmii si politistii avansati de Ziua Nationalã</a>
				</li>
								<li>
					<a href="/stiri/doliu-vasile-mihalachi-omul-care-a-tr-it-si-s-a-stins-ca-o-lumanare-pentru-judetul-vaslui-6076835.html" title="DOLIU: Vasile Mihalachi, omul care a trãit si s-a stins ca o lumânare pentru judetul Vaslui">
					<span>21:42</span>
					DOLIU: Vasile Mihalachi, omul care a trãit si s-a stins ca o...</a>
				</li>
								<li>
					<a href="/stiri/francezii-contract-de-300-milioane-euro-in-argentina-naval-group-asteapta-rezultatul-la-corvete-6076834.html" title="Francezii, contract de 300 milioane euro în Argentina, Naval Group așteapta rezultatul la corvete">
					<span>21:38</span>
					Francezii, contract de 300 milioane euro în Argentina, Naval Group...</a>
				</li>
								<li>
					<a href="/stiri/internarile-in-maternitatea-giulesti-oprite-spitalul-se-va-inchide-treptat-pentru-curatenie-si-dezinfectie-6076833.html" title="Internările în Maternitatea Giulești, oprite. Spitalul se va închide treptat, pentru curățenie și dezinfecție">
					<span>21:26</span>
					Internările în Maternitatea Giulești, oprite. Spitalul se va...</a>
				</li>
								<li>
					<a href="/stiri/mesajul-lui-florin-piersic-pentru-romania-de-centenar-nu-pot-sa-spun-minciuni-nu-se-mai-potriveste-cu-varsta-6076832.html" title="Mesajul lui Florin Piersic pentru România, de Centenar: Nu pot să spun minciuni, nu se mai potriveşte cu vârsta">
					<span>21:26</span>
					Mesajul lui Florin Piersic pentru România, de Centenar: &quot;Nu pot să...</a>
				</li>
								<li>
					<a href="/stiri/stafilococul-aurii-baga-spaima-in-romani-mai-multe-persoane-ar-fi-infectate-6076831.html" title="Stafilococul aurii bagă spaima în români! Mai multe persoane ar fi infectate">
					<span>21:26</span>
					Stafilococul aurii bagă spaima în români! Mai multe persoane ar fi...</a>
				</li>
								<li>
					<a href="/stiri/tucudean-trebuie-sa-castig-campionatul-mondial-ca-sa-ma-puna-6076830.html" title="Țucudean: „Trebuie să câștig Campionatul mondial ca să mă pună?”">
					<span>21:25</span>
					Țucudean: „Trebuie să câștig Campionatul mondial ca să mă pună?”</a>
				</li>
								<li>
					<a href="/stiri/donald-trump-a-anulat-intalnirea-cu-vladimir-putin-6076829.html" title="Donald Trump a anulat întâlnirea cu Vladimir Putin">
					<span>21:24</span>
					Donald Trump a anulat întâlnirea cu Vladimir Putin</a>
				</li>
								<li>
					<a href="/stiri/liviu-dragnea-nu-va-fi-prezent-la-manifestarile-de-1-decembrie-care-este-motivul-6076828.html" title="Liviu Dragnea nu va fi prezent la manifestările de 1 Decembrie. Care este motivul">
					<span>21:23</span>
					Liviu Dragnea nu va fi prezent la manifestările de 1 Decembrie....</a>
				</li>
								<li>
					<a href="/stiri/scandal-din-cauza-pestei-porcine-africane-satenii-dintr-o-comuna-din-olt-refuza-eutanasierea-animalelor-6076827.html" title="Scandal din cauza pestei porcine africane. Sătenii dintr-o comună din Olt refuză eutanasierea animalelor">
					<span>21:23</span>
					Scandal din cauza pestei porcine africane. Sătenii dintr-o comună...</a>
				</li>
								<li>
					<a href="/stiri/ultima-ora-sumudica-in-pericol-i-se-cere-demisia-dupa-ultimul-rezultat-reactia-seicului-de-la-al-shabab-6076826.html" title="ULTIMA ORĂ: Şumudică, în pericol. I se cere demisia după ultimul rezultat! Reacţia şeicului de la Al Shabab">
					<span>21:22</span>
					ULTIMA ORĂ: Şumudică, în pericol. I se cere demisia după ultimul...</a>
				</li>
								<li>
					<a href="/stiri/sinteza-zilei-schimbarea-incredibila-de-tactica-a-lui-klaus-iohannis-6076825.html" title="Sinteza zilei. Schimbarea incredibilă de tactică a lui Klaus Iohannis">
					<span>21:18</span>
					Sinteza zilei. Schimbarea incredibilă de tactică a lui Klaus Iohannis</a>
				</li>
								<li>
					<a href="/stiri/loto-6-din-49-numerele-trase-joi-la-loto-6076824.html" title="LOTO 6 din 49. Numerele trase joi la LOTO">
					<span>21:18</span>
					LOTO 6 din 49. Numerele trase joi la LOTO</a>
				</li>
								<li>
					<a href="/stiri/bomba-achizitia-bateriile-de-coasta-pentru-apararea-litoralului-suspendata-6076823.html" title="BOMBA!  Achiziția bateriile de coastă pentru apărarea litoralului, suspendată">
					<span>21:16</span>
					BOMBA!  Achiziția bateriile de coastă pentru apărarea litoralului,...</a>
				</li>
								<li>
					<a href="/stiri/decizie-socanta-luata-de-actorul-alexandru-arsinel-ce-se-va-intampla-cu-teatrul-de-revista-constantin-tanase-6076822.html" title="Decizie șocantă, luată de actorul Alexandru Arșinel. Ce se va întâmpla cu Teatrul de Revistă Constantin Tănase">
					<span>21:15</span>
					Decizie șocantă, luată de actorul Alexandru Arșinel. Ce se va...</a>
				</li>
								<li>
					<a href="/stiri/al-treilea-razboi-mondial-pe-cale-sa-izbucneasca-ucraina-se-apara-in-fata-atacurilor-rusiei-putin-vrea-toata-tara-6076821.html" title="Al treilea război mondial, pe cale să izbucnească? Ucraina se apără în fața atacurilor Rusiei: Putin vrea toată ţara ">
					<span>21:12</span>
					Al treilea război mondial, pe cale să izbucnească? Ucraina se apără...</a>
				</li>
								<li>
					<a href="/stiri/motivare-ccr-instanta-suprema-a-denaturat-continutul-legii-in-privinta-modului-de-alegere-a-membrilor-completului-de-5-6076820.html" title="Motivare CCR: Instanța supremă a denaturat conținutul legii în privința modului de alegere a membrilor completului de 5">
					<span>21:12</span>
					Motivare CCR: Instanța supremă a denaturat conținutul legii în...</a>
				</li>
								<li>
					<a href="/stiri/radoi-dezvaluire-dupa-zece-ani-m-a-uimit-foarte-tare-ce-a-discutat-cu-mourinho-in-2008-cand-portughezul-a-vrut-sa-l-transfere-la-inter-6076819.html" title="Rădoi, dezvăluire după zece ani: M-a uimit foarte tare! . Ce a discutat cu Mourinho, în 2008, când portughezul a vrut să-l transfere la Inter">
					<span>21:09</span>
					Rădoi, dezvăluire după zece ani: &quot;M-a uimit foarte tare!&quot;. Ce a...</a>
				</li>
								<li>
					<a href="/stiri/un-nou-sponsor-pentru-simona-halep-video-anuntul-facut-de-liderul-mondial-6076818.html" title="Un nou sponsor pentru Simona Halep! VIDEO | Anunţul făcut de liderul mondial">
					<span>21:09</span>
					Un nou sponsor pentru Simona Halep! VIDEO | Anunţul făcut de...</a>
				</li>
								<li>
					<a href="/stiri/hotii-i-au-spart-casa-unui-fotbalist-de-la-psg-in-timpul-meciului-cu-liverpool-6076817.html" title="Hoții i-au spart casa unui fotbalist de la PSG în timpul meciului cu Liverpool">
					<span>21:09</span>
					Hoții i-au spart casa unui fotbalist de la PSG în timpul meciului...</a>
				</li>
								<li>
					<a href="/stiri/atentie-cum-sa-deosebesti-untul-natural-de-cel-contrafacut-6076816.html" title="Atenție! Cum să deosebești untul natural de cel contrafăcut!">
					<span>21:09</span>
					Atenție! Cum să deosebești untul natural de cel contrafăcut!</a>
				</li>
								<li>
					<a href="/stiri/cea-mai-recenta-generatie-de-produse-iqos-liderul-produselor-de-tutun-incalzit-lansata-oficial-de-pmi-pe-piata-din-romania-6076815.html" title="Cea mai recentă generație de produse IQOS, liderul produselor de tutun încălzit, lansată oficial de PMI pe piața din România">
					<span>21:05</span>
					Cea mai recentă generație de produse IQOS, liderul produselor de...</a>
				</li>
								<li>
					<a href="/stiri/seful-diplomatiei-slovace-miroslav-lajcak-a-demisionat-joi-ca-reactie-la-decizia-parlamentului-de-la-bratislava-de-a-respinge-pactul-onu-privind-migratia-6076814.html" title="Şeful diplomaţiei slovace Miroslav Lajcak a demisionat joi ca reacţie la decizia parlamentului de la Bratislava de a respinge pactul ONU privind migraţia">
					<span>21:05</span>
					Şeful diplomaţiei slovace Miroslav Lajcak a demisionat joi ca...</a>
				</li>
								<li>
					<a href="/stiri/actorul-florin-piersic-a-declarat-la-un-eveniment-dedicat-centenarului-romania-sa-si-ia-soarta-in-maini-6076813.html" title="Actorul Florin Piersic a declarat la un eveniment dedicat Centenarului: ”România să-şi ia soarta în mâini”">
					<span>21:05</span>
					Actorul Florin Piersic a declarat la un eveniment dedicat...</a>
				</li>
								<li>
					<a href="/stiri/viorica-dancila-despre-ordonanta-de-urgenta-pentru-amnistie-si-gratiere-nu-am-avut-nicio-discutie-in-acest-sens-6076812.html" title="Viorica Dăncilă, despre ordonanţa de urgenţă pentru amnistie şi graţiere: Nu am avut nicio discuţie în acest sens">
					<span>21:02</span>
					Viorica Dăncilă, despre ordonanţa de urgenţă pentru amnistie şi...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-29-11-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-29-10-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4">Apr</option>
<option value="5">May</option>
<option value="6">Jun</option>
<option value="7">Jul</option>
<option value="8">Aug</option>
<option value="9">Sep</option>
<option value="10">Oct</option>
<option value="11" selected="selected">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="29"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-11-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-11-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-11-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-11-2018/">4</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-05-11-2018/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-11-2018/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-11-2018/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-11-2018/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-11-2018/">9</a></td>
<td class="av">
<a href="/stiri/arhiva-din-10-11-2018/">10</a></td>
<td class="av">
<a href="/stiri/arhiva-din-11-11-2018/">11</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-12-11-2018/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-11-2018/">13</a></td>
<td class="av">
<a href="/stiri/arhiva-din-14-11-2018/">14</a></td>
<td class="av">
<a href="/stiri/arhiva-din-15-11-2018/">15</a></td>
<td class="av">
<a href="/stiri/arhiva-din-16-11-2018/">16</a></td>
<td class="av">
<a href="/stiri/arhiva-din-17-11-2018/">17</a></td>
<td class="av">
<a href="/stiri/arhiva-din-18-11-2018/">18</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-19-11-2018/">19</a></td>
<td class="av">
<a href="/stiri/arhiva-din-20-11-2018/">20</a></td>
<td class="av">
<a href="/stiri/arhiva-din-21-11-2018/">21</a></td>
<td class="av">
<a href="/stiri/arhiva-din-22-11-2018/">22</a></td>
<td class="av">
<a href="/stiri/arhiva-din-23-11-2018/">23</a></td>
<td class="av">
<a href="/stiri/arhiva-din-24-11-2018/">24</a></td>
<td class="av">
<a href="/stiri/arhiva-din-25-11-2018/">25</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-26-11-2018/">26</a></td>
<td class="av">
<a href="/stiri/arhiva-din-27-11-2018/">27</a></td>
<td class="av">
<a href="/stiri/arhiva-din-28-11-2018/">28</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-29-11-2018/">29</a></td>
<td class="na">
30</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/agora/" title="Toate stirile din Agora">Agora</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/capital/" title="Toate stirile din Capital">Capital</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/dilema-veche/" title="Toate stirile din Dilema Veche">Dilema Veche</a></li>
						<li><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1543521049;
	var debug = false;
	var last_item_ts = 1543521049;
	var lastId = 6076841;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
