<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Papa Francisc, atac la adresa liderilor care dau vina pe imigranți pentru orice problema: „Ii lasa fara speranta pe...</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Papa Francisc i-a condamnat marti pe liderii nationalisti care dau vina pe migranti pentru problemele tarilor pe care le conduc si i-a acuzat ca ei..." name="description">
	<meta content="" name="keywords">
    		<meta property="og:title" content="Papa Francisc, atac la adresa liderilor care dau vina pe imigranți pentru orice problema: „Ii lasa fara speranta pe..." />
		<meta property="og:description" content="Papa Francisc i-a condamnat marti pe liderii nationalisti care dau vina pe migranti pentru problemele tarilor pe care le conduc si i-a acuzat ca ei..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/papa-francisc-atac-la-adresa-liderilor-care-dau-vina-pe-imigranti-pentru-orice-problema-ii-lasa-fara-speranta-pe-cei-saraci-6091452.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/18/51/Papa_francisc_atac_la_adresa_liderilor_care_dau_vina_pe_imigranti_pentru_orice_problema_ii_lasa_567616.jpg" />
			<meta property="og:image:width" content="350" />
			<meta property="og:image:height" content="220" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">17:04:42</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li class="mactive">
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_6063104">Total stiri: <span>6,063,104</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Papa Francisc, atac la adresa liderilor care dau vina pe imigranți pentru orice problemă: „Îi lasă fără speranţă pe cei săraci”</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/18/51/Papa_francisc_atac_la_adresa_liderilor_care_dau_vina_pe_imigranti_pentru_orice_problema_ii_lasa_567616.jpg" alt="Papa Francisc, atac la adresa liderilor care dau vina pe imigranți pentru orice problemă: „Îi lasă fără speranţă pe cei săraci”"
				 width="350" height="220"/>
		</div>
		<div class="google_ad_336x280">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ziare_under_title_336x280_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="6565755828"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>Papa Francisc i-a condamnat marţi pe liderii naţionalişti care dau vina pe migranţi pentru problemele ţărilor pe care le conduc şi i-a acuzat că ei sunt cei care au stimulat neîncrederea în societate prin faptul că urmăresc câştiguri necinstite şi prin adoptarea de politici xenofobe şi rasiste, relatează Reuters.<br />
În vârstă de 82 de ani, Papa Francisc, care a făcut din apărarea migranţilor un punct central al pontificatului său, a făcut aceste comentarii în mesajul său pentru Ziua Mondială a Păcii pe care o celebrează Biserica Catolică la 1 ianuarie.... <a href="http://www.antena3.ro/externe/papa-francisc-atac-la-adresa-liderilor-care-dau-vina-pe-imigranti-pentru-orice-problema-ii-lasa-500105.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1545139144">azi, 15:19</b> in
			<b><a href="/stiri/externe/">Externe</a></b>,
			<span class="nviews">Vizualizari: <span>29</span>,</span>
			<span class="source">Sursa: <a href="/ziare/antena-3/">Antena 3</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fpapa-francisc-atac-la-adresa-liderilor-care-dau-vina-pe-imigranti-pentru-orice-problema-ii-lasa-fara-speranta-pe-cei-saraci-6091452.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Papa+Francisc%2C+atac+la+adresa+liderilor+care+dau+vina+pe+imigran%C8%9Bi+pentru+orice+problem%C4%83%3A+%E2%80%9E%C3%8Ei+las%C4%83%C2%A0f%C4%83r%C4%83+speran%C5%A3%C4%83+pe+cei+s%C4%83raci%E2%80%9D&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fpapa-francisc-atac-la-adresa-liderilor-care-dau-vina-pe-imigranti-pentru-orice-problema-ii-lasa-fara-speranta-pe-cei-saraci-6091452.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fpapa-francisc-atac-la-adresa-liderilor-care-dau-vina-pe-imigranti-pentru-orice-problema-ii-lasa-fara-speranta-pe-cei-saraci-6091452.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Papa Francisc, atac la adresa liderilor care dau vina pe imigranți pentru orice problemă: „Îi lasă fără speranţă pe cei săraci”&body=http://www.ziare-pe-net.ro/stiri/papa-francisc-atac-la-adresa-liderilor-care-dau-vina-pe-imigranti-pentru-orice-problema-ii-lasa-fara-speranta-pe-cei-saraci-6091452.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/papa-francisc-va-vizita-emiratele-arabe-unite-in-februarie-in-cadrul-primului-sau-turneu-in-golful-persic-6082389.html" title="Papa Francisc va vizita Emiratele Arabe Unite în februarie în cadrul primului său turneu în Golful Persic">Papa Francisc va vizita Emiratele Arabe Unite în februarie în cadrul primului său turneu în Golful Persic</a></h3>
			<p>Papa Francisc
Papa Francisc va vizita Abu Dhabi, capitala Emiratelor Arabe Unite, între 3 şi 5 februarie, în cadrul primului său turneu în Golful Persic, unde va participa la o întrunire interreligioasă dedicată &quot;Fraternităţii umane&quot;, a...</p>
			<div class="item_info">
				<b><a href="/ziare/replica/" title="Toate stirile din Replica">Replica</a></b>, 
				<b class="ts ts_1544134674">7 Decembrie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/49/02tdewno7j.jpg" alt="Apariție spectaculoasă la Vatican, în preajma Crăciunului! Mesajul extraordinar transmis de Papa Francisc"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/aparitie-spectaculoasa-la-vatican-in-preajma-craciunului-mesajul-extraordinar-transmis-de-papa-francisc-6083207.html" title="Apariție spectaculoasă la Vatican, în preajma Crăciunului! Mesajul extraordinar transmis de Papa Francisc">Apariție spectaculoasă la Vatican, în preajma Crăciunului! Mesajul extraordinar transmis de Papa Francisc</a></h3>
			<p>O sculptură în nisip uriașă ce reprezintă Scena Nașterii Domnului la scală naturală și un brad din regiunea italiană Friuli au fost inaugurate vineri seară în piaţa Sfântul Petru, cu mai puţin de trei săptămâni înainte de Crăciun.
„Nisipul, material...</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1544215232">7 Decembrie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/papa-francisc-va-vizita-bulgaria-si-macedonia-in-mai-2019-6088066.html" title="Papa Francisc va vizita Bulgaria şi Macedonia în mai 2019">Papa Francisc va vizita Bulgaria şi Macedonia în mai 2019</a></h3>
			<p>Papa Francisc
Papa Francisc va efectua o vizită în Bulgaria şi Macedonia în perioada 5-7 mai anul viitor, a anunţat joi purtătorul de cuvânt al Vaticanului, Greg Burke, potrivit AFP.
&quot;Acceptând invitaţia înaltelor autorităţi şi ale Bisericii...</p>
			<div class="item_info">
				<b><a href="/ziare/replica/" title="Toate stirile din Replica">Replica</a></b>, 
				<b class="ts ts_1544738955">Vineri, 00:09</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/papa-francisc-va-oficia-prima-liturghie-a-unui-suveran-pontif-in-peninsula-araba-6088070.html" title="Papa Francisc va oficia prima liturghie a unui suveran pontif în Peninsula Arabă">Papa Francisc va oficia prima liturghie a unui suveran pontif în Peninsula Arabă</a></h3>
			<p>Papa Francisc
Papa Francisc va oficia prima liturghie a unui suveran pontif în Peninsula Arabă în luna februarie şi va vizita una dintre cele mai mari moschei din această regiune a lumii, în cadrul vizitei sale la Abu Dhabi în Emiratele Arabe Unite,...</p>
			<div class="item_info">
				<b><a href="/ziare/replica/" title="Toate stirile din Replica">Replica</a></b>, 
				<b class="ts ts_1544738955">Vineri, 00:09</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/51/Preve8csk2.jpg" alt="La mulți ani, papa Francisc. Câți ani împlinește azi al doilea papă ce va vizita România"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/la-multi-ani-papa-francisc-cati-ani-implineste-azi-al-doilea-papa-ce-va-vizita-romania-6090291.html" title="La mulți ani, papa Francisc. Câți ani împlinește azi al doilea papă ce va vizita România">La mulți ani, papa Francisc. Câți ani împlinește azi al doilea papă ce va vizita România</a></h3>
			<p>Astăzi, 17 decembrie, Papa Francisc împlinește 82 de ani. Papa Francisc este primul latino-american desemnat să conducă Biserica Catolică. El este cel de-al 266-lea Suveran Pontif. Născut pe 17 decembrie 1936, în Buenos Aires, Jorge Mario Bergoglio a...</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1545040211">ieri, 11:50</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/papa-francisc-sustine-pactul-mondial-onu-privind-migratiile-6089695.html" title="Papa Francisc susţine Pactul Mondial ONU privind Migraţiile">Papa Francisc susţine Pactul Mondial ONU privind Migraţiile</a></h3>
			<p>„Pactul mondial pentru o migraţie sigură, ordonată şi regulată, al cărui obiectiv este să fie cadrul de referinţă al comunităţii internaţionale, a fost adoptat săptămâna trecută la Marrakech, în Maroc“, a declarat Papa după rugăciunea Angelus, în faţa...</p>
			<div class="item_info">
				<b><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></b>, 
				<b class="ts ts_1544974556">Duminica, 17:35</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/darea-in-plata-la-leasing-si-plafonarea-dobanzilor-avizate-marti-de-deputatii-din-comisiile-de-specialitate-6091554.html" title="Darea în plată la leasing şi plafonarea dobânzilor, avizate marţi de deputaţii din comisiile de specialitate">
					<span>16:54</span>
					Darea în plată la leasing şi plafonarea dobânzilor, avizate marţi...</a>
				</li>
								<li>
					<a href="/stiri/din-ciclul-de-ce-fug-investitorii-de-romania-guvernul-a-adoptat-862-de-acte-normative-in-mai-putin-de-un-an-si-a-introdus-236-de-noi-prevederi-fiscale-6091555.html" title="Din ciclul „de ce fug investitorii de România”: Guvernul a adoptat 862 de acte normative în mai puţin de un an şi a introdus 236 de noi prevederi fiscale">
					<span>16:54</span>
					Din ciclul „de ce fug investitorii de România”: Guvernul a adoptat...</a>
				</li>
								<li>
					<a href="/stiri/reactia-universitatii-bucuresti-dupa-ce-s-au-descoperit-nereguli-la-una-dintre-cantinele-sale-nu-este-pusa-in-pericol-sanatatea-celor-care-mananca-aici-6091544.html" title="Reacţia Universităţii Bucureşti după ce s-au descoperit nereguli la una dintre cantinele sale: nu este pusă în pericol sănătatea celor care mănâncă aici">
					<span>16:43</span>
					Reacţia Universităţii Bucureşti după ce s-au descoperit nereguli la...</a>
				</li>
								<li>
					<a href="/stiri/putin-spune-ce-va-face-in-cazul-retragerii-statelor-unite-din-tratatul-inf-6091537.html" title="Putin spune ce va face în cazul retragerii Statelor Unite din Tratatul INF">
					<span>16:33</span>
					Putin spune ce va face în cazul retragerii Statelor Unite din...</a>
				</li>
								<li>
					<a href="/stiri/scandalul-copiilor-de-migranti-cu-numere-scrise-pe-brat-6091538.html" title="Scandalul copiilor de migranţi cu numere scrise pe braţ">
					<span>16:33</span>
					Scandalul copiilor de migranţi cu numere scrise pe braţ</a>
				</li>
								<li>
					<a href="/stiri/programul-start-up-nation-2018-a-fost-lansat-cand-incep-inscrierile-pentru-alocarea-a-cate-200-000-de-lei-6091535.html" title="Programul Start-Up Nation 2018 a fost lansat. Când încep înscrierile pentru alocarea a câte 200.000 de lei">
					<span>16:30</span>
					Programul Start-Up Nation 2018 a fost lansat. Când încep...</a>
				</li>
								<li>
					<a href="/stiri/2-000-de-condamnari-la-inchisoare-pe-viata-a-dictat-de-justitia-turca-in-procesele-legate-de-puciul-esuat-6091534.html" title="2.000 de condamnări la închisoare pe viaţă a dictat de justiţia turcă în procesele legate de puciul eşuat">
					<span>16:28</span>
					2.000 de condamnări la închisoare pe viaţă a dictat de justiţia...</a>
				</li>
								<li>
					<a href="/stiri/am-vazut-acum-cateva-zile-in-presa-cum-a-primit-dan-nistor-vestea-ca-gomelt-are-un-salariu-mai-mare-decat-el-6091533.html" title="”Am văzut acum câteva zile în presă”. Cum a primit Dan Nistor vestea că Gomelt are un salariu mai mare decât el">
					<span>16:28</span>
					”Am văzut acum câteva zile în presă”. Cum a primit Dan Nistor...</a>
				</li>
								<li>
					<a href="/stiri/p-idei-ingenioase-de-cadouri-pentru-craciun-6091528.html" title="(P) Idei ingenioase de cadouri pentru Crăciun">
					<span>16:26</span>
					(P) Idei ingenioase de cadouri pentru Crăciun</a>
				</li>
								<li>
					<a href="/stiri/p-cadouri-altfel-de-pus-pe-lista-pentru-mos-craciun-6091529.html" title="(P) Cadouri altfel, de pus pe lista pentru Moș Crăciun">
					<span>16:26</span>
					(P) Cadouri altfel, de pus pe lista pentru Moș Crăciun</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/zborurile-spre-statia-spatiala-internationala-vor-dura-mai-putin-decat-cele-cu-avionul-de-la-moscova-la-bruxelles-6091333.html" title="Zborurile spre Staţia Spaţială Internaţională vor dura mai puţin decât cele cu avionul de la Moscova la Bruxelles">
					<span>13:40</span>
					Zborurile spre Staţia Spaţială Internaţională vor dura mai puţin...</a>
				</li>
								<li>
					<a href="/stiri/tensiuni-in-sanul-renault-nissan-francezii-si-japonezii-nu-se-inteleg-cu-cine-sa-l-inlocuiasca-pe-carlos-ghosn-6091334.html" title="Tensiuni în sânul Renault-Nissan. Francezii şi japonezii nu se înţeleg cu cine să-l înlocuiască pe Carlos Ghosn">
					<span>13:40</span>
					Tensiuni în sânul Renault-Nissan. Francezii şi japonezii nu se...</a>
				</li>
								<li>
					<a href="/stiri/vestele-galbene-airbus-raspunde-apelului-lui-macron-si-ofera-un-bonus-special-angajatilor-din-franta-6091330.html" title="„Vestele galbene“: Airbus răspunde apelului lui Macron şi oferă un bonus special angajaţilor din Franţa">
					<span>13:32</span>
					„Vestele galbene“: Airbus răspunde apelului lui Macron şi oferă un...</a>
				</li>
								<li>
					<a href="/stiri/i-au-gasit-sfarsitul-intr-un-mod-infiorator-doua-turiste-au-fost-gasite-aproape-decapitate-intr-un-cort-de-langa-un-oras-din-maroc-6091321.html" title="Și-au găsit sfârșitul într-un mod înfiorător! Două turiste au fost găsite aproape decapitate, într-un cort de lângă un oraș din Maroc">
					<span>13:20</span>
					Și-au găsit sfârșitul într-un mod înfiorător! Două turiste au fost...</a>
				</li>
								<li>
					<a href="/stiri/dancila-raspuns-pentru-iohannis-premierul-anunta-conditiile-in-care-il-va-invita-pe-presedinte-la-sedintele-de-guvern-6091317.html" title="Dăncilă, răspuns pentru Iohannis. Premierul anunță condițiile în care îl va invita pe președinte la ședințele de Guvern">
					<span>13:16</span>
					Dăncilă, răspuns pentru Iohannis. Premierul anunță condițiile în...</a>
				</li>
								<li>
					<a href="/stiri/atac-xenofob-un-sofer-roman-lovit-si-injurat-de-un-protestatar-din-vestele-galbene-din-franta-6083054.html" title="ATAC XENOFOB Un șofer român, lovit și înjurat de un protestatar din vestele galbene din Franța">
					<span>18:03</span>
					ATAC XENOFOB Un șofer român, lovit și înjurat de un protestatar din...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/caz-socant-in-baia-mare-o-femeie-de-31-de-ani-a-nascut-acasa-intr-un-lighean-au-zis-sa-nu-mai-sun-ca-e-alarma-falsa-6091563.html" title="Caz șocant în Baia Mare! O femeie de 31 de ani a născut acasă, într-un lighean: ”Au zis să nu mai sun că e alarmă falsă!”">
					<span>17:03</span>
					Caz șocant în Baia Mare! O femeie de 31 de ani a născut acasă,...</a>
				</li>
								<li>
					<a href="/stiri/un-nou-virus-pandeste-romania-autoritatile-au-aprobat-redeschiderea-maternitatii-giulesti-dar-medicii-sunt-in-alerta-6091562.html" title="Un nou virus pândește România. Autoritățile au aprobat redeschiderea Maternității Giulești, dar medicii sunt în alertă">
					<span>17:03</span>
					Un nou virus pândește România. Autoritățile au aprobat...</a>
				</li>
								<li>
					<a href="/stiri/statul-iti-plateste-chiria-locuinte-de-serviciu-pentru-o-categorie-de-romani-ce-conditii-se-cer-6091561.html" title="Statul îți plătește chiria! Locuințe de serviciu pentru o categorie de români. Ce condiții se cer">
					<span>17:03</span>
					Statul îți plătește chiria! Locuințe de serviciu pentru o categorie...</a>
				</li>
								<li>
					<a href="/stiri/inca-un-record-pentru-messi-starul-barcelonei-a-primit-gheata-de-aur-este-mai-usor-pentru-ca-sunt-la-cea-mai-buna-echipa-din-lume-6091560.html" title="Încă un record pentru Messi! Starul Barcelonei a primit Gheata de Aur: Este mai uşor pentru că sunt la cea mai bună echipă din lume ">
					<span>17:02</span>
					Încă un record pentru Messi! Starul Barcelonei a primit Gheata de...</a>
				</li>
								<li>
					<a href="/stiri/primarul-kereskenyi-vine-azi-in-direct-la-informatia-tv-6091559.html" title="Primarul Kereskényi vine azi în direct la Informaţia TV">
					<span>17:02</span>
					Primarul Kereskényi vine azi în direct la Informaţia TV</a>
				</li>
								<li>
					<a href="/stiri/vom-avea-preturi-mai-mari-in-2019-scumpirile-anuntate-de-autoritati-sunt-si-cu-40-incepand-cu-1-ianuarie-6091558.html" title="Vom avea prețuri mai mari în 2019! Scumpirile anunțate de autorități sunt și cu 40%, începând cu 1 ianuarie">
					<span>17:01</span>
					Vom avea prețuri mai mari în 2019! Scumpirile anunțate de...</a>
				</li>
								<li>
					<a href="/stiri/qatar-asteapta-proiectul-de-fizabilitate-al-fifa-6091557.html" title="Qatar aşteaptă proiectul de fizabilitate al FIFA">
					<span>17:00</span>
					Qatar aşteaptă proiectul de fizabilitate al FIFA</a>
				</li>
								<li>
					<a href="/stiri/rosu-verde-si-auriu-sunt-simbolurile-craciunului-6091556.html" title="Roşu,verde şi auriu sunt simbolurile Crăciunului">
					<span>16:59</span>
					Roşu,verde şi auriu sunt simbolurile Crăciunului</a>
				</li>
								<li>
					<a href="/stiri/din-ciclul-de-ce-fug-investitorii-de-romania-guvernul-a-adoptat-862-de-acte-normative-in-mai-putin-de-un-an-si-a-introdus-236-de-noi-prevederi-fiscale-6091555.html" title="Din ciclul „de ce fug investitorii de România”: Guvernul a adoptat 862 de acte normative în mai puţin de un an şi a introdus 236 de noi prevederi fiscale">
					<span>16:54</span>
					Din ciclul „de ce fug investitorii de România”: Guvernul a adoptat...</a>
				</li>
								<li>
					<a href="/stiri/darea-in-plata-la-leasing-si-plafonarea-dobanzilor-avizate-marti-de-deputatii-din-comisiile-de-specialitate-6091554.html" title="Darea în plată la leasing şi plafonarea dobânzilor, avizate marţi de deputaţii din comisiile de specialitate">
					<span>16:54</span>
					Darea în plată la leasing şi plafonarea dobânzilor, avizate marţi...</a>
				</li>
								<li>
					<a href="/stiri/revelion-centenar-in-piata-constitutiei-6091553.html" title="Revelion Centenar în Piaţa Constituţiei">
					<span>16:51</span>
					Revelion Centenar în Piaţa Constituţiei</a>
				</li>
								<li>
					<a href="/stiri/cati-kilometri-de-autostrada-a-finalizat-psd-performanta-celor-de-la-cnair-6091552.html" title="Câți kilometri de autostradă a finalizat PSD. „Performanţa” celor de la CNAIR">
					<span>16:51</span>
					Câți kilometri de autostradă a finalizat PSD. „Performanţa” celor...</a>
				</li>
								<li>
					<a href="/stiri/constanta-noua-nave-sunt-avizate-pentru-sosire-in-porturile-maritime-romanesti-una-este-in-tranzit-canalul-dunare-marea-neagra-marea-neagra-6091551.html" title="Constanța. Nouă nave sunt avizate pentru sosire în porturile maritime românești. Una este în tranzit Canalul Dunăre Marea Neagră – Marea Neagră">
					<span>16:50</span>
					Constanța. Nouă nave sunt avizate pentru sosire în porturile...</a>
				</li>
								<li>
					<a href="/stiri/mourinho-din-nou-somer-de-craciun-cum-suna-mesajul-prin-care-a-fost-anuntat-pe-twitter-ca-e-demis-de-la-united-6091550.html" title="Mourinho, din nou, şomer de Crăciun: Cum sună mesajul prin care a fost anunţat pe Twitter că e demis de la United">
					<span>16:49</span>
					Mourinho, din nou, şomer de Crăciun: Cum sună mesajul prin care a...</a>
				</li>
								<li>
					<a href="/stiri/mourinho-the-disasterous-one-cifrele-explica-cel-mai-bine-de-ce-a-fost-dat-afara-de-la-manchester-united-6091549.html" title="Mourinho, „The Disasterous One“: Cifrele explică cel mai bine de ce a fost dat afară de la Manchester United">
					<span>16:49</span>
					Mourinho, „The Disasterous One“: Cifrele explică cel mai bine de ce...</a>
				</li>
								<li>
					<a href="/stiri/interviul-audio-cu-ion-iliescu-pentru-publicatia-le-figaro-ce-a-spus-despre-psd-6091548.html" title="Interviul audio cu Ion Iliescu pentru publicația Le Figaro. Ce a spus despre PSD">
					<span>16:48</span>
					Interviul audio cu Ion Iliescu pentru publicația Le Figaro. Ce a...</a>
				</li>
								<li>
					<a href="/stiri/o-barbat-a-murit-in-centrul-bucurestiului-aproape-de-sediul-guvernului-foto-6091547.html" title="O bărbat a murit în centrul Bucureștiului, aproape de sediul Guvernului FOTO">
					<span>16:48</span>
					O bărbat a murit în centrul Bucureștiului, aproape de sediul...</a>
				</li>
								<li>
					<a href="/stiri/ultima-ora-vin-intaririle-la-cluj-cfr-viseaza-la-al-doilea-titlu-consecutiv-si-transfera-doi-fotbalisti-fcsb-l-a-avut-si-ea-pe-radar-pe-unul-dintre-ei-6091546.html" title="ULTIMA ORĂ: Vin întâririle la Cluj! CFR visează la al doilea titlu consecutiv şi transferă doi fotbalişti: FCSB l-a avut şi ea pe radar pe unul dintre ei">
					<span>16:47</span>
					ULTIMA ORĂ: Vin întâririle la Cluj! CFR visează la al doilea titlu...</a>
				</li>
								<li>
					<a href="/stiri/remiza-intre-alaves-si-bilbao-6091545.html" title="Remiză între Alaves şi Bilbao">
					<span>16:46</span>
					Remiză între Alaves şi Bilbao</a>
				</li>
								<li>
					<a href="/stiri/reactia-universitatii-bucuresti-dupa-ce-s-au-descoperit-nereguli-la-una-dintre-cantinele-sale-nu-este-pusa-in-pericol-sanatatea-celor-care-mananca-aici-6091544.html" title="Reacţia Universităţii Bucureşti după ce s-au descoperit nereguli la una dintre cantinele sale: nu este pusă în pericol sănătatea celor care mănâncă aici">
					<span>16:43</span>
					Reacţia Universităţii Bucureşti după ce s-au descoperit nereguli la...</a>
				</li>
								<li>
					<a href="/stiri/eful-statului-major-al-apararii-intrevedere-cu-comandantul-jfc-brunssum-ce-subiecte-au-fost-analizate-6091543.html" title="Șeful Statului Major al Apărării, întrevedere cu comandantul JFC Brunssum. Ce subiecte au fost analizate">
					<span>16:41</span>
					Șeful Statului Major al Apărării, întrevedere cu comandantul JFC...</a>
				</li>
								<li>
					<a href="/stiri/ferrari-il-onoreaza-pe-michael-shumacher-cel-mai-bun-pilot-al-masinilor-de-f1-6091542.html" title="Ferrari îl onorează pe Michael Shumacher. Cel mai bun pilot al mașinilor de F1">
					<span>16:37</span>
					Ferrari îl onorează pe Michael Shumacher. Cel mai bun pilot al...</a>
				</li>
								<li>
					<a href="/stiri/accident-violent-in-urma-cu-putin-timp-cinci-persoane-intre-care-doi-copii-ranite-dupa-ce-doua-masini-s-au-ciocnit-6091541.html" title="Accident violent în urmă cu puțin timp! Cinci persoane, între care doi copii, rănite, după ce două mașini s-au ciocnit">
					<span>16:37</span>
					Accident violent în urmă cu puțin timp! Cinci persoane, între care...</a>
				</li>
								<li>
					<a href="/stiri/klaus-iohannis-mutare-in-plin-scandal-se-intalneste-cu-un-grup-de-tineri-la-restaurant-6091540.html" title="Klaus Iohannis, mutare în plin scandal. Se întâlnește cu un grup de tineri la restaurant">
					<span>16:35</span>
					Klaus Iohannis, mutare în plin scandal. Se întâlnește cu un grup de...</a>
				</li>
								<li>
					<a href="/stiri/japonia-cumpara-avioane-f-35-si-sisteme-aegis-pentru-a-tine-piept-chinei-si-rusiei-6091539.html" title="Japonia cumpără avioane F-35 şi sisteme Aegis, pentru a ţine piept Chinei şi Rusiei">
					<span>16:33</span>
					Japonia cumpără avioane F-35 şi sisteme Aegis, pentru a ţine piept...</a>
				</li>
								<li>
					<a href="/stiri/scandalul-copiilor-de-migranti-cu-numere-scrise-pe-brat-6091538.html" title="Scandalul copiilor de migranţi cu numere scrise pe braţ">
					<span>16:33</span>
					Scandalul copiilor de migranţi cu numere scrise pe braţ</a>
				</li>
								<li>
					<a href="/stiri/putin-spune-ce-va-face-in-cazul-retragerii-statelor-unite-din-tratatul-inf-6091537.html" title="Putin spune ce va face în cazul retragerii Statelor Unite din Tratatul INF">
					<span>16:33</span>
					Putin spune ce va face în cazul retragerii Statelor Unite din...</a>
				</li>
								<li>
					<a href="/stiri/dubla-pentru-hirscher-la-alta-badia-6091536.html" title="Dublă pentru Hirscher la Alta Badia">
					<span>16:32</span>
					Dublă pentru Hirscher la Alta Badia</a>
				</li>
								<li>
					<a href="/stiri/programul-start-up-nation-2018-a-fost-lansat-cand-incep-inscrierile-pentru-alocarea-a-cate-200-000-de-lei-6091535.html" title="Programul Start-Up Nation 2018 a fost lansat. Când încep înscrierile pentru alocarea a câte 200.000 de lei">
					<span>16:30</span>
					Programul Start-Up Nation 2018 a fost lansat. Când încep...</a>
				</li>
								<li>
					<a href="/stiri/2-000-de-condamnari-la-inchisoare-pe-viata-a-dictat-de-justitia-turca-in-procesele-legate-de-puciul-esuat-6091534.html" title="2.000 de condamnări la închisoare pe viaţă a dictat de justiţia turcă în procesele legate de puciul eşuat">
					<span>16:28</span>
					2.000 de condamnări la închisoare pe viaţă a dictat de justiţia...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-18-12-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-18-11-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4">Apr</option>
<option value="5">May</option>
<option value="6">Jun</option>
<option value="7">Jul</option>
<option value="8">Aug</option>
<option value="9">Sep</option>
<option value="10">Oct</option>
<option value="11">Nov</option>
<option value="12" selected="selected">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="18"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-12-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-12-2018/">2</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-03-12-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-12-2018/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-12-2018/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-12-2018/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-12-2018/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-12-2018/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-12-2018/">9</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-10-12-2018/">10</a></td>
<td class="av">
<a href="/stiri/arhiva-din-11-12-2018/">11</a></td>
<td class="av">
<a href="/stiri/arhiva-din-12-12-2018/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-12-2018/">13</a></td>
<td class="av">
<a href="/stiri/arhiva-din-14-12-2018/">14</a></td>
<td class="av">
<a href="/stiri/arhiva-din-15-12-2018/">15</a></td>
<td class="av">
<a href="/stiri/arhiva-din-16-12-2018/">16</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-17-12-2018/">17</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-18-12-2018/">18</a></td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
<td class="na">
23</td>
</tr><tr><td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">
29</td>
<td class="na">
30</td>
</tr><tr><td class="na">
31</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/capital/" title="Toate stirile din Capital">Capital</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/dilema-veche/" title="Toate stirile din Dilema Veche">Dilema Veche</a></li>
						<li><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1545145482;
	var debug = false;
	var last_item_ts = 1545145482;
	var lastId = 6091563;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
