<!DOCTYPE html>
<html lang="ro">
<head>
	<title>O treime din recolta de cartofi, compromisa. Ploile din iulie au distrus tuberculii in pamant</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Seceta de la inceputul verii și ploile abundente din iulie au facut prapad in culturile de cartofi. Producatorii au constatat deja ca au pierdut..." name="description">
	<meta content="iulie, cartofi, treime, distrus, pamant, tuberculii, Ploile, compromisa, recolta, Producatorii" name="keywords">
    		<meta property="og:title" content="O treime din recolta de cartofi, compromisa. Ploile din iulie au distrus tuberculii in pamant" />
		<meta property="og:description" content="Seceta de la inceputul verii și ploile abundente din iulie au facut prapad in culturile de cartofi. Producatorii au constatat deja ca au pierdut..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/o-treime-din-recolta-de-cartofi-compromisa-ploile-din-iulie-au-distrus-tuberculii-in-pamant-5980409.html" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">21:53:26</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5951995">Total stiri: <span>5,951,995</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>O treime din recolta de cartofi, compromisă. Ploile din iulie au distrus tuberculii în pământ</h1>

			<div id="ZiareUpAds">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ZiareUpAds_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="9646739029"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
	
	
	<div class="vbody">

		<br/>
		<p>Seceta de la începutul verii și ploile abundente din iulie au făcut prăpăd în culturile de cartofi. Producătorii au constatat deja că au pierdut mai mult de o treime din recoltă şi speră doar că vor câştiga mai mult din preţurile de vânzare. Pierderi mari sunt și la morcovi sau ceapă, tot din cauza umezelii excesive din sol.<br />
O treime din recolta de cartofi, compromisă EMBED VIDEO LINK CU VIDEO Embed: Link: În Lungulețu, Dâmbovița, cartofii stricați zac pe câmp sau aruncați la marginea drumului. Au putrezit în pământul pe care apa a băltit săptămâni întregi.<br />
Mulţi agricultori nici nu au putut intra cu utilajele pe câmp la timp, să adune recolta.<br />
Ploile au afectat... <a href="http://stiri.tvr.ro/o-treime-din-recolta-de-cartofi--compromisa--ploile-din-iulie-au-distrus-tuberculii-in-pamant_834535.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1533836351">azi, 20:39</b> in
			<b><a href="/stiri/actualitate/">Actualitate</a></b>,
			<span class="nviews">Vizualizari: <span>104</span>,</span>
			<span class="source">Sursa: <a href="/ziare/tvr/">TVR</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fo-treime-din-recolta-de-cartofi-compromisa-ploile-din-iulie-au-distrus-tuberculii-in-pamant-5980409.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=O+treime+din+recolta+de+cartofi%2C+compromis%C4%83.+Ploile+din+iulie+au+distrus+tuberculii+%C3%AEn+p%C4%83m%C3%A2nt&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fo-treime-din-recolta-de-cartofi-compromisa-ploile-din-iulie-au-distrus-tuberculii-in-pamant-5980409.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fo-treime-din-recolta-de-cartofi-compromisa-ploile-din-iulie-au-distrus-tuberculii-in-pamant-5980409.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=O treime din recolta de cartofi, compromisă. Ploile din iulie au distrus tuberculii în pământ&body=http://www.ziare-pe-net.ro/stiri/o-treime-din-recolta-de-cartofi-compromisa-ploile-din-iulie-au-distrus-tuberculii-in-pamant-5980409.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/31/Cartofii_de_trei_ori_mai_scumpi_din_cauza_ploilor_542965.jpg" alt="Cartofii, de trei ori mai scumpi din cauza ploilor abundente. Cât a ajuns să coste un kilogram"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/cartofii-de-trei-ori-mai-scumpi-din-cauza-ploilor-abundente-cat-a-ajuns-sa-coste-un-kilogram-5972664.html" title="Cartofii, de trei ori mai scumpi din cauza ploilor abundente. Cât a ajuns să coste un kilogram">Cartofii, de trei ori mai scumpi din cauza ploilor abundente. Cât a ajuns să coste un kilogram</a></h3>
			<p>Ploiele abundente din ultima vreme au afectat producţia de cartofi. Producătorii susţin că tuberculii s-au stricat înainte să fie culeşi. Puţinii cartofi pe care agricultorii sunt chiar şi de trei ori mai scumpi decât anul trecut.
''Dacă mai continuă...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1533113698">1 August 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/15/Alerta_alimentara_in_romania_un_transport_de_peste_o_mie_de_tone_de_cartofi_a_primit_interdictia_de_520439.jpg" alt="Alertă alimentară în România. Un transport de peste o mie de tone de cartofi a primit interdicţia de a intra în ţară din cauza unei bacterii extrem de periculoase"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/alerta-alimentara-in-romania-un-transport-de-peste-o-mie-de-tone-de-cartofi-a-primit-interdictia-de-a-intra-in-tara-din-cauza-unei-bacterii-extrem-de-periculoase-5853553.html" title="Alertă alimentară în România. Un transport de peste o mie de tone de cartofi a primit interdicţia de a intra în ţară din cauza unei bacterii extrem de periculoase">Alertă alimentară în România. Un transport de peste o mie de tone de cartofi a primit interdicţia de a...</a></h3>
			<p>Alertă alimentară în România. Un transport de peste o mie de tone de cartofi din Egipt a primit interdicţia de a intra în ţară din cauza unei bacterii extrem de periculoase. 
Ministerul Agriculturii spune că nu au ajuns astfel de cartofi în magazine...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1523366518">10 Aprilie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/strazi-distruse-in-cernavoda-cantitatile-mari-de-zapada-si-apa-au-rupt-asfaltul-si-l-au-dus-in-curtile-oamenilor-5833455.html" title="Străzi distruse în Cernavodă. Cantitățile mari de zăpadă și apa au rupt asfaltul și l-au dus în curțile oamenilor">Străzi distruse în Cernavodă. Cantitățile mari de zăpadă și apa au rupt asfaltul și l-au dus în curțile...</a></h3>
			<p>Ploile și zăpezile au distrus străzile din Cernavodă. Două dintre acestea au luat-o la vale și s-au oprit în curțile oamenilor, cu tot cu asfalt, bucăți de beton și pământ. Autorităţile caută acum soluţii, pentru că situația s-ar putea repeta în orice...</p>
			<div class="item_info">
				<b><a href="/ziare/tvr/" title="Toate stirile din TVR">TVR</a></b>, 
				<b class="ts ts_1521914406">24 Martie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/pepeni-truditi-in-camp-si-paziti-pe-asfalt-ploile-si-intermediarii-le-au-stricat-socotelile-producatorilor-de-lubenite-5970437.html" title="Pepeni trudiţi în câmp şi păziţi pe asfalt. Ploile şi intermediarii le-au stricat socotelile producătorilor de lubeniţe">Pepeni trudiţi în câmp şi păziţi pe asfalt. Ploile şi intermediarii le-au stricat socotelile producătorilor...</a></h3>
			<p>Ploile din această vară le-au stricat socotelile producătorilor de lubeniţe dulci şi parfumate. Agricultorii muncesc de aproape o jumătate de an pentru o producţie cât mai bună, iar acum moţăie noaptea lângă grămezi ca să obţină un preţ mai bun decât...</p>
			<div class="item_info">
				<b><a href="/ziare/tvr/" title="Toate stirile din TVR">TVR</a></b>, 
				<b class="ts ts_1532937149">30 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/ploile-abundente-din-ultimele-doua-zile-au-facut-prapad-in-judetul-neamt-5971050.html" title="Ploile abundente din ultimele două zile au făcut prăpăd în județul Neamț">Ploile abundente din ultimele două zile au făcut prăpăd în județul Neamț</a></h3>
			<p>Comuna Poiana Teiului din județul Neamț a fost cea mai afectată de șuvoaiele venite de pe versanți. Râurile Bistrița și Ozana au ieșit din matcă și au distrus zeci de gospodării. Două case sunt pe punctul să se prăbușească, după ce pământul de sub ele...</p>
			<div class="item_info">
				<b><a href="/ziare/tvr/" title="Toate stirile din TVR">TVR</a></b>, 
				<b class="ts ts_1532968593">30 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/beneficiile-ploilor-abundente-barajul-de-la-vidraru-se-apropie-de-capacitatea-maxima-5970385.html" title="Beneficiile ploilor abundente. Barajul de la Vidraru se apropie de capacitatea maximă">Beneficiile ploilor abundente. Barajul de la Vidraru se apropie de capacitatea maximă</a></h3>
			<p>Precipitațiile abundente din ultima perioadă aduc și beneficii. Barajul de la Vidraru, din județul Argeș este aproape la capacitatea maximă.
Ploile aduc energie EMBED VIDEO LINK CU VIDEO Embed: Link: Situația îi bucură pe producătorii de energie...</p>
			<div class="item_info">
				<b><a href="/ziare/tvr/" title="Toate stirile din TVR">TVR</a></b>, 
				<b class="ts ts_1532934239">30 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/ministerul-muncii-a-publicat-noua-lege-a-pensiilor-5980425.html" title="Ministerul Muncii a publicat noua lege a pensiilor">
					<span>21:11</span>
					Ministerul Muncii a publicat noua lege a pensiilor</a>
				</li>
								<li>
					<a href="/stiri/incendiu-intr-un-bloc-din-capitala-5980424.html" title="Incendiu într-un bloc din Capitală">
					<span>21:10</span>
					Incendiu într-un bloc din Capitală</a>
				</li>
								<li>
					<a href="/stiri/meciul-romania-polonia-din-cupa-davis-by-bnp-paribas-se-va-juca-la-cluj-napoca-5980422.html" title="Meciul România – Polonia, din Cupa Davis by BNP Paribas, se va juca la Cluj- Napoca">
					<span>21:08</span>
					Meciul România – Polonia, din Cupa Davis by BNP Paribas, se va juca...</a>
				</li>
								<li>
					<a href="/stiri/poemul-zilei-dumitru-farcas-5980423.html" title="Poemul Zilei: Dumitru Fărcaș">
					<span>21:08</span>
					Poemul Zilei: Dumitru Fărcaș</a>
				</li>
								<li>
					<a href="/stiri/isu-constanta-semnal-de-alarma-14-persoane-si-au-pierdut-viata-in-marea-neagra-de-la-inceputul-sezonului-5980421.html" title="ISU Constanţa, semnal de alarmă! 14 persoane şi-au pierdut viaţa în Marea Neagră de la începutul sezonului">
					<span>21:07</span>
					ISU Constanţa, semnal de alarmă! 14 persoane şi-au pierdut viaţa în...</a>
				</li>
								<li>
					<a href="/stiri/europa-league-hajduk-split-fcsb-surprize-in-echipele-de-start-5980420.html" title="Europa League: Hajduk Split - FCSB. Surprize în echipele de start">
					<span>21:07</span>
					Europa League: Hajduk Split - FCSB. Surprize în echipele de start</a>
				</li>
								<li>
					<a href="/stiri/legea-pensiilor-publicata-pe-site-ul-ministerului-muncii-5980419.html" title="Legea pensiilor, publicată pe site-ul Ministerului Muncii">
					<span>21:05</span>
					Legea pensiilor, publicată pe site-ul Ministerului Muncii</a>
				</li>
								<li>
					<a href="/stiri/peste-200-de-preoti-ortodocsi-din-judetul-satu-mare-sarbatoresc-marea-unire-5980418.html" title="Peste 200 de preoţi ortodocşi din judeţul Satu Mare sărbătoresc Marea Unire!">
					<span>21:03</span>
					Peste 200 de preoţi ortodocşi din judeţul Satu Mare sărbătoresc...</a>
				</li>
								<li>
					<a href="/stiri/liber-spre-play-off-tucudean-a-marcat-doua-goluri-in-armenia-si-cfr-are-calificarea-ca-si-acontata-cronica-partidei-5980417.html" title="Liber spre play-off. Ţucudean a marcat două goluri în Armenia şi CFR are calificarea ca şi acontată. Cronica partidei">
					<span>21:00</span>
					Liber spre play-off. Ţucudean a marcat două goluri în Armenia şi...</a>
				</li>
								<li>
					<a href="/stiri/prognoza-meteo-pentru-10-11-12-si-13-august-5980415.html" title="Prognoză METEO pentru 10, 11, 12 şi 13 august">
					<span>20:55</span>
					Prognoză METEO pentru 10, 11, 12 şi 13 august</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/sua-vor-crea-o-forta-spatiala-anunta-mike-pence-5980386.html" title="SUA vor crea o „Forță spațială”, anunță Mike Pence">
					<span>19:57</span>
					SUA vor crea o „Forță spațială”, anunță Mike Pence</a>
				</li>
								<li>
					<a href="/stiri/grecia-premierul-tsipras-a-promis-500-milioane-de-euro-pentru-gestionarea-catastrofelor-naturale-5980387.html" title="Grecia. Premierul Tsipras a promis 500 milioane de euro pentru gestionarea catastrofelor naturale">
					<span>19:57</span>
					Grecia. Premierul Tsipras a promis 500 milioane de euro pentru...</a>
				</li>
								<li>
					<a href="/stiri/yemen-trei-pedofili-impuscati-intr-o-piata-publica-si-spanzurati-cu-o-macara-5980376.html" title="Yemen: Trei pedofili, împuşcaţi într-o piaţă publică şi spânzuraţi cu o macara">
					<span>19:39</span>
					Yemen: Trei pedofili, împuşcaţi într-o piaţă publică şi spânzuraţi...</a>
				</li>
								<li>
					<a href="/stiri/suedezii-sunt-tot-mai-preocupati-de-schimbarile-climatice-5980361.html" title="Suedezii sunt tot mai preocupați de schimbările climatice">
					<span>19:08</span>
					Suedezii sunt tot mai preocupați de schimbările climatice</a>
				</li>
								<li>
					<a href="/stiri/nenorocire-un-autobuz-in-care-se-aflau-zeci-de-copii-a-explodat-sunt-multi-morti-toata-lumea-e-in-stare-de-soc-5980327.html" title="NENOROCIRE! Un autobuz în care se aflau zeci de copii A EXPLODAT! Sunt mulți morți! Toată lumea e în stare de șoc!">
					<span>18:10</span>
					NENOROCIRE! Un autobuz în care se aflau zeci de copii A EXPLODAT!...</a>
				</li>
								<li>
					<a href="/stiri/culmea-prostiei-5980317.html" title="Culmea prostiei">
					<span>17:59</span>
					Culmea prostiei</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/schimbari-uria-e-pentru-romani-guvernul-a-anuntat-in-aceasta-seara-ce-se-intampla-cu-pensiile-surpriza-de-proportii-5980452.html" title="Schimbări URIAȘE pentru ROMÂNI. Guvernul a anunțat în această seară ce se întâmplă cu pensiile! Surpriză de proporții!">
					<span>21:50</span>
					Schimbări URIAȘE pentru ROMÂNI. Guvernul a anunțat în această seară...</a>
				</li>
								<li>
					<a href="/stiri/chris-terhes-ce-vedeti-astazi-persoana-care-voia-sa-impuste-in-cap-jandarmul-este-varful-de-iceberg-al-unei-campanii-dusa-in-diaspora-de-cateva-luni-bune-5980451.html" title="Chris Terhes: Ce vedeți astăzi, persoana care voia să împuște în cap jandarmul, este vârful de iceberg al unei campanii dusă în diasporă de câteva luni bune">
					<span>21:49</span>
					Chris Terhes: Ce vedeți astăzi, persoana care voia să împuște în...</a>
				</li>
								<li>
					<a href="/stiri/nationala-u18-a-facut-scor-cu-austria-la-campionatul-mondial-feminin-din-polonia-baietii-au-pierdut-cu-danemarca-in-primul-meci-la-campionatul-european-u18-5980450.html" title="Naţionala U18 a făcut scor cu Austria la Campionatul Mondial feminin din Polonia. Băieţii au pierdut cu Danemarca în primul meci la Campionatul European U18">
					<span>21:47</span>
					Naţionala U18 a făcut scor cu Austria la Campionatul Mondial...</a>
				</li>
								<li>
					<a href="/stiri/nu-stiu-ce-a-spus-edi-iordanescu-de-mine-e-scump-internetul-in-armenia-cfr-cluj-tot-mai-aproape-de-playoff-ul-europa-league-iuliu-muresan-isi-felicita-echipa-5980449.html" title=" Nu ştiu ce a spus Edi Iordănescu de mine, e scump internetul în Armenia . CFR Cluj, tot mai aproape de playoff-ul Europa League. Iuliu Mureşan îşi felicită echipa">
					<span>21:47</span>
					&quot;Nu ştiu ce a spus Edi Iordănescu de mine, e scump internetul în...</a>
				</li>
								<li>
					<a href="/stiri/prima-reactie-dupa-rb-leipzig-craiova-daca-era-7-1-nu-se-supara-nimeni-5980448.html" title="Prima reacţie după RB Leipzig - Craiova: Dacă era 7-1 nu se supăra nimeni ">
					<span>21:47</span>
					Prima reacţie după RB Leipzig - Craiova: &quot;Dacă era 7-1 nu se supăra...</a>
				</li>
								<li>
					<a href="/stiri/ministrul-mihai-fifor-l-a-primit-pe-noul-ambasador-al-republicii-slovacia-in-romania-5980447.html" title="Ministrul Mihai Fifor l-a primit pe noul ambasador al Republicii Slovacia în România">
					<span>21:47</span>
					Ministrul Mihai Fifor l-a primit pe noul ambasador al Republicii...</a>
				</li>
								<li>
					<a href="/stiri/tariceanu-dupa-moartea-judecatorului-mustata-penitenciarele-sunt-facute-sa-i-primeasca-pe-cei-care-sunt-condamnati-si-isi-ispasesc-pedepsele-dar-acest-lucru-presupune-exterminarea-lor-5980446.html" title="Tăriceanu, după moartea judecătorului Mustaţă: „Penitenciarele sunt făcute să-i primească pe cei care sunt condamnaţi şi îşi ispăşesc pedepsele, dar acest lucru presupune exterminarea lor“">
					<span>21:46</span>
					Tăriceanu, după moartea judecătorului Mustaţă: „Penitenciarele sunt...</a>
				</li>
								<li>
					<a href="/stiri/cfr-cluj-invinge-in-armenia-si-e-ca-si-calificata-in-play-offul-ligii-europa-5980445.html" title="CFR Cluj învinge în Armenia şi e ca şi calificată în play-offul Ligii Europa">
					<span>21:45</span>
					CFR Cluj învinge în Armenia şi e ca şi calificată în play-offul...</a>
				</li>
								<li>
					<a href="/stiri/csu-craiova-nicio-sansa-la-leipzig-oltenii-au-evitat-rusinea-la-ultima-faza-a-meciului-cu-nemtii-5980444.html" title="CSU Craiova, nicio şansă la Leipzig. Oltenii au evitat ruşinea la ultima fază a meciului cu nemţii">
					<span>21:45</span>
					CSU Craiova, nicio şansă la Leipzig. Oltenii au evitat ruşinea la...</a>
				</li>
								<li>
					<a href="/stiri/ce-schimbari-aduce-noua-lege-a-pensiilor-proiectul-a-fost-publicat-document-5980443.html" title="Ce schimbări aduce noua lege a pensiilor. Proiectul a fost publicat DOCUMENT">
					<span>21:41</span>
					Ce schimbări aduce noua lege a pensiilor. Proiectul a fost publicat...</a>
				</li>
								<li>
					<a href="/stiri/administratorii-de-pensii-private-obligati-sa-dea-statului-un-procent-din-suma-administrata-5980442.html" title="Administratorii de pensii private, obligaţi să dea statului un procent din suma administrată">
					<span>21:41</span>
					Administratorii de pensii private, obligaţi să dea statului un...</a>
				</li>
								<li>
					<a href="/stiri/zf-live-alexandru-rusu-ceo-al-expo-market-doraly-si-al-doraly-ro-platforma-online-va-genera-vanzari-de-100-milioane-euro-peste-3-5-ani-5980441.html" title="ZF Live. Alexandru Rusu, CEO al Expo Market Doraly şi al Doraly.ro: Platforma online va genera vânzări de 100 milioane euro peste 3-5 ani">
					<span>21:39</span>
					ZF Live. Alexandru Rusu, CEO al Expo Market Doraly şi al Doraly.ro:...</a>
				</li>
								<li>
					<a href="/stiri/manipulari-grosolane-inaintea-mitingului-diasporei-cine-este-in-spatele-campaniei-de-isterizare-5980440.html" title="Manipulări grosolane, înaintea mitingului diasporei. Cine este în spatele campaniei de isterizare">
					<span>21:38</span>
					Manipulări grosolane, înaintea mitingului diasporei. Cine este în...</a>
				</li>
								<li>
					<a href="/stiri/filmul-anti-trump-al-lui-michael-moore-documentarele-despre-quincy-jones-si-roger-ailes-selectate-la-festivalul-international-de-film-de-la-toronto-5980439.html" title="Filmul anti-Trump al lui Michael Moore, documentarele despre Quincy Jones şi Roger Ailes, selectate la Festivalul Internaţional de Film de la Toronto">
					<span>21:38</span>
					Filmul anti-Trump al lui Michael Moore, documentarele despre Quincy...</a>
				</li>
								<li>
					<a href="/stiri/tariceanu-reactie-in-cazul-mortii-fostului-judecator-mustata-acest-caz-este-de-o-gravitate-deosebita-5980438.html" title="Tăriceanu, reacție în cazul morții fostului judecător Mustață: Acest caz este de o gravitate deosebită">
					<span>21:38</span>
					Tăriceanu, reacție în cazul morții fostului judecător Mustață:...</a>
				</li>
								<li>
					<a href="/stiri/noua-lege-a-pensiilor-a-fost-publicata-pe-site-ul-ministerului-muncii-si-este-in-dezbatere-publica-prevederi-noi-si-vechi-vezi-aici-documentul-5980437.html" title="Noua lege a pensiilor a fost publicată pe site-ul Ministerului Muncii și este în dezbatere publică. Prevederi noi și vechi. VEZI AICI documentul">
					<span>21:30</span>
					Noua lege a pensiilor a fost publicată pe site-ul Ministerului...</a>
				</li>
								<li>
					<a href="/stiri/pericol-uria-pe-litoral-romanii-la-un-pas-de-o-adevarata-tragedie-5980436.html" title="Pericol URIAȘ pe litoral! Românii, la un pas de o adevărată TRAGEDIE!">
					<span>21:28</span>
					Pericol URIAȘ pe litoral! Românii, la un pas de o adevărată TRAGEDIE!</a>
				</li>
								<li>
					<a href="/stiri/hajduk-split-fcsb-live-stream-steaua-forteaza-in-infernul-din-croatia-online-video-pro-tv-5980435.html" title="HAJDUK SPLIT - FCSB LIVE STREAM. Steaua forțează în infernul din Croația ONLINE VIDEO PRO TV">
					<span>21:27</span>
					HAJDUK SPLIT - FCSB LIVE STREAM. Steaua forțează în infernul din...</a>
				</li>
								<li>
					<a href="/stiri/programul-rabla-clasic-va-fi-reluat-in-septembrie-vor-fi-disponibile-30-000-de-vouchere-5980434.html" title="Programul Rabla Clasic va fi reluat în septembrie. Vor fi disponibile 30.000 de vouchere">
					<span>21:24</span>
					Programul &quot;Rabla Clasic&quot; va fi reluat în septembrie. Vor fi...</a>
				</li>
								<li>
					<a href="/stiri/studentii-cer-ministrului-sa-retraga-proiectul-de-ordonanta-privind-cercetarea-5980433.html" title="Studenții cer ministrului să retragă proiectul de ordonanță privind cercetarea">
					<span>21:23</span>
					Studenții cer ministrului să retragă proiectul de ordonanță privind...</a>
				</li>
								<li>
					<a href="/stiri/europa-league-victorie-facila-in-deplasare-pentru-cfr-cluj-5980432.html" title="Europa League. Victorie facilă în deplasare pentru CFR Cluj">
					<span>21:23</span>
					Europa League. Victorie facilă în deplasare pentru CFR Cluj</a>
				</li>
								<li>
					<a href="/stiri/radu-preda-l-a-numit-pe-schmitt-un-istoric-fericit-este-posedat-de-certitudini-5980431.html" title="Radu Preda l-a numit pe Schmitt „un istoric fericit”. Este posedat de certitudini">
					<span>21:22</span>
					Radu Preda l-a numit pe Schmitt „un istoric fericit”. Este posedat...</a>
				</li>
								<li>
					<a href="/stiri/trupa-arma-din-satu-mare-prezenta-de-frunte-la-mitingul-diasporei-5980430.html" title="Trupa “Arma” din Satu Mare, prezenţă de frunte la mitingul Diasporei">
					<span>21:19</span>
					Trupa “Arma” din Satu Mare, prezenţă de frunte la mitingul Diasporei</a>
				</li>
								<li>
					<a href="/stiri/mae-reactie-dupa-declaratiile-lui-salvini-despre-importurile-de-sclavi-romania-actioneaza-pentru-combaterea-migratiei-ilegale-si-a-traficului-de-persoane-5980429.html" title="MAE, reacție după declarațiile lui Salvini despre importurile de sclavi : România acţionează pentru combaterea migraţiei ilegale şi a traficului de persoane">
					<span>21:16</span>
					MAE, reacție după declarațiile lui Salvini despre &quot;importurile de...</a>
				</li>
								<li>
					<a href="/stiri/colibita-folk-fest-2018-afla-cine-canta-5980428.html" title="Colibiţa Folk Fest 2018: Află cine cântă?">
					<span>21:16</span>
					Colibiţa Folk Fest 2018: Află cine cântă?</a>
				</li>
								<li>
					<a href="/stiri/se-anunta-protest-pasnic-la-bistrita-incepe-la-ora-19-00-5980427.html" title="Se anunţă protest PAŞNIC la Bistriţa. Începe la ora 19.00">
					<span>21:16</span>
					Se anunţă protest PAŞNIC la Bistriţa. Începe la ora 19.00</a>
				</li>
								<li>
					<a href="/stiri/document-oficial-ministerul-muncii-si-justitiei-sociale-a-lansat-in-dezbatere-publica-proiectul-noii-legi-a-pensiilor-document-5980426.html" title="Document oficial. Ministerul Muncii și Justiției Sociale a lansat în dezbatere publică proiectul noii legi a pensiilor (document)">
					<span>21:15</span>
					Document oficial. Ministerul Muncii și Justiției Sociale a lansat...</a>
				</li>
								<li>
					<a href="/stiri/ministerul-muncii-a-publicat-noua-lege-a-pensiilor-5980425.html" title="Ministerul Muncii a publicat noua lege a pensiilor">
					<span>21:11</span>
					Ministerul Muncii a publicat noua lege a pensiilor</a>
				</li>
								<li>
					<a href="/stiri/incendiu-intr-un-bloc-din-capitala-5980424.html" title="Incendiu într-un bloc din Capitală">
					<span>21:10</span>
					Incendiu într-un bloc din Capitală</a>
				</li>
								<li>
					<a href="/stiri/poemul-zilei-dumitru-farcas-5980423.html" title="Poemul Zilei: Dumitru Fărcaș">
					<span>21:08</span>
					Poemul Zilei: Dumitru Fărcaș</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-09-08-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-09-07-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4">Apr</option>
<option value="5">May</option>
<option value="6">Jun</option>
<option value="7">Jul</option>
<option value="8" selected="selected">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="9"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-08-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-08-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-08-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-08-2018/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-08-2018/">5</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-06-08-2018/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-08-2018/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-08-2018/">8</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-09-08-2018/">9</a></td>
<td class="na">
10</td>
<td class="na">
11</td>
<td class="na">
12</td>
</tr><tr><td class="na">
13</td>
<td class="na">
14</td>
<td class="na">
15</td>
<td class="na">
16</td>
<td class="na">
17</td>
<td class="na">
18</td>
<td class="na">
19</td>
</tr><tr><td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
</tr><tr><td class="na">
27</td>
<td class="na">
28</td>
<td class="na">
29</td>
<td class="na">
30</td>
<td class="na">
31</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/curierul-national/" title="Toate stirile din Curierul National">Curierul National</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/manager/" title="Toate stirile din Manager">Manager</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1533840806;
	var debug = false;
	var last_item_ts = 1533840806;
	var lastId = 5980452;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
