<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Mesajul lui Liviu Dragnea cu ocazia Anului Nou</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Presedintele Camerei Deputatilor, Liviu Dragnea, afirma, in mesajul de Anul Nou, ca Romania a facut pasi inainte si da asigurari ca ''in 2018 va..." name="description">
	<meta content="Nou, Dragnea, Liviu, Mesajul, Anului, ocazia, ''in, inainte, asigurari, ''2017" name="keywords">
    		<meta property="og:title" content="Mesajul lui Liviu Dragnea cu ocazia Anului Nou" />
		<meta property="og:description" content="Presedintele Camerei Deputatilor, Liviu Dragnea, afirma, in mesajul de Anul Nou, ca Romania a facut pasi inainte si da asigurari ca ''in 2018 va..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/mesajul-lui-liviu-dragnea-cu-ocazia-anului-nou-5720497.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/17/52/Mesajul_lui_liviu_dragnea_cu_ocazia_anului_nou_18599733.jpg" />
			<meta property="og:image:width" content="240" />
			<meta property="og:image:height" content="123" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">02:30:15</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li class="mactive">
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5692185">Total stiri: <span>5,692,185</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Mesajul lui Liviu Dragnea cu ocazia Anului Nou</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/17/52/Mesajul_lui_liviu_dragnea_cu_ocazia_anului_nou_18599733.jpg" alt="Mesajul lui Liviu Dragnea cu ocazia Anului Nou"
				 width="240" height="123"/>
		</div>
		<div class="google_ad_336x280">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ziare_under_title_336x280_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="6565755828"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>Preşedintele Camerei Deputaţilor, <a href="/stiri-despre/liviu+dragnea/" class="stag">Liviu Dragnea</a>, afirmă, în mesajul de Anul Nou, că România a făcut paşi înainte şi dă asigurări că ''în 2018 va grăbi pasul''. <br />
''2017 a fost mai puţin liniştit decât am sperat. Dar, dacă dăm la o parte zgomotul politic, vedem un an cu realizări fără precedent. #România a înregistrat cea mai mare creştere economică din <a href="/stiri-despre/uniunea+europeana/" class="stag">Uniunea Europeană</a>. Măsurile din programul de guvernare au dus la creşterea veniturilor populaţiei. Parlamentul a reuşit să dezbată şi să îndrepte o parte... <a href="http://jurnalul.ro/stiri/politica/mesajul-lui-liviu-dragnea-cu-ocazia-anului-nou-761626.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1514738695">ieri, 18:44</b> in
			<b><a href="/stiri/politica/">Politica</a></b>,
			<span class="nviews">Vizualizari: <span>44</span>,</span>
			<span class="source">Sursa: <a href="/ziare/jurnalul-national/">Jurnalul National</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fmesajul-lui-liviu-dragnea-cu-ocazia-anului-nou-5720497.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Mesajul+lui+Liviu+Dragnea+cu+ocazia+Anului+Nou&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fmesajul-lui-liviu-dragnea-cu-ocazia-anului-nou-5720497.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fmesajul-lui-liviu-dragnea-cu-ocazia-anului-nou-5720497.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Mesajul lui Liviu Dragnea cu ocazia Anului Nou&body=http://www.ziare-pe-net.ro/stiri/mesajul-lui-liviu-dragnea-cu-ocazia-anului-nou-5720497.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/52/Video_mesajul_presedintelui_klaus_iohannis_cu_ocazia_anului_nou_18599688.jpg" alt="Video - Mesajul președintelui Klaus Iohannis cu ocazia Anului Nou"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/video-mesajul-presedintelui-klaus-iohannis-cu-ocazia-anului-nou-5720313.html" title="Video - Mesajul președintelui Klaus Iohannis cu ocazia Anului Nou">Video - Mesajul președintelui Klaus Iohannis cu ocazia Anului Nou</a></h3>
			<p>Preşedintele Klaus Iohannis a transmis românilor un mesaj de felicitare cu ocazia Anului Nou, în care spune că 2017 a fost un an al încercărilor, în care societatea şi-a demonstrat maturitatea şi ataşamentul faţă de valorile democraţiei, iar lecţiile...</p>
			<div class="item_info">
				<b><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></b>, 
				<b class="ts ts_1514720636">ieri, 13:43</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/promisiunile-lui-liviu-dragnea-la-final-de-an-in-2018-romanii-vor-trai-mai-bine-ca-in-2017-asta-este-grija-si-obligatia-guvernarii-noastre-foto-5720477.html" title="Promisiunile lui Liviu Dragnea, la final de an: În 2018, românii vor trai mai bine ca în 2017. Asta este grija şi obligaţia guvernării noastre (FOTO)">Promisiunile lui Liviu Dragnea, la final de an: În 2018, românii vor trai mai bine ca în 2017. Asta este...</a></h3>
			<p>Preşedintele PSD Liviu Dragnea a transmis cu ocazia Revelionului un mesaj către români în care le promite că anul ce începe va fi unul mult mai bun pentru el faţă de cel care se încheie.
În plus, şeful Camerei Deputaţilor nu uită să menţioneze...</p>
			<div class="item_info">
				<b><a href="/ziare/b1tv/" title="Toate stirile din B1TV">B1TV</a></b>, 
				<b class="ts ts_1514736609">ieri, 18:10</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/51/Dragnea_cu_mana_33782300.jpg" alt="SURSE: Liviu Dragnea ne pregateste o mega-surpriză, după ce ieri a făcut o criză de nervi"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/surse-liviu-dragnea-ne-pregateste-o-mega-surpriza-dupa-ce-ieri-a-facut-o-criza-de-nervi-5709181.html" title="SURSE: Liviu Dragnea ne pregateste o mega-surpriză, după ce ieri a făcut o criză de nervi">SURSE: Liviu Dragnea ne pregateste o mega-surpriză, după ce ieri a făcut o criză de nervi</a></h3>
			<p>Cîțu revine și cu cele două întrebări postate ieri:
,,Liviu Dragnea esti initiatorul acestor modificari pe legile justitiei?
Liviu Dragnea care este pozitia ta fata de aceste modificari si fata de pozitiile contrare ale profesionistitlor din justitie...</p>
			<div class="item_info">
				<b><a href="/ziare/realitatea/" title="Toate stirile din Realitatea">Realitatea</a></b>, 
				<b class="ts ts_1513768155">20 Decembrie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/cine-e-favorit-sa-preia-sefia-psd-de-la-liviu-dragnea-nu-e-mihai-tudose-5710569.html" title="Cine e favorit să preia șefia PSD de la Liviu Dragnea: Nu e Mihai Tudose">Cine e favorit să preia șefia PSD de la Liviu Dragnea: Nu e Mihai Tudose</a></h3>
			<p>Pronostic surpriză în lupta pentru șefia PSD! Un deputat de la PMP susține că nu premierul MIhai Tudose va fi cel care îi va lua locul în fruntea principalului partid al țării lui Liviu Dragnea ci senatorul Șerban Nicolae.
&quot;Dupa ce Dragnea va...</p>
			<div class="item_info">
				<b><a href="/ziare/b1tv/" title="Toate stirile din B1TV">B1TV</a></b>, 
				<b class="ts ts_1513847815">21 Decembrie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/cine-va-prelua-sefia-psd-de-la-liviu-dragnea-indiciu-nu-e-mihai-tudose-este-chiar-5710651.html" title="Cine VA PRELUA șefia PSD de la Liviu Dragnea?! Indiciu: Nu e Mihai Tudose. Este chiar ...">Cine VA PRELUA șefia PSD de la Liviu Dragnea?! Indiciu: Nu e Mihai Tudose. Este chiar ...</a></h3>
			<p>Pronostic surpriză în lupta pentru șefia PSD! Un deputat de la PMP susține că nu premierul MIhai Tudose va fi cel care îi va lua locul în fruntea principalului partid al țării lui Liviu Dragnea ci senatorul Șerban Nicolae.
&quot;Dupa ce Dragnea va...</p>
			<div class="item_info">
				<b><a href="/ziare/b1tv/" title="Toate stirile din B1TV">B1TV</a></b>, 
				<b class="ts ts_1513850184">21 Decembrie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/liviu-dragnea-s-a-retras-din-spatiul-public-recomandarea-medicului-pentru-eful-psd-5711111.html" title="LIVIU DRAGNEA S-A RETRAS din spațiul public! Recomandarea MEDICULUI pentru ȘEFUL PSD">LIVIU DRAGNEA S-A RETRAS din spațiul public! Recomandarea MEDICULUI pentru ȘEFUL PSD</a></h3>
			<p>Liviu Dragnea s-a retras de câteva zile din spațiul public. Șeful PSD le-a spus jurnaliștilor că nu va comenta nici măcar scandalul din Senat, afirmând că a lăsat-o &quot;mai uşor&quot; cu declaraţiile publice la recomandarea medicului.
Am lăsat-o mai...</p>
			<div class="item_info">
				<b><a href="/ziare/b1tv/" title="Toate stirile din B1TV">B1TV</a></b>, 
				<b class="ts ts_1513864659">21 Decembrie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/revelion-2018-la-multi-ani-vaslui-5720642.html" title="Revelion 2018. La mulți ani, Vaslui!">
					<span>01:56</span>
					Revelion 2018. La mulți ani, Vaslui!</a>
				</li>
								<li>
					<a href="/stiri/coreea-de-sud-a-arestat-o-a-doua-nava-sub-suspiciunea-de-contrabanda-cu-petrol-cu-phenianul-5720641.html" title="Coreea de Sud a arestat o a doua navă sub suspiciunea de contrabandă cu petrol cu Phenianul">
					<span>01:38</span>
					Coreea de Sud a arestat o a doua navă sub suspiciunea de...</a>
				</li>
								<li>
					<a href="/stiri/taierea-imprejur-cea-dupa-trup-a-domnului-sfantul-ierarh-vasile-cel-mare-arh-cezareei-capadociei-anul-nou-5720640.html" title="(+) Tăierea împrejur cea după trup a Domnului; Sfântul Ierarh Vasile cel Mare, arh. Cezareei Capadociei (Anul Nou)">
					<span>01:19</span>
					(+) Tăierea împrejur cea după trup a Domnului; Sfântul Ierarh...</a>
				</li>
								<li>
					<a href="/stiri/mesaje-de-anul-nou-la-multi-ani-2018-cele-mai-frumoase-mesaje-de-trimis-persoanei-iubite-5720626.html" title="MESAJE DE ANUL NOU. La multi ani, 2018! Cele mai frumoase mesaje de trimis persoanei iubite">
					<span>00:52</span>
					MESAJE DE ANUL NOU. La multi ani, 2018! Cele mai frumoase mesaje de...</a>
				</li>
								<li>
					<a href="/stiri/oil-terminal-a-castigat-procesul-cu-actionarul-de-95-de-ani-cate-tranzactii-a-facut-si-ce-urmareste-misteriosul-investitor-5720623.html" title="Oil Terminal a câştigat procesul cu acţionarul de 95 de ani. Câte tranzacţii a făcut şi ce urmăreşte misteriosul investitor">
					<span>00:52</span>
					Oil Terminal a câştigat procesul cu acţionarul de 95 de ani. Câte...</a>
				</li>
								<li>
					<a href="/stiri/ion-cristoiu-despre-cum-a-fost-2017-5720617.html" title="Ion Cristoiu - despre cum a fost 2017">
					<span>00:47</span>
					Ion Cristoiu - despre cum a fost 2017</a>
				</li>
								<li>
					<a href="/stiri/mesajul-presedintelui-cjc-pentru-constanteni-5720618.html" title="Mesajul preşedintelui CJC pentru constănţeni">
					<span>00:47</span>
					Mesajul preşedintelui CJC pentru constănţeni</a>
				</li>
								<li>
					<a href="/stiri/klaus-iohannis-mesaj-de-anul-nou-ce-le-a-transmis-presedintele-tuturor-romanilor-5720619.html" title="Klaus Iohannis, MESAJ de Anul Nou. Ce le-a transmis preşedintele tuturor românilor">
					<span>00:47</span>
					Klaus Iohannis, MESAJ de Anul Nou. Ce le-a transmis preşedintele...</a>
				</li>
								<li>
					<a href="/stiri/cat-au-costat-candidaturile-in-2012-dna-ce-sume-a-stabilit-liberalul-voicu-5720622.html" title="Cât au 'costat' candidaturile în 2012. DNA: Ce sume a stabilit liberalul Voicu">
					<span>00:47</span>
					Cât au 'costat' candidaturile în 2012. DNA: Ce sume a stabilit...</a>
				</li>
								<li>
					<a href="/stiri/revolutia-fiscala-intra-in-vigoare-de-la-1-ianuarie-2018-reguli-noi-pentru-firme-si-pentru-cei-care-realizeaza-venituri-anul-viitor-5720587.html" title="REVOLUŢIA fiscală intră în vigoare de la 1 ianuarie 2018. Reguli NOI pentru firme şi pentru cei care realizează venituri anul viitor">
					<span>23:45</span>
					REVOLUŢIA fiscală intră în vigoare de la 1 ianuarie 2018. Reguli...</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/tariceanu-noul-an-sa-fie-unul-al-solidaritatii-va-chem-pe-toti-sa-colaboram-pentru-o-romanie-unita-5720557.html" title="Tăriceanu: Noul an să fie unul al solidarităţii; Vă chem pe toţi să colaborăm pentru o Românie unită">
					<span>20:53</span>
					Tăriceanu: Noul an să fie unul al solidarităţii; Vă chem pe toţi să...</a>
				</li>
								<li>
					<a href="/stiri/o-superdrona-cu-reactie-va-intra-in-curand-in-dotarea-armatei-ruse-5720541.html" title="O superdronă cu reacţie va intra în curând în dotarea armatei ruse">
					<span>20:18</span>
					O superdronă cu reacţie va intra în curând în dotarea armatei ruse</a>
				</li>
								<li>
					<a href="/stiri/o-senatoare-psd-vrea-sa-sarbatorim-abdicarea-regelui-mihai-5720532.html" title="O senatoare PSD vrea să sărbătorim abdicarea Regelui Mihai">
					<span>20:01</span>
					O senatoare PSD vrea să sărbătorim abdicarea Regelui Mihai</a>
				</li>
								<li>
					<a href="/stiri/mihai-tudose-apel-la-unitate-in-pragul-trecerii-in-2018-romania-trebuie-sa-insemne-mai-mult-decat-tu-sau-eu-decat-ei-sau-voi-foto-5720529.html" title="Mihai Tudose, apel la unitate în pragul trecerii în 2018: România trebuie să însemne mai mult decât ”tu” sau ”eu”, decât ”ei” sau ”voi” (FOTO)">
					<span>19:49</span>
					Mihai Tudose, apel la unitate în pragul trecerii în 2018: România...</a>
				</li>
								<li>
					<a href="/stiri/fierbe-iranul-a-patra-zi-de-manifestatii-antiguvernamentale-cel-putin-doua-persoane-au-murit-video-5720528.html" title="Fierbe Iranul. A patra zi de manifestaţii antiguvernamentale. Cel puţin două persoane au murit VIDEO">
					<span>19:46</span>
					Fierbe Iranul. A patra zi de manifestaţii antiguvernamentale. Cel...</a>
				</li>
								<li>
					<a href="/stiri/klaus-iohannis-mesajul-de-anul-nou-adresat-romanilor-5720517.html" title="Klaus Iohannis, mesajul de Anul Nou adresat românilor">
					<span>19:17</span>
					Klaus Iohannis, mesajul de Anul Nou adresat românilor</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/revelion-2018-la-multi-ani-vaslui-5720642.html" title="Revelion 2018. La mulți ani, Vaslui!">
					<span>01:56</span>
					Revelion 2018. La mulți ani, Vaslui!</a>
				</li>
								<li>
					<a href="/stiri/coreea-de-sud-a-arestat-o-a-doua-nava-sub-suspiciunea-de-contrabanda-cu-petrol-cu-phenianul-5720641.html" title="Coreea de Sud a arestat o a doua navă sub suspiciunea de contrabandă cu petrol cu Phenianul">
					<span>01:38</span>
					Coreea de Sud a arestat o a doua navă sub suspiciunea de...</a>
				</li>
								<li>
					<a href="/stiri/taierea-imprejur-cea-dupa-trup-a-domnului-sfantul-ierarh-vasile-cel-mare-arh-cezareei-capadociei-anul-nou-5720640.html" title="(+) Tăierea împrejur cea după trup a Domnului; Sfântul Ierarh Vasile cel Mare, arh. Cezareei Capadociei (Anul Nou)">
					<span>01:19</span>
					(+) Tăierea împrejur cea după trup a Domnului; Sfântul Ierarh...</a>
				</li>
								<li>
					<a href="/stiri/cerul-barladului-brazdat-de-un-frumos-foc-de-artificii-si-lampioane-pentru-intampinarea-anului-2018-foto-video-5720639.html" title="Cerul Bârladului, brăzdat de un frumos foc de artificii și lampioane, pentru întâmpinarea anului 2018! (FOTO, VIDEO)">
					<span>01:13</span>
					Cerul Bârladului, brăzdat de un frumos foc de artificii și...</a>
				</li>
								<li>
					<a href="/stiri/revelion-2018-mii-de-clujeni-s-au-bucurat-de-spectacolul-de-lasere-si-focuri-de-artificii-in-piata-unirii-5720638.html" title="Revelion 2018: Mii de clujeni s-au bucurat de spectacolul de lasere și focuri de artificii în Piața Unirii">
					<span>01:10</span>
					Revelion 2018: Mii de clujeni s-au bucurat de spectacolul de lasere...</a>
				</li>
								<li>
					<a href="/stiri/revolutia-fiscala-din-noiembrie-se-aplica-din-1-ianuarie-2018-5720637.html" title="Revolutia fiscala din noiembrie se aplica din 1 ianuarie 2018">
					<span>01:09</span>
					Revolutia fiscala din noiembrie se aplica din 1 ianuarie 2018</a>
				</li>
								<li>
					<a href="/stiri/romania-trebuie-sa-plateasca-1-43-miliarde-euro-catre-ue-si-banca-mondiala-in-2018-5720636.html" title="Romania trebuie sa plateasca 1,43 miliarde euro catre UE si Banca Mondiala, in 2018">
					<span>01:09</span>
					Romania trebuie sa plateasca 1,43 miliarde euro catre UE si Banca...</a>
				</li>
								<li>
					<a href="/stiri/plata-defalcata-a-tva-intra-in-vigoare-de-la-1-ianuarie-2018-5720635.html" title="Plata defalcata a TVA intra in vigoare de la 1 ianuarie 2018">
					<span>01:09</span>
					Plata defalcata a TVA intra in vigoare de la 1 ianuarie 2018</a>
				</li>
								<li>
					<a href="/stiri/mesajul-familiei-regale-de-anul-nou-5720634.html" title="Mesajul Familiei Regale de Anul Nou">
					<span>01:09</span>
					Mesajul Familiei Regale de Anul Nou</a>
				</li>
								<li>
					<a href="/stiri/liviu-dragnea-in-2018-romanii-vor-trai-mai-bine-ca-in-2017-5720633.html" title="Liviu Dragnea: In 2018 romanii vor trai mai bine ca in 2017">
					<span>01:09</span>
					Liviu Dragnea: In 2018 romanii vor trai mai bine ca in 2017</a>
				</li>
								<li>
					<a href="/stiri/christine-lagarde-in-anul-2018-cresterea-economica-mondiala-va-fi-mai-puternica-si-mai-bine-repartizata-5720632.html" title="Christine Lagarde: In anul 2018 cresterea economica mondiala va fi mai puternica si mai bine repartizata ">
					<span>01:09</span>
					Christine Lagarde: In anul 2018 cresterea economica mondiala va fi...</a>
				</li>
								<li>
					<a href="/stiri/cnp-estimeaza-pentru-2018-o-crestere-economica-de-5-5-5720631.html" title="CNP estimeaza pentru 2018 o crestere economica de 5,5%">
					<span>01:09</span>
					CNP estimeaza pentru 2018 o crestere economica de 5,5%</a>
				</li>
								<li>
					<a href="/stiri/putin-i-a-transmis-lui-assad-ca-rusia-va-ajuta-siria-sa-si-apere-suveranitatea-5720630.html" title="Putin i-a transmis lui Assad că Rusia va ajuta Siria să-şi apere suveranitatea">
					<span>00:53</span>
					Putin i-a transmis lui Assad că Rusia va ajuta Siria să-şi apere...</a>
				</li>
								<li>
					<a href="/stiri/curtea-suprema-a-respins-apelul-lui-navalnii-impotriva-deciziei-de-interzicere-a-candidaturii-sale-la-prezidentiale-5720629.html" title="Curtea Supremă a respins apelul lui Navalnîi împotriva deciziei de interzicere a candidaturii sale la prezidenţiale">
					<span>00:53</span>
					Curtea Supremă a respins apelul lui Navalnîi împotriva deciziei de...</a>
				</li>
								<li>
					<a href="/stiri/coreea-de-nord-a-primit-in-ultimele-luni-produse-petroliere-de-la-navele-rusesti-5720628.html" title=" Coreea de Nord a primit în ultimele luni produse petroliere de la navele ruseşti ">
					<span>00:53</span>
					&quot;Coreea de Nord a primit în ultimele luni produse petroliere de la...</a>
				</li>
								<li>
					<a href="/stiri/concertul-de-anul-nou-al-filarmonicii-din-viena-cel-mai-mediatizat-spectacol-de-muzica-clasica-din-lume-transmis-in-direct-de-tvr-5720627.html" title="Concertul de Anul Nou al Filarmonicii din Viena, cel mai mediatizat spectacol de muzică clasică din lume, transmis în direct de TVR">
					<span>00:52</span>
					Concertul de Anul Nou al Filarmonicii din Viena, cel mai mediatizat...</a>
				</li>
								<li>
					<a href="/stiri/mesaje-de-anul-nou-la-multi-ani-2018-cele-mai-frumoase-mesaje-de-trimis-persoanei-iubite-5720626.html" title="MESAJE DE ANUL NOU. La multi ani, 2018! Cele mai frumoase mesaje de trimis persoanei iubite">
					<span>00:52</span>
					MESAJE DE ANUL NOU. La multi ani, 2018! Cele mai frumoase mesaje de...</a>
				</li>
								<li>
					<a href="/stiri/s-aveti-un-2018-intelept-5720625.html" title="S-aveti un 2018 intelept!">
					<span>00:52</span>
					S-aveti un 2018 intelept!</a>
				</li>
								<li>
					<a href="/stiri/centrul-constantei-impanzit-de-magazine-second-hand-de-ce-prefera-constantenii-hainele-la-kilogram-5720624.html" title="Centrul Constanței, împânzit de magazine second-hand. De ce preferă constănțenii hainele la kilogram!">
					<span>00:52</span>
					Centrul Constanței, împânzit de magazine second-hand. De ce preferă...</a>
				</li>
								<li>
					<a href="/stiri/oil-terminal-a-castigat-procesul-cu-actionarul-de-95-de-ani-cate-tranzactii-a-facut-si-ce-urmareste-misteriosul-investitor-5720623.html" title="Oil Terminal a câştigat procesul cu acţionarul de 95 de ani. Câte tranzacţii a făcut şi ce urmăreşte misteriosul investitor">
					<span>00:52</span>
					Oil Terminal a câştigat procesul cu acţionarul de 95 de ani. Câte...</a>
				</li>
								<li>
					<a href="/stiri/cat-au-costat-candidaturile-in-2012-dna-ce-sume-a-stabilit-liberalul-voicu-5720622.html" title="Cât au 'costat' candidaturile în 2012. DNA: Ce sume a stabilit liberalul Voicu">
					<span>00:47</span>
					Cât au 'costat' candidaturile în 2012. DNA: Ce sume a stabilit...</a>
				</li>
								<li>
					<a href="/stiri/anul-nou-aduce-schimbari-majore-pentru-romani-salarii-si-pensii-majorate-vouchere-de-vacanta-si-amenzi-de-circulatie-plafonate-5720621.html" title="ANUL NOU aduce schimbări majore pentru români: Salarii şi pensii majorate, vouchere de vacanţă şi amenzi de circulaţie plafonate">
					<span>00:47</span>
					ANUL NOU aduce schimbări majore pentru români: Salarii şi pensii...</a>
				</li>
								<li>
					<a href="/stiri/raed-arafat-spune-ca-in-mai-multe-orase-au-aparut-panouri-cu-mesaje-impotriva-vaccinarii-sunt-un-atentat-la-sanatatea-publica-5720620.html" title="Raed Arafat spune că în mai multe oraşe au apărut panouri cu mesaje împotriva vaccinării: Sunt un atentat la sănătatea publică">
					<span>00:47</span>
					Raed Arafat spune că în mai multe oraşe au apărut panouri cu mesaje...</a>
				</li>
								<li>
					<a href="/stiri/klaus-iohannis-mesaj-de-anul-nou-ce-le-a-transmis-presedintele-tuturor-romanilor-5720619.html" title="Klaus Iohannis, MESAJ de Anul Nou. Ce le-a transmis preşedintele tuturor românilor">
					<span>00:47</span>
					Klaus Iohannis, MESAJ de Anul Nou. Ce le-a transmis preşedintele...</a>
				</li>
								<li>
					<a href="/stiri/mesajul-presedintelui-cjc-pentru-constanteni-5720618.html" title="Mesajul preşedintelui CJC pentru constănţeni">
					<span>00:47</span>
					Mesajul preşedintelui CJC pentru constănţeni</a>
				</li>
								<li>
					<a href="/stiri/ion-cristoiu-despre-cum-a-fost-2017-5720617.html" title="Ion Cristoiu - despre cum a fost 2017">
					<span>00:47</span>
					Ion Cristoiu - despre cum a fost 2017</a>
				</li>
								<li>
					<a href="/stiri/2018-pe-ce-vrea-primaria-constanta-sa-cheltuie-banii-din-bugetul-local-principale-proiecte-si-investitii-5720616.html" title="2018. Pe ce vrea Primăria Constanța să cheltuie banii din bugetul local: principale proiecte și investiții">
					<span>00:47</span>
					2018. Pe ce vrea Primăria Constanța să cheltuie banii din bugetul...</a>
				</li>
								<li>
					<a href="/stiri/constanta-revelion-2018-a-fost-revelionul-in-piata-ovidiu-organizat-de-primaria-constanta-cine-a-fost-pe-scena-5720615.html" title="Constanța Revelion 2018. A fost Revelionul în Piața Ovidiu. Organizat de Primăria Constanța. Cine a fost pe scenă">
					<span>00:47</span>
					Constanța Revelion 2018. A fost Revelionul în Piața Ovidiu....</a>
				</li>
								<li>
					<a href="/stiri/sfanta-cuvioasa-melania-romana-sf-mucenic-hermes-5720614.html" title="Sfânta Cuvioasă Melania Romana; Sf. Mucenic Hermes">
					<span>00:31</span>
					Sfânta Cuvioasă Melania Romana; Sf. Mucenic Hermes</a>
				</li>
								<li>
					<a href="/stiri/anul-nou-in-jurul-lumii-cum-se-sarbatoreste-revelionul-in-alte-tari-5720613.html" title="Anul Nou in jurul lumii: Cum se sarbatoreste Revelionul in alte tari">
					<span>00:30</span>
					Anul Nou in jurul lumii: Cum se sarbatoreste Revelionul in alte tari</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-01-01-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-01-12-2017/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1" selected="selected" disabled="disabled">Jan</option>
<option value="2" disabled="disabled">Feb</option>
<option value="3" disabled="disabled">Mar</option>
<option value="4" disabled="disabled">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
</select>
<input type="hidden" name="data[day]" value="1"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">
1</td>
<td class="na">
2</td>
<td class="na">
3</td>
<td class="na">
4</td>
<td class="na">
5</td>
<td class="na">
6</td>
<td class="na">
7</td>
</tr><tr><td class="na">
8</td>
<td class="na">
9</td>
<td class="na">
10</td>
<td class="na">
11</td>
<td class="na">
12</td>
<td class="na">
13</td>
<td class="na">
14</td>
</tr><tr><td class="na">
15</td>
<td class="na">
16</td>
<td class="na">
17</td>
<td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
</tr><tr><td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
</tr><tr><td class="na">
29</td>
<td class="na">
30</td>
<td class="na">
31</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/9am/" title="Toate stirile din 9am">9am</a></li>
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/curierul-national/" title="Toate stirile din Curierul National">Curierul National</a></li>
						<li><a href="/ziare/gazeta-sporturilor/" title="Toate stirile din Gazeta Sporturilor">Gazeta Sporturilor</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1514766615;
	var debug = false;
	var last_item_ts = 1514766615;
	var lastId = 5720642;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>




<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pw.zpn.ro/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>



</body></html>
