<!DOCTYPE html>
<html lang="ro">
<head>
	<title>MESAJE DE FLORII. Surprinde-ți apropiații cu cele mai frumoase mesaje de Florii</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="MESAJE DE FLORII. Floriile, cea mai importanta sarbatoare care vesteste Pastele si ziua celor care poarta nume de flori, se celebreaza duminica, pe..." name="description">
	<meta content="" name="keywords">
    		<meta property="og:title" content="MESAJE DE FLORII. Surprinde-ți apropiații cu cele mai frumoase mesaje de Florii" />
		<meta property="og:description" content="MESAJE DE FLORII. Floriile, cea mai importanta sarbatoare care vesteste Pastele si ziua celor care poarta nume de flori, se celebreaza duminica, pe..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/mesaje-de-florii-surprinde-ti-apropiatii-cu-cele-mai-frumoase-mesaje-de-florii-5843425.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/18/13/Mesaje_de_florii_cele_mai_frumoase_mesaje_de_florii_pentru_cei_dragi_5186661.jpg" />
			<meta property="og:image:width" content="350" />
			<meta property="og:image:height" content="263" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">19:39:34</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5815067">Total stiri: <span>5,815,067</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>MESAJE DE FLORII. Surprinde-ți apropiații cu cele mai frumoase mesaje de Florii</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/18/13/Mesaje_de_florii_cele_mai_frumoase_mesaje_de_florii_pentru_cei_dragi_5186661.jpg" alt="MESAJE DE FLORII. Surprinde-ți apropiații cu cele mai frumoase mesaje de Florii"
				 width="350" height="263"/>
		</div>
		<div class="google_ad_336x280">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ziare_under_title_336x280_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="6565755828"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>MESAJE DE FLORII. Floriile, cea mai importantă sărbătoare care vesteşte Paştele şi ziua celor care poartă nume de flori, se celebrează duminică, pe 1 aprilie. Iată câteva sugestii de urări pentru cei care sunt sărbătoriţi de Florii.<br />
MESAJE DE FLORII. Să ai o zi frumoasă, ca o zi de primăvară. Să te bucuri de numele pe care-l porţi, să fii fericită, iubită şi zâmbitoare. La Mulţi Ani! MESAJE DE FLORII.<br />
MESAJE DE FLORII. Floare pura, floare sfanta, azi e ziua ta… soarele a aflat si el, luna… da si ea! Fericire le-a adus, mie… implinire, ca iubesc o stea divina cu nume de floare! La multi ani!<br />
MESAJE DE FLORII. Aşa cum florile sunt semne ale primăverii, aşa este şi acest mesaj... <a href="http://www.antena3.ro/actualitate/social/mesaje-de-florii-cele-mai-frumoase-mesaje-de-florii-pentru-cei-dragi-462771.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1522591351">azi, 17:02</b> in
			<b><a href="/stiri/actualitate/">Actualitate</a></b>,
			<span class="nviews">Vizualizari: <span>119</span>,</span>
			<span class="source">Sursa: <a href="/ziare/antena-3/">Antena 3</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fmesaje-de-florii-surprinde-ti-apropiatii-cu-cele-mai-frumoase-mesaje-de-florii-5843425.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=MESAJE+DE+FLORII.+Surprinde-%C8%9Bi+apropia%C8%9Bii+cu+cele+mai+frumoase+mesaje+de+Florii&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fmesaje-de-florii-surprinde-ti-apropiatii-cu-cele-mai-frumoase-mesaje-de-florii-5843425.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fmesaje-de-florii-surprinde-ti-apropiatii-cu-cele-mai-frumoase-mesaje-de-florii-5843425.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=MESAJE DE FLORII. Surprinde-ți apropiații cu cele mai frumoase mesaje de Florii&body=http://www.ziare-pe-net.ro/stiri/mesaje-de-florii-surprinde-ti-apropiatii-cu-cele-mai-frumoase-mesaje-de-florii-5843425.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/13/Mesaje_de_florii_2018_felicitari_de_florii_pentru_apropiati_rude_si_cunostinte_518711.jpg" alt="Mesaje de Florii 2018. Felicitări de Florii pentru apropiați, rude și cunoștințe"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/mesaje-de-florii-2018-felicitari-de-florii-pentru-apropiati-rude-si-cunostinte-5843284.html" title="Mesaje de Florii 2018. Felicitări de Florii pentru apropiați, rude și cunoștințe">Mesaje de Florii 2018. Felicitări de Florii pentru apropiați, rude și cunoștințe</a></h3>
			<p>MESAJE si URĂRI DE FLORII. SMS-URI şi FELICITĂRI DE FLORII. Românii sărbătoresc duminică, 1 aprilie, Floriile, cea mai importantă sărbătoare care vesteşte Paştele. Mai jos găsiţi câteva sugestii de urări pentru cei pe care îi sărbătoriţi de Florii....</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1522580571">azi, 14:02</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/13/Mesaje_de_florii_mesaje_si_urari_pentru_cei_cu_nume_de_flori_517605.jpg" alt="MESAJE DE FLORII. Mesaje și urări pentru cei cu nume de flori"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/mesaje-de-florii-mesaje-si-urari-pentru-cei-cu-nume-de-flori-5836673.html" title="MESAJE DE FLORII. Mesaje și urări pentru cei cu nume de flori">MESAJE DE FLORII. Mesaje și urări pentru cei cu nume de flori</a></h3>
			<p>MESAJE DE FLORII 2018. Duminică, cu o săptămână înainte de Paşte, creştin ortodocşii se sărbătoresc FLORIILE. Pentru că aproape 1,5 milioane de români poartă nume de flori, e un prilej de a le transmite mesaje, urări, fericitări. Pentru cei care nu au...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1522148101">Marti, 13:55</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/13/Mesaje_florii_pentru_ca_esti_minunata_toate_florile_din_lume_iti_ureaza_la_multi_ani_517608.jpg" alt="MESAJE FLORII. Pentru că eşti minunată, toate florile din lume îţi urează „la mulţi ani!”"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/mesaje-florii-pentru-ca-esti-minunata-toate-florile-din-lume-iti-ureaza-la-multi-ani-5836692.html" title="MESAJE FLORII. Pentru că eşti minunată, toate florile din lume îţi urează „la mulţi ani!”">MESAJE FLORII. Pentru că eşti minunată, toate florile din lume îţi urează „la mulţi ani!”</a></h3>
			<p>URĂRI și MESAJE de FLORII. Mesaje de Florii 2017 frumoase. SMS-uri, felicitări și urări onomastice de Sărbătoarea Floriilor pentru: iubit, prieteni, rude, colegi, șefi, profesoare care au nume de floare. Creștinii ortodocși sărbătoresc duminică...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1522148866">Marti, 14:07</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/13/Mesaje_de_florii_2018_cele_mai_amuzante_urari_si_sms_uri_de_la_multi_ani_de_florii_18572849.jpg" alt="Mesaje de FLORII 2018. Cele mai amuzante urări şi sms-uri de La mulţi ani de Florii"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/mesaje-de-florii-2018-cele-mai-amuzante-urari-si-sms-uri-de-la-multi-ani-de-florii-5842343.html" title="Mesaje de FLORII 2018. Cele mai amuzante urări şi sms-uri de La mulţi ani de Florii">Mesaje de FLORII 2018. Cele mai amuzante urări şi sms-uri de "La mulţi ani" de Florii</a></h3>
			<p>MESAJE DE FLORII. Aceasta zi este dedicata celui mai frumos lucru din lume - unei flori, o minune a naturii. La multi ani!
Pentru ca esti o persoana deosebita, toate florile din lume ureaza un sincer &quot;La multi ani&quot; unei alte flori!
Îţi...</p>
			<div class="item_info">
				<b><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></b>, 
				<b class="ts ts_1522476476">Sambata, 09:07</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/13/Mesaje_de_florii_2018_cele_mai_frumoase_urari_de_florii_pentru_cei_dragi_518348.jpg" alt="Mesaje de Florii 2018. Cele mai frumoase urări de Florii pentru cei dragi"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/mesaje-de-florii-2018-cele-mai-frumoase-urari-de-florii-pentru-cei-dragi-5842502.html" title="Mesaje de Florii 2018. Cele mai frumoase urări de Florii pentru cei dragi">Mesaje de Florii 2018. Cele mai frumoase urări de Florii pentru cei dragi</a></h3>
			<p>MESAJE DE FLORII 2018. Pentru că ești o persoană deosebită, toate florile din lume urează un sincer “La mulți ani” unei alte flori!
MESAJE DE FLORII 2018. Onomastică fericită! Ziua numelui să fie luminoasă și să se prelungească în multe altele...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1522488669">Sambata, 12:31</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/13/Mesaje_de_florii_urari_pentru_cei_dragi_cu_ocazia_zilei_onomastice_443051.jpg" alt="MESAJE DE FLORII. Urări pentru cei dragi, cu ocazia zilei onomastice"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/mesaje-de-florii-urari-pentru-cei-dragi-cu-ocazia-zilei-onomastice-5842553.html" title="MESAJE DE FLORII. Urări pentru cei dragi, cu ocazia zilei onomastice">MESAJE DE FLORII. Urări pentru cei dragi, cu ocazia zilei onomastice</a></h3>
			<p>MESAJE DE FLORII. Duminica este cea mai importanta sarbatoare care vesteste Pastele si sarbatoarea celor care poarta nume de flori. Iata cateva sugestii de MESAJE DE FLORII pe care le puteti trimite celor dragi. Mesaje de Florii.
MESAJE DE FLORII:
-...</p>
			<div class="item_info">
				<b><a href="/ziare/antena-3/" title="Toate stirile din Antena 3">Antena 3</a></b>, 
				<b class="ts ts_1522492574">Sambata, 13:36</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/sange-proaspat-in-liga-1-gica-hagi-l-a-trimis-titular-in-premiera-la-19-ani-cine-e-urmatorul-pariu-al-regelui-5843490.html" title=" Sânge proaspăt în Liga 1: Gică Hagi l-a trimis titular în premieră, la 19 ani. Cine e următorul pariu al Regelui ">
					<span>18:29</span>
					&quot;Sânge proaspăt&quot; în Liga 1: Gică Hagi l-a trimis titular în...</a>
				</li>
								<li>
					<a href="/stiri/cazul-skripal-germania-pledeaza-pentru-reconstruirea-increderii-cu-rusia-5843489.html" title="Cazul Skripal. Germania pledează pentru „reconstruirea încrederii“ cu Rusia">
					<span>18:27</span>
					Cazul Skripal. Germania pledează pentru „reconstruirea încrederii“...</a>
				</li>
								<li>
					<a href="/stiri/les-roumains-de-paris-cea-mai-ravnita-carte-de-la-standul-romaniei-de-la-paris-a-fost-tradusa-si-in-limba-romana-5843488.html" title="„Les Roumains de Paris“, cea mai râvnită carte de la standul României de la Paris, a fost tradusă şi în limba română">
					<span>18:27</span>
					„Les Roumains de Paris“, cea mai râvnită carte de la standul...</a>
				</li>
								<li>
					<a href="/stiri/ce-nu-ai-voie-sa-faci-in-seara-de-florii-ai-grija-e-mare-pacat-5843486.html" title="Ce nu ai voie să faci în seara de Florii? Ai grijă! E mare păcat">
					<span>18:25</span>
					Ce nu ai voie să faci în seara de Florii? Ai grijă! E mare păcat</a>
				</li>
								<li>
					<a href="/stiri/alerta-in-oradea-in-urma-unui-incendiu-puternic-oamenii-sfatuiti-sa-stea-in-case-5843487.html" title="Alertă în Oradea, în urma unui incendiu puternic: Oamenii, sfătuiți să stea în case">
					<span>18:25</span>
					Alertă în Oradea, în urma unui incendiu puternic: Oamenii, sfătuiți...</a>
				</li>
								<li>
					<a href="/stiri/cornel-nistorescu-iohannis-trebuie-sa-traiasca-aceasta-functie-cu-devotament-pentru-tara-5843485.html" title="Cornel Nistorescu: „Iohannis trebuie să trăiască această funcție cu devotament pentru țară”">
					<span>18:25</span>
					Cornel Nistorescu: „Iohannis trebuie să trăiască această funcție cu...</a>
				</li>
								<li>
					<a href="/stiri/directorul-nuclearelectrica-retehnologizarea-reactorului-1-de-la-cernavoda-costa-1-2-1-5-miliarde-de-euro-5843481.html" title="Directorul Nuclearelectrica: Retehnologizarea reactorului 1 de la Cernavodă costă 1,2-1,5 miliarde de euro">
					<span>18:14</span>
					Directorul Nuclearelectrica: Retehnologizarea reactorului 1 de la...</a>
				</li>
								<li>
					<a href="/stiri/vesti-proaste-de-la-meteorologi-codul-galben-de-intensificari-ale-vantului-a-fost-prelungit-pana-luni-seara-5843480.html" title="Vești proaste de la meteorologi! Codul galben de intensificări ale vântului a fost prelungit până luni seara">
					<span>18:13</span>
					Vești proaste de la meteorologi! Codul galben de intensificări ale...</a>
				</li>
								<li>
					<a href="/stiri/incidente-la-biserica-romano-catolica-din-pitesti-noaptea-trecuta-politia-chemata-sa-intervina-5843479.html" title="Incidente la Biserica Romano-Catolică din Piteşti, noaptea trecută. Poliţia, chemată să intervină">
					<span>18:13</span>
					Incidente la Biserica Romano-Catolică din Piteşti, noaptea trecută....</a>
				</li>
								<li>
					<a href="/stiri/curatenia-de-primavara-din-pnl-subminata-din-interior-pnl-bucuresti-alaturi-de-liberalii-care-au-facut-blat-cu-psd-5843464.html" title="„Curăţenia“ de primăvară din PNL, subminată din interior. PNL Bucureşti, alături de liberalii care au făcut blat cu PSD">
					<span>17:56</span>
					„Curăţenia“ de primăvară din PNL, subminată din interior. PNL...</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/cea-mai-mare-farsa-din-istorie-facuta-de-1-aprilie-a-fost-planificata-patru-ani-si-a-implicat-un-vulcan-5843443.html" title="Cea mai mare farsă din istorie făcută de 1 aprilie a fost planificată patru ani şi a implicat un vulcan">
					<span>17:22</span>
					Cea mai mare farsă din istorie făcută de 1 aprilie a fost...</a>
				</li>
								<li>
					<a href="/stiri/ce-lectii-poate-invata-trump-din-greselile-lui-ceausescu-5843432.html" title="Ce lecţii poate învăţa Trump din greşelile lui Ceauşescu">
					<span>17:11</span>
					Ce lecţii poate învăţa Trump din greşelile lui Ceauşescu</a>
				</li>
								<li>
					<a href="/stiri/trump-a-lansat-un-al-doilea-atac-din-aceasta-saptamana-impotriva-amazon-5843433.html" title="Trump a lansat un al doilea atac din această săptămână împotriva Amazon">
					<span>17:11</span>
					Trump a lansat un al doilea atac din această săptămână împotriva...</a>
				</li>
								<li>
					<a href="/stiri/s-a-lansat-platforma-usr-pisici-slogan-in-sfarsit-miau-cu-cine-toarcem-pana-la-capat-5843426.html" title="S-a lansat platforma USR Pisici. Slogan: În sfârşit, miau cu cine! Toarcem până la capăt! ">
					<span>17:05</span>
					S-a lansat platforma USR Pisici. Slogan: &quot;În sfârşit, miau cu...</a>
				</li>
								<li>
					<a href="/stiri/sie-cumpara-antidepresive-si-ginko-biloba-pentru-spioni-in-valoare-de-300-000-de-euro-5843427.html" title="SIE cumpără antidepresive şi ginko-biloba pentru spioni, în valoare de 300 000 de euro">
					<span>17:05</span>
					SIE cumpără antidepresive şi ginko-biloba pentru spioni, în valoare...</a>
				</li>
								<li>
					<a href="/stiri/dragnea-sfintele-sarbatori-sa-ne-faca-mai-buni-si-mai-apropiati-unii-de-alti-5843369.html" title="Dragnea:Sfintele sărbători să ne facă mai buni şi mai apropiaţi unii de alţi">
					<span>16:00</span>
					Dragnea:Sfintele sărbători să ne facă mai buni şi mai apropiaţi...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/despre-unirea-de-la-arges-cu-romani-si-romanasi-5843524.html" title="Despre unirea de la Argeş, cu români şi… „românaşi”">
					<span>19:34</span>
					Despre unirea de la Argeş, cu români şi… „românaşi”</a>
				</li>
								<li>
					<a href="/stiri/video-la-bordul-avionului-apocalipsei-care-poate-lansa-un-atac-nuclear-5843523.html" title="VIDEO La bordul „Avionului Apocalipsei“, care poate lansa un atac nuclear">
					<span>19:34</span>
					VIDEO La bordul „Avionului Apocalipsei“, care poate lansa un atac...</a>
				</li>
								<li>
					<a href="/stiri/un-record-greu-de-doborat-video-florentin-matei-a-avut-nevoie-de-numai-5-secunde-pentru-a-vedea-cartonasul-rosu-ce-s-a-intamplat-5843522.html" title="Un record greu de doborât! VIDEO | Florentin Matei a avut nevoie de numai 5 secunde pentru a vedea cartonaşul roşu. Ce s-a întâmplat">
					<span>19:29</span>
					Un record greu de doborât! VIDEO | Florentin Matei a avut nevoie de...</a>
				</li>
								<li>
					<a href="/stiri/unde-se-pune-de-fapt-salcia-sfintita-de-florii-toata-lumea-face-aceasta-mare-greseala-5843521.html" title="Unde se pune, de fapt, salcia sfinţită de FLORII? Toată lumea face această mare greşeală">
					<span>19:28</span>
					Unde se pune, de fapt, salcia sfinţită de FLORII? Toată lumea face...</a>
				</li>
								<li>
					<a href="/stiri/a-inceput-sa-consume-suc-de-ardei-gras-verde-motivul-este-uluitor-5843520.html" title="A început să consume suc de ardei gras verde! Motivul este uluitor">
					<span>19:23</span>
					A început să consume suc de ardei gras verde! Motivul este uluitor</a>
				</li>
								<li>
					<a href="/stiri/beneficiarii-de-pensii-private-si-facultative-pot-esalona-incasarile-de-la-1-aprilie-5843519.html" title="Beneficiarii de pensii private şi facultative pot eşalona încasările, de la 1 aprilie">
					<span>19:20</span>
					Beneficiarii de pensii private şi facultative pot eşalona...</a>
				</li>
								<li>
					<a href="/stiri/rezultate-loto-loto-6-din-49-loto-6-49-numerele-castigatoare-duminica-1-aprilie-2018-5843518.html" title="Rezultate LOTO, LOTO 6 DIN 49, LOTO 6/49. Numerele câștigătoare duminică, 1 aprilie 2018">
					<span>19:20</span>
					Rezultate LOTO, LOTO 6 DIN 49, LOTO 6/49. Numerele câștigătoare...</a>
				</li>
								<li>
					<a href="/stiri/foto-povestea-jucatoarei-perfecte-in-finale-mama-ma-ducea-la-sir-pizza-si-mergeam-cu-masina-pana-acasa-5843517.html" title="FOTO Povestea jucătoarei perfecte în finale: Mama mă ducea la Sir Pizza și mergeam cu mașina până acasă ">
					<span>19:19</span>
					FOTO Povestea jucătoarei perfecte în finale: &quot;Mama mă ducea la Sir...</a>
				</li>
								<li>
					<a href="/stiri/performanta-cu-repetitie-pentru-bianca-pascu-romanca-s-a-clasat-pe-podium-la-grand-prix-ul-de-la-seul-5843516.html" title="Performanță cu repetiție pentru Bianca Pascu! Românca s-a clasat pe podium la Grand Prix-ul de la Seul">
					<span>19:19</span>
					Performanță cu repetiție pentru Bianca Pascu! Românca s-a clasat pe...</a>
				</li>
								<li>
					<a href="/stiri/dragnea-romania-are-un-loc-aparte-in-nato-si-contribuie-substantial-la-securitatea-aliantei-5843515.html" title="Dragnea: România are un loc aparte în NATO şi contribuie substanţial la securitatea Alianţei">
					<span>19:18</span>
					Dragnea: România are un loc aparte în NATO şi contribuie...</a>
				</li>
								<li>
					<a href="/stiri/un-drum-comunal-vedeta-pe-internet-cum-il-prezinta-google-maps-5843514.html" title="Un drum comunal, vedetă pe internet. Cum îl prezintă Google Maps">
					<span>19:16</span>
					Un drum comunal, vedetă pe internet. Cum îl prezintă Google Maps</a>
				</li>
								<li>
					<a href="/stiri/fc-viitorul-infrunta-pe-astra-giurgiu-la-pauza-fc-viitorul-conduce-cu-scorul-1-0-5843513.html" title="FC Viitorul înfruntă pe Astra Giurgiu. La pauză FC Viitorul conduce cu scorul 1-0">
					<span>19:10</span>
					FC Viitorul înfruntă pe Astra Giurgiu. La pauză FC Viitorul conduce...</a>
				</li>
								<li>
					<a href="/stiri/profesorul-pedofil-din-capitala-indepartat-numai-dupa-ce-politia-a-demarat-o-ancheta-5843512.html" title="Profesorul pedofil din Capitală, îndepărtat numai după ce poliţia a demarat o anchetă">
					<span>19:03</span>
					Profesorul pedofil din Capitală, îndepărtat numai după ce poliţia a...</a>
				</li>
								<li>
					<a href="/stiri/record-pentru-dani-alves-a-devenit-fotbalistul-cu-cele-mai-multe-titluri-castigate-din-istorie-dupa-primul-triumf-alaturi-de-psg-5843511.html" title="Record pentru Dani Alves » A devenit fotbalistul cu cele mai multe titluri câștigate din istorie, după primul triumf alături de PSG">
					<span>19:01</span>
					Record pentru Dani Alves » A devenit fotbalistul cu cele mai multe...</a>
				</li>
								<li>
					<a href="/stiri/sabrera-bianca-pascu-locul-al-treilea-la-grand-prix-ul-de-la-seul-5843510.html" title="Sabrera Bianca Pascu, locul al treilea la Grand Prix-ul de la Seul">
					<span>19:01</span>
					Sabrera Bianca Pascu, locul al treilea la Grand Prix-ul de la Seul</a>
				</li>
								<li>
					<a href="/stiri/primaria-timisoara-vrea-sa-recumpere-cu-470-000-de-euro-o-cladire-pe-care-a-vandut-o-in-2004-cu-100-de-lei-5843509.html" title="Primăria Timişoara vrea să recumpere cu 470.000 de euro o clădire pe care a vândut-o în 2004 cu 100 de lei">
					<span>18:59</span>
					Primăria Timişoara vrea să recumpere cu 470.000 de euro o clădire...</a>
				</li>
								<li>
					<a href="/stiri/un-fost-jucator-de-la-arsenal-cuvinte-dure-la-adresa-lui-nasri-este-un-idiot-nu-voi-avea-niciodata-respect-pentru-el-5843508.html" title="Un fost jucător de la Arsenal, cuvinte dure la adresa lui Nasri: ”Este un idiot, nu voi avea niciodată respect pentru el”">
					<span>18:59</span>
					Un fost jucător de la Arsenal, cuvinte dure la adresa lui Nasri:...</a>
				</li>
								<li>
					<a href="/stiri/pintilii-nu-a-uitat-de-unde-a-plecat-gestul-pe-care-jucatorul-fcsb-ului-l-a-facut-la-petrosani-ne-a-impresionat-5843507.html" title="Pintilii nu a uitat de unde a plecat! Gestul pe care jucătorul FCSB-ului l-a făcut la Petroşani. ”Ne-a impresionat”">
					<span>18:57</span>
					Pintilii nu a uitat de unde a plecat! Gestul pe care jucătorul...</a>
				</li>
								<li>
					<a href="/stiri/foto-ratare-imensa-pentru-unul-dintre-cei-mai-promitatori-ucenici-ai-regelui-in-meciul-cu-astra-el-si-coechipierii-si-au-pus-mainile-in-cap-cand-au-vazut-finalul-fazei-5843506.html" title="FOTO | Ratare imensă pentru unul dintre cei mai promiţători ucenici ai Regelui în meciul cu Astra. El şi coechipierii şi-au pus mâinile în cap când au văzut finalul fazei">
					<span>18:57</span>
					FOTO | Ratare imensă pentru unul dintre cei mai promiţători ucenici...</a>
				</li>
								<li>
					<a href="/stiri/surpriza-inlocuitorul-lui-heynckes-la-bayern-un-antrenor-cu-cv-deloc-impresionant-pentru-fotbalul-de-top-il-vom-anunta-la-finalul-lunii-aprilie-5843505.html" title="Surpriză | Înlocuitorul lui Heynckes la Bayern, un antrenor cu CV deloc impresionant pentru fotbalul de top: Îl vom anunţa la finalul lunii aprilie ">
					<span>18:57</span>
					Surpriză | Înlocuitorul lui Heynckes la Bayern, un antrenor cu CV...</a>
				</li>
								<li>
					<a href="/stiri/csm-bucuresti-a-castigat-cupa-romaniei-prosport-tigroaicele-s-au-distrat-in-finala-cu-hcm-ramnicu-valcea-5843504.html" title="CSM Bucureşti a câştigat Cupa României! Prosport: Tigroaicele s-au distrat în finala cu HCM Râmnicu Vâlcea">
					<span>18:53</span>
					CSM Bucureşti a câştigat Cupa României! Prosport: &quot;Tigroaicele&quot;...</a>
				</li>
								<li>
					<a href="/stiri/simona-halep-participa-la-festivalul-primuveara-armanjloru-de-la-casa-de-cultura-din-constanta-5843503.html" title="Simona Halep participă la festivalul Primuveara Armanjloru, de la Casa de Cultură din Constanța">
					<span>18:52</span>
					Simona Halep participă la festivalul Primuveara Armanjloru, de la...</a>
				</li>
								<li>
					<a href="/stiri/cand-se-vopsesc-de-fapt-ouale-de-paste-greseala-pe-care-gospodinele-o-fac-an-de-an-5843502.html" title="Când se vopsesc, de fapt, ouăle de Paşte. Greşeala pe care gospodinele o fac an de an">
					<span>18:51</span>
					Când se vopsesc, de fapt, ouăle de Paşte. Greşeala pe care...</a>
				</li>
								<li>
					<a href="/stiri/spectacol-caritabil-pentru-un-micut-bolnav-copiii-au-dansat-pentru-un-alt-copil-foto-video-5843501.html" title="Spectacol caritabil pentru un micuț bolnav, copiii au dansat pentru un alt copil – FOTO&amp;VIDEO">
					<span>18:50</span>
					Spectacol caritabil pentru un micuț bolnav, copiii au dansat pentru...</a>
				</li>
								<li>
					<a href="/stiri/lista-investigatiilor-noi-de-care-beneficiaza-romanii-5843500.html" title="Lista investigaţiilor noi de care beneficiază românii">
					<span>18:48</span>
					Lista investigaţiilor noi de care beneficiază românii</a>
				</li>
								<li>
					<a href="/stiri/critici-tot-mai-dure-dupa-finala-cupei-ligii-frantei-e-ca-sexul-fara-placere-cand-apar-artificiile-ti-se-spune-sa-te-opresti-5843499.html" title="Critici tot mai dure după finala Cupei Ligii Franței: E ca sexul fără plăcere. Când apar artificiile, ți se spune să te oprești ">
					<span>18:45</span>
					Critici tot mai dure după finala Cupei Ligii Franței: &quot;E ca sexul...</a>
				</li>
								<li>
					<a href="/stiri/au-alergat-ca-vantul-cu-ce-timpi-s-au-castigat-cursele-de-10-kilometri-organizat-astazi-la-bucuresti-premiu-inedit-in-cursa-bebelusilor-5843498.html" title="Au alergat ca vântul: Cu ce timpi s-au câştigat cursele de 10 kilometri organizat, astăzi, la Bucureşti. Premiu inedit în Cursa Bebeluşilor">
					<span>18:42</span>
					Au alergat ca vântul: Cu ce timpi s-au câştigat cursele de 10...</a>
				</li>
								<li>
					<a href="/stiri/video-olaroiu-si-a-meritat-banii-adus-in-locul-lui-capello-oli-a-resuscitat-inca-de-la-debut-o-echipa-moarta-5843497.html" title="VIDEO Olăroiu şi-a meritat banii: Adus în locul lui Capello, Oli a „resuscitat“, încă de la debut, o echipă „moartă“">
					<span>18:42</span>
					VIDEO Olăroiu şi-a meritat banii: Adus în locul lui Capello, Oli a...</a>
				</li>
								<li>
					<a href="/stiri/performanta-de-exceptie-robert-jitaru-si-a-pastrat-titlul-de-campion-european-la-box-5843496.html" title="PERFORMANȚĂ DE EXCEPȚIE Robert Jitaru și-a păstrat titlul de campion european la Box">
					<span>18:41</span>
					PERFORMANȚĂ DE EXCEPȚIE Robert Jitaru și-a păstrat titlul de...</a>
				</li>
								<li>
					<a href="/stiri/show-la-junori-in-doua-derby-uri-dinamo-viitorul-cainii-au-castigat-la-u19-constantenii-s-au-impus-la-u17-5843495.html" title="Show la junori în două derby-uri Dinamo – Viitorul! Câinii au câștigat la U19, constanțenii s-au impus la U17">
					<span>18:40</span>
					Show la junori în două derby-uri Dinamo – Viitorul! &quot;Câinii&quot; au...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-01-04-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-01-03-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4" selected="selected">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="1"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="selected">
<a href="/stiri/arhiva-din-01-04-2018/">1</a></td>
</tr><tr><td class="na">
2</td>
<td class="na">
3</td>
<td class="na">
4</td>
<td class="na">
5</td>
<td class="na">
6</td>
<td class="na">
7</td>
<td class="na">
8</td>
</tr><tr><td class="na">
9</td>
<td class="na">
10</td>
<td class="na">
11</td>
<td class="na">
12</td>
<td class="na">
13</td>
<td class="na">
14</td>
<td class="na">
15</td>
</tr><tr><td class="na">
16</td>
<td class="na">
17</td>
<td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
</tr><tr><td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">
29</td>
</tr><tr><td class="na">
30</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/9am/" title="Toate stirile din 9am">9am</a></li>
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/gazeta-sporturilor/" title="Toate stirile din Gazeta Sporturilor">Gazeta Sporturilor</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/manager/" title="Toate stirile din Manager">Manager</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1522600775;
	var debug = false;
	var last_item_ts = 1522600774;
	var lastId = 5843524;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>




</body></html>
