<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Klaus Iohannis se pregateste sa lanseze o noua carte. Ce titlu are aceasta</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Contactati de Hotnews.ro, reprezentantii editurii Curtea Veche, cea care a publicat volumul presedintelui, au precizat ca aceasta va fi disponibila..." name="description">
	<meta content="Klaus, pregateste, lanseze, noua, carte, titlu, are, Iohannis, volumul, jumatatea" name="keywords">
    		<meta property="og:title" content="Klaus Iohannis se pregateste sa lanseze o noua carte. Ce titlu are aceasta" />
		<meta property="og:description" content="Contactati de Hotnews.ro, reprezentantii editurii Curtea Veche, cea care a publicat volumul presedintelui, au precizat ca aceasta va fi disponibila..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/klaus-iohannis-se-pregateste-sa-lanseze-o-noua-carte-ce-titlu-are-aceasta-6174009.html" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">16:18:54</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li class="mactive">
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_6145706">Total stiri: <span>6,145,706</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Klaus Iohannis se pregăteşte să lanseze o nouă carte. Ce titlu are aceasta</h1>

			<div id="ZiareUpAds">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ZiareUpAds_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="9646739029"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
	
	
	<div class="vbody">

		<br/>
		<p>Contactaţi de Hotnews.ro, reprezentanţii editurii Curtea Veche, cea care a publicat volumul preşedintelui, au precizat că aceasta va fi disponibilă de la jumătatea lunii aprilie.   Potrivit fotografiei publicate de Iohannis, titlul cărţii va fi - „EU.RO Un dialog deschis despre Europa”.   Volumul are 396 de pagini şi costa 59 de lei, a precizat directorul de comunicare al editurii, Miruna Meiroşu, citat de Hotnews.ro.   „Construit ca un ghid care prezintă sinteza istoriei Uniunii Europene, a instituţiilor care o definesc, a valorilor ei şi a principalelor... <a href="http://adevarul.ro/news/politica/klaus-iohannis-pregateste-lanseze-noua-carte-titlu-aceasta-1_5cab160d445219c57e3f7ab4/index.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1554719273">azi, 13:27</b> in
			<b><a href="/stiri/politica/">Politica</a></b>,
			<span class="nviews">Vizualizari: <span>28</span>,</span>
			<span class="source">Sursa: <a href="/ziare/adevarul/">Adevarul</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fklaus-iohannis-se-pregateste-sa-lanseze-o-noua-carte-ce-titlu-are-aceasta-6174009.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Klaus+Iohannis+se+preg%C4%83te%C5%9Fte+s%C4%83+lanseze+o+nou%C4%83+carte.+Ce+titlu+are+aceasta&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fklaus-iohannis-se-pregateste-sa-lanseze-o-noua-carte-ce-titlu-are-aceasta-6174009.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fklaus-iohannis-se-pregateste-sa-lanseze-o-noua-carte-ce-titlu-are-aceasta-6174009.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Klaus Iohannis se pregăteşte să lanseze o nouă carte. Ce titlu are aceasta&body=http://www.ziare-pe-net.ro/stiri/klaus-iohannis-se-pregateste-sa-lanseze-o-noua-carte-ce-titlu-are-aceasta-6174009.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/orban-trimiterea-in-judecata-a-dosarului-revolutiei-poate-fi-un-lucru-bun-6174147.html" title="Orban: Trimiterea în judecată a dosarului 'Revoluţiei' poate fi un lucru bun">
					<span>15:57</span>
					Orban: Trimiterea în judecată a dosarului 'Revoluţiei' poate fi un...</a>
				</li>
								<li>
					<a href="/stiri/dancila-intrebata-de-demiterea-lui-tudorel-toader-o-decizie-voi-lua-in-cadrul-cexn-cand-am-sa-ascult-si-parerea-colegilor-mei-6174143.html" title="Dăncilă, întrebată de demiterea lui Tudorel Toader: O decizie voi lua în cadrul CExN, când am să ascult şi părerea colegilor mei">
					<span>15:55</span>
					Dăncilă, întrebată de demiterea lui Tudorel Toader: O decizie voi...</a>
				</li>
								<li>
					<a href="/stiri/p-verificarile-lunare-obligatorii-10-lucruri-de-care-se-bucura-o-masina-bine-intretinuta-6174140.html" title="(P) Verificările lunare obligatorii: 10 lucruri de care se bucură o mașină bine întreținută">
					<span>15:53</span>
					(P) Verificările lunare obligatorii: 10 lucruri de care se bucură o...</a>
				</li>
								<li>
					<a href="/stiri/banci-putine-pe-doua-dintre-cele-mai-populate-zone-le-veti-numara-pe-degetele-de-la-o-mana-6174139.html" title="Bănci puține pe două dintre cele mai populate zone - Le veți număra pe degetele de la o mână">
					<span>15:51</span>
					Bănci puține pe două dintre cele mai populate zone - Le veți număra...</a>
				</li>
								<li>
					<a href="/stiri/jianu-a-debutat-cu-victorie-in-echipa-de-cupa-davis-6174132.html" title="Jianu a debutat cu victorie în echipa de Cupa Davis">
					<span>15:48</span>
					Jianu a debutat cu victorie în echipa de Cupa Davis</a>
				</li>
								<li>
					<a href="/stiri/pnl-merge-la-consultarile-de-la-cotroceni-sustinere-totala-pentru-referendum-6174133.html" title="PNL merge la consultările de la Cotroceni. Susținere totală pentru referendum">
					<span>15:48</span>
					PNL merge la consultările de la Cotroceni. Susținere totală pentru...</a>
				</li>
								<li>
					<a href="/stiri/campanie-gratuita-de-sterilizare-6174127.html" title="Campanie gratuită de sterilizare.">
					<span>15:39</span>
					Campanie gratuită de sterilizare.</a>
				</li>
								<li>
					<a href="/stiri/accident-grav-duminica-seara-intre-localitatile-vulcan-si-cristian-6174128.html" title="Accident grav, duminica seara, intre localitatile Vulcan si Cristian">
					<span>15:39</span>
					Accident grav, duminica seara, intre localitatile Vulcan si Cristian</a>
				</li>
								<li>
					<a href="/stiri/afacerea-jivago-povestea-unei-carti-interzise-6174124.html" title="Afacerea Jivago - povestea unei cărți interzise">
					<span>15:33</span>
					Afacerea Jivago - povestea unei cărți interzise</a>
				</li>
								<li>
					<a href="/stiri/cinci-lucruri-de-stiut-despre-alegerile-din-israel-6174113.html" title="Cinci lucruri de ştiut despre alegerile din Israel">
					<span>15:25</span>
					Cinci lucruri de ştiut despre alegerile din Israel</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/sondaj-cat-de-increzator-increzatoare-sunteti-in-viitorul-uniunii-europene-6164919.html" title="SONDAJ. Cât de încrezător / încrezătoare sunteți în viitorul Uniunii Europene?">
					<span>19:34</span>
					SONDAJ. Cât de încrezător / încrezătoare sunteți în viitorul...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/hivert-nu-a-avut-adversar-la-grabd-prix-ul-miguel-indurain-6174165.html" title="Hivert nu a avut adversar la Grabd Prix-ul Miguel Indurain">
					<span>16:17</span>
					Hivert nu a avut adversar la Grabd Prix-ul Miguel Indurain</a>
				</li>
								<li>
					<a href="/stiri/tepar-satmarean-prins-de-politistii-prahoveni-6174164.html" title="Țepar sătmărean, prins de polițiștii prahoveni">
					<span>16:17</span>
					Țepar sătmărean, prins de polițiștii prahoveni</a>
				</li>
								<li>
					<a href="/stiri/recalcularea-pensiilor-din-grupa-i-si-a-ii-a-de-munca-6174163.html" title="Recalcularea pensiilor din grupa I și a II-a de muncă">
					<span>16:17</span>
					Recalcularea pensiilor din grupa I și a II-a de muncă</a>
				</li>
								<li>
					<a href="/stiri/aleg-constient-stop-dependentei-de-internet-6174162.html" title="“Aleg conştient. Stop dependenţei de Internet!”">
					<span>16:17</span>
					“Aleg conştient. Stop dependenţei de Internet!”</a>
				</li>
								<li>
					<a href="/stiri/incendiu-in-padurea-bogatii-6174161.html" title="Incendiu in Pădurea Bogații">
					<span>16:17</span>
					Incendiu in Pădurea Bogații</a>
				</li>
								<li>
					<a href="/stiri/lectia-zilei-de-luni-despre-suferinta-psihoterapie-si-vrajitorie-cu-psihologul-sorin-nica-6174160.html" title="Lecția zilei de luni! Despre suferinţă, psihoterapie și vrăjitorie cu psihologul Sorin Nica">
					<span>16:13</span>
					Lecția zilei de luni! Despre suferinţă, psihoterapie și vrăjitorie...</a>
				</li>
								<li>
					<a href="/stiri/presiuni-din-psd-asupra-lui-dancila-pentru-modificarea-codurilor-penale-prin-ordonanta-de-urgenta-ce-mesaj-ii-transmite-un-lider-al-partidului-6174159.html" title="Presiuni din PSD asupra lui Dăncilă pentru modificarea Codurilor Penale prin ordonanţă de urgenţă. Ce mesaj îi transmite un lider al partidului">
					<span>16:11</span>
					Presiuni din PSD asupra lui Dăncilă pentru modificarea Codurilor...</a>
				</li>
								<li>
					<a href="/stiri/politistul-de-la-dna-care-divulga-informatii-sri-despre-liviu-dragnea-condamnat-la-8-ani-fostul-secretar-de-stat-valentin-preda-a-primit-4-ani-6174158.html" title="Poliţistul de la DNA care divulga informaţii SRI despre Liviu Dragnea, condamnat la 8 ani. Fostul secretar de stat, Valentin Preda, a primit 4 ani">
					<span>16:09</span>
					Poliţistul de la DNA care divulga informaţii SRI despre Liviu...</a>
				</li>
								<li>
					<a href="/stiri/se-opreste-apa-in-cernavoda-miercuri-10-aprilie-6174157.html" title="Se oprește apa în Cernavodă, miercuri, 10 aprilie">
					<span>16:07</span>
					Se oprește apa în Cernavodă, miercuri, 10 aprilie</a>
				</li>
								<li>
					<a href="/stiri/noul-sediu-al-sectorului-politiei-de-frontiera-isaccea-inaugurat-in-prezenta-premierului-si-a-ministrului-afacerilor-interne-6174156.html" title="Noul șediu al Sectorului Poliţiei de Frontieră Isaccea inaugurat în prezența premierului și a ministrului Afacerilor Interne">
					<span>16:06</span>
					Noul șediu al Sectorului Poliţiei de Frontieră Isaccea inaugurat în...</a>
				</li>
								<li>
					<a href="/stiri/ioana-bran-guvernarea-psd-sprijina-si-producatorii-de-tomate-6174155.html" title="Ioana Bran: Guvernarea PSD sprijină și producătorii de tomate">
					<span>16:05</span>
					Ioana Bran: Guvernarea PSD sprijină și producătorii de tomate</a>
				</li>
								<li>
					<a href="/stiri/cel-mai-dor-mi-a-fost-de-gina-scarlatescu-bontea-si-dumitrescu-revin-cu-un-sezon-special-chefi-la-cutite-6174154.html" title=" Cel mai dor mi-a fost de Gina! Scărlătescu, Bontea și Dumitrescu revin cu un sezon special Chefi la cuțite ">
					<span>16:02</span>
					&quot;Cel mai dor mi-a fost de Gina!&quot; Scărlătescu, Bontea și Dumitrescu...</a>
				</li>
								<li>
					<a href="/stiri/record-de-victotii-la-rugby-in-7-6174153.html" title="Record de victotii la rugby în 7">
					<span>16:02</span>
					Record de victotii la rugby în 7</a>
				</li>
								<li>
					<a href="/stiri/satmarenii-pot-consuma-legume-sanatoase-din-gradina-asociatiei-stea-6174152.html" title="Sătmărenii pot consuma legume sănătoase din Grădina Asociației STEA">
					<span>16:01</span>
					Sătmărenii pot consuma legume sănătoase din Grădina Asociației STEA</a>
				</li>
								<li>
					<a href="/stiri/orban-trimiterea-in-judecata-a-dosarului-revolutiei-poate-fi-un-lucru-bun-6174151.html" title="Orban: „Trimiterea în judecată a dosarului 'Revoluţiei' poate fi un lucru bun” ​​​​​​​">
					<span>15:59</span>
					Orban: „Trimiterea în judecată a dosarului 'Revoluţiei' poate fi un...</a>
				</li>
								<li>
					<a href="/stiri/ludovic-orban-mandatul-pnl-la-consultarile-de-la-cotroceni-este-de-sustinere-totala-pentru-referendum-6174150.html" title="Ludovic Orban: Mandatul PNL la consultările de la Cotroceni este de susţinere totală pentru referendum">
					<span>15:57</span>
					Ludovic Orban: Mandatul PNL la consultările de la Cotroceni este de...</a>
				</li>
								<li>
					<a href="/stiri/fost-consilier-al-ministrului-transporturilor-urmarit-penal-intr-un-dosar-ce-vizeaza-lucrari-de-reabilitare-pe-tronsoane-de-cale-ferata-de-pe-ruta-bucuresti-constanta-6174149.html" title="Fost consilier al ministrului Transporturilor, urmărit penal într-un dosar ce vizează lucrări de reabilitare pe tronsoane de cale ferată de pe ruta București – Constanța">
					<span>15:58</span>
					Fost consilier al ministrului Transporturilor, urmărit penal...</a>
				</li>
								<li>
					<a href="/stiri/recensamantul-gradinilor-regale-plantele-si-animalele-de-pe-terasele-peles-inventariate-6174148.html" title="Recensământul grădinilor regale. Plantele și animalele de pe terasele Peleș, inventariate">
					<span>15:57</span>
					Recensământul grădinilor regale. Plantele și animalele de pe...</a>
				</li>
								<li>
					<a href="/stiri/orban-trimiterea-in-judecata-a-dosarului-revolutiei-poate-fi-un-lucru-bun-6174147.html" title="Orban: Trimiterea în judecată a dosarului 'Revoluţiei' poate fi un lucru bun">
					<span>15:57</span>
					Orban: Trimiterea în judecată a dosarului 'Revoluţiei' poate fi un...</a>
				</li>
								<li>
					<a href="/stiri/oamenii-cu-aceasta-culoare-de-ochi-sunt-mai-predispusi-la-depresiile-de-sezon-6174146.html" title="Oamenii cu această culoare de ochi sunt mai predispuși la depresiile de sezon">
					<span>15:55</span>
					Oamenii cu această culoare de ochi sunt mai predispuși la...</a>
				</li>
								<li>
					<a href="/stiri/retete-preparate-de-post-de-la-manastirea-prislop-6174145.html" title="REȚETE. Preparate de post de la Mănăstirea Prislop">
					<span>15:55</span>
					REȚETE. Preparate de post de la Mănăstirea Prislop</a>
				</li>
								<li>
					<a href="/stiri/tinerii-botosaneni-dornici-sa-munceasca-pe-perioada-vacantei-6174144.html" title="Tinerii botoșăneni dornici să muncească pe perioada vacanței">
					<span>15:55</span>
					Tinerii botoșăneni dornici să muncească pe perioada vacanței</a>
				</li>
								<li>
					<a href="/stiri/dancila-intrebata-de-demiterea-lui-tudorel-toader-o-decizie-voi-lua-in-cadrul-cexn-cand-am-sa-ascult-si-parerea-colegilor-mei-6174143.html" title="Dăncilă, întrebată de demiterea lui Tudorel Toader: O decizie voi lua în cadrul CExN, când am să ascult şi părerea colegilor mei">
					<span>15:55</span>
					Dăncilă, întrebată de demiterea lui Tudorel Toader: O decizie voi...</a>
				</li>
								<li>
					<a href="/stiri/gloria-nu-inseamna-doar-un-pumn-de-dolari-6174142.html" title="Gloria nu înseamnă doar un pumn de dolari">
					<span>15:54</span>
					Gloria nu înseamnă doar un pumn de dolari</a>
				</li>
								<li>
					<a href="/stiri/campanie-in-toate-liceele-viitorii-absolventi-primesc-somaj-cu-o-conditie-6174141.html" title="Campanie în toate liceele – Viitorii absolvenți primesc șomaj cu o condiție">
					<span>15:53</span>
					Campanie în toate liceele – Viitorii absolvenți primesc șomaj cu o...</a>
				</li>
								<li>
					<a href="/stiri/p-verificarile-lunare-obligatorii-10-lucruri-de-care-se-bucura-o-masina-bine-intretinuta-6174140.html" title="(P) Verificările lunare obligatorii: 10 lucruri de care se bucură o mașină bine întreținută">
					<span>15:53</span>
					(P) Verificările lunare obligatorii: 10 lucruri de care se bucură o...</a>
				</li>
								<li>
					<a href="/stiri/banci-putine-pe-doua-dintre-cele-mai-populate-zone-le-veti-numara-pe-degetele-de-la-o-mana-6174139.html" title="Bănci puține pe două dintre cele mai populate zone - Le veți număra pe degetele de la o mână">
					<span>15:51</span>
					Bănci puține pe două dintre cele mai populate zone - Le veți număra...</a>
				</li>
								<li>
					<a href="/stiri/foto-continua-opreatiunile-de-cautare-a-cocainei-aduse-de-marea-neagra-fortele-de-ordine-au-recoltat-152-de-kilograme-de-droguri-de-pe-litoral-6174138.html" title="FOTO Continuă opreaţiunile de căutare a cocainei aduse de Marea Neagră. Forţele de ordine au „recoltat“ 152 de kilograme de droguri de pe litoral">
					<span>15:51</span>
					FOTO Continuă opreaţiunile de căutare a cocainei aduse de Marea...</a>
				</li>
								<li>
					<a href="/stiri/pescari-ilegali-amendati-de-jandarmii-botosaneni-6174137.html" title="Pescari ilegali amendaţi de jandarmii botoşăneni">
					<span>15:51</span>
					Pescari ilegali amendaţi de jandarmii botoşăneni</a>
				</li>
								<li>
					<a href="/stiri/izidor-serban-cel-mai-mare-virtuoz-al-muzicii-codrenesti-6174136.html" title="Izidor Şerban, cel mai mare virtuoz al muzicii codreneşti">
					<span>15:49</span>
					Izidor Şerban, cel mai mare virtuoz al muzicii codreneşti</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-08-04-2018/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-08-03-2019/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4" selected="selected">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" >2018</option>
<option value="2019" selected="selected">2019</option>
</select>
<input type="hidden" name="data[day]" value="8"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-01-04-2019/">1</a></td>
<td class="na">
2</td>
<td class="na">
3</td>
<td class="na">
4</td>
<td class="na">
5</td>
<td class="na">
6</td>
<td class="na">
7</td>
</tr><tr><td class="na">
8</td>
<td class="na">
9</td>
<td class="na">
10</td>
<td class="na">
11</td>
<td class="na">
12</td>
<td class="na">
13</td>
<td class="na">
14</td>
</tr><tr><td class="na">
15</td>
<td class="na">
16</td>
<td class="na">
17</td>
<td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
</tr><tr><td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
</tr><tr><td class="na">
29</td>
<td class="na">
30</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/capital/" title="Toate stirile din Capital">Capital</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/dilema-veche/" title="Toate stirile din Dilema Veche">Dilema Veche</a></li>
						<li><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1554729534;
	var debug = false;
	var last_item_ts = 1554729534;
	var lastId = 6174165;
	var update_interval = 4;
	var STATIC = '';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
