<!DOCTYPE html>
<html lang="ro">
<head>
	<title>In gospodariile din Braila au fost plasați porci-santinela. Autoritațile testeaza daca virusul pestei porcine mai...</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Intr-o comuna din Braila, afectata de pesta porcina, fermierii au primit porci sanatoși. Daca aceștia nu se vor imbolnavi an urmatoarele 45 de..." name="description">
	<meta content="" name="keywords">
    		<meta property="og:title" content="In gospodariile din Braila au fost plasați porci-santinela. Autoritațile testeaza daca virusul pestei porcine mai..." />
		<meta property="og:description" content="Intr-o comuna din Braila, afectata de pesta porcina, fermierii au primit porci sanatoși. Daca aceștia nu se vor imbolnavi an urmatoarele 45 de..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/in-gospodariile-din-braila-au-fost-plasati-porci-santinela-autoritatile-testeaza-daca-virusul-pestei-porcine-mai-este-activ-6039708.html" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">16:02:56</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_6011434">Total stiri: <span>6,011,434</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>În gospodăriile din Brăila au fost plasați porci-santinelă. Autoritățile testează dacă virusul pestei porcine mai este activ</h1>

			<div id="ZiareUpAds">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ZiareUpAds_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="9646739029"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
	
	
	<div class="vbody">

		<br/>
		<p>Într-o comună din Brăila, afectată de pesta porcină, fermierii au primit porci sănătoși. Dacă aceștia nu se vor îmbolnăvi ăn următoarele 45 de zile, oamenii vor putea relua creșterea animalelor chiar înaintea sărbătorilor de iarnă. Brăila e județul unde au fost sacrificate cele mai multe animale din cauza pestei - peste două sute de mii.<br />
Porci santinelă la Brăila EMBED VIDEO LINK CU VIDEO Embed: Link: 50 de porci santinelă, aduși din județul Vrancea, au fost duși în mai multe gospodării din județul Brăila, afectate de pesta porcina africană.<br />
Fiecare crescător a primit... <a href="http://stiri.tvr.ro/in-gospodariile-din-braila-au-fost-plasa--i-porci-santinela--autorita--ile-testeaza-daca-virusul-pestei-porcine-mai-este-activ_837107.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1539772064">azi, 13:27</b> in
			<b><a href="/stiri/actualitate/">Actualitate</a></b>,
			<span class="nviews">Vizualizari: <span>40</span>,</span>
			<span class="source">Sursa: <a href="/ziare/tvr/">TVR</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fin-gospodariile-din-braila-au-fost-plasati-porci-santinela-autoritatile-testeaza-daca-virusul-pestei-porcine-mai-este-activ-6039708.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=%C3%8En+gospod%C4%83riile+din+Br%C4%83ila+au+fost+plasa%C8%9Bi+porci-santinel%C4%83.+Autorit%C4%83%C8%9Bile+testeaz%C4%83+dac%C4%83+virusul+pestei+porcine+mai+este+activ&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fin-gospodariile-din-braila-au-fost-plasati-porci-santinela-autoritatile-testeaza-daca-virusul-pestei-porcine-mai-este-activ-6039708.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fin-gospodariile-din-braila-au-fost-plasati-porci-santinela-autoritatile-testeaza-daca-virusul-pestei-porcine-mai-este-activ-6039708.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=În gospodăriile din Brăila au fost plasați porci-santinelă. Autoritățile testează dacă virusul pestei porcine mai este activ&body=http://www.ziare-pe-net.ro/stiri/in-gospodariile-din-braila-au-fost-plasati-porci-santinela-autoritatile-testeaza-daca-virusul-pestei-porcine-mai-este-activ-6039708.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/16/50/Arma_de_vanatoare1_465x390.jpg" alt="La VÂNĂTOARE în Brăila, ca în Vestul Sălbatic. Un bucureștean a pus autoritățile ÎN ALERTĂ"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/la-vanatoare-in-braila-ca-in-vestul-salbatic-un-bucurestean-a-pus-autoritatile-in-alerta-4954428.html" title="La VÂNĂTOARE în Brăila, ca în Vestul Sălbatic. Un bucureștean a pus autoritățile ÎN ALERTĂ">La VÂNĂTOARE în Brăila, ca în Vestul Sălbatic. Un bucureștean a pus autoritățile ÎN ALERTĂ</a></h3>
			<p>La VÂNĂTOARE în Brăila, ca în Vestul Sălbatic. Un bucureștean a pus autoritățile ÎN ALERTĂ Vanatoare fără reguli în Brăila. Un bucureștean a pus autoritățile în alertă când s-a dus să vâneze; potrivit presei din județ, el nu a respectat regulile....</p>
			<div class="item_info">
				<b><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></b>, 
				<b class="ts ts_1479133493">14 Noiembrie 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/efectele-pestei-porcine-marii-fermieri-cer-interzicerea-cresterii-porcilor-in-gospodariile-taranesti-5969048.html" title="Efectele pestei porcine. Marii fermieri cer interzicerea creșterii porcilor în gospodăriile țărănești">Efectele pestei porcine. Marii fermieri cer interzicerea creșterii porcilor în gospodăriile țărănești</a></h3>
			<p>Scandalul pestei porcine africane ia amploare. Marii fermieri își văd afacerile ruinate și cer interzicerea creșterii porcilor în curțile sătenilor! Peste 400 de focare au fost descoperite în gospodăriile din șapte județe. Micii producători reclamă...</p>
			<div class="item_info">
				<b><a href="/ziare/tvr/" title="Toate stirile din TVR">TVR</a></b>, 
				<b class="ts ts_1532710796">27 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/autoritatile-au-confirmat-un-nou-focar-de-pesta-porcina-la-braila-cinci-animale-au-fost-eutanasiate-5989219.html" title="Autoritățile au confirmat un nou focar de pestă porcină la Brăila. Cinci animale au fost eutanasiate">Autoritățile au confirmat un nou focar de pestă porcină la Brăila. Cinci animale au fost eutanasiate</a></h3>
			<p>Un nou focar de pestă porcină africană în municipiul Brăila.
Pesta porcină, la Brăila EMBED VIDEO LINK CU VIDEO Embed: Link: Un bărbat care locuiește într-un cartier mărginaș al orașului a observat că cei 5 porci pe care îi creștea în gospodărie...</p>
			<div class="item_info">
				<b><a href="/ziare/tvr/" title="Toate stirile din TVR">TVR</a></b>, 
				<b class="ts ts_1534843354">21 August 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/pesta-porcina-confirmata-la-o-ferma-din-braila-cea-mai-mare-din-romania-si-a-doua-din-europa-140-de-mii-de-porci-vor-fi-sacrificati-5993156.html" title="Pesta porcină, confirmată la o fermă din Brăila, cea mai mare din România și a doua din Europa. 140 de mii de porci vor fi sacrificați">Pesta porcină, confirmată la o fermă din Brăila, cea mai mare din România și a doua din Europa. 140 de mii...</a></h3>
			<p>Dezastru la una dintre cele mai mari ferme de porci din România, unde a fost confirmat virusul pestei porcine africane. 140 de mii de porci vor fi omorâți la crescătoria din Brăila. Ieri, alți 35 de mii de porci au început să fie sacrificați într-o...</p>
			<div class="item_info">
				<b><a href="/ziare/tvr/" title="Toate stirile din TVR">TVR</a></b>, 
				<b class="ts ts_1535197265">25 August 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/ansvsa-in-cazul-pestei-porcine-nu-exista-nici-profilaxie-nici-combatere-presedintele-romalimenta-transporturile-neverificate-si-targurile-sunt-o-problema-in-transmiterea-virusului-5967756.html" title="ANSVSA: În cazul pestei porcine nu există nici profilaxie, nici combatere. Președintele Romalimenta: Transporturile neverificate și târgurile sunt o problemă în transmiterea virusului">ANSVSA: În cazul pestei porcine nu există nici profilaxie, nici combatere. Președintele Romalimenta:...</a></h3>
			<p>În șase județe din România a fost depistat virusul pestei porcine africane: Bihor, Constanța, Brăila, Tulcea, Satu Mare și Ialomița.
prin telefon Geronimo Braescu, presedinte ANSVA EMBED VIDEO LINK CU VIDEO Embed: Link: Preşedintele ANSVSA, Dr....</p>
			<div class="item_info">
				<b><a href="/ziare/tvr/" title="Toate stirile din TVR">TVR</a></b>, 
				<b class="ts ts_1532605883">26 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/situatia-devine-grava-in-constanta-200-de-porci-eutanasiati-la-dulcesti-proprietarii-cu-ochii-in-lacrimi-5973401.html" title="Situaţia devine GRAVĂ în Constanţa: 200 de porci, eutanasiaţi la Dulceşti! Proprietarii, cu ochii în lacrimi">Situaţia devine GRAVĂ în Constanţa: 200 de porci, eutanasiaţi la Dulceşti! Proprietarii, cu ochii în lacrimi</a></h3>
			<p>Situaţia începe să devină gravă în judeţul Constanţa! Virusul Pestei Porcine Africane începe să se extindă. Iniţial, problema părea să fie ţinută sub control, doar două focare izolate fiind confirmate în două gospodării individuale. La momentul...</p>
			<div class="item_info">
				<b><a href="/ziare/replica/" title="Toate stirile din Replica">Replica</a></b>, 
				<b class="ts ts_1533158511">2 August 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/exercitiul-de-simulare-seism-2018-la-final-raed-arafat-exercitiul-a-fost-o-investitie-in-viitor-o-investitie-in-pregatire-suntem-mai-bine-pregatiti-decat-inainte-de-exercitiu-6039881.html" title="Exercițiul de simulare SEISM 2018, la final. Raed Arafat: Exercițiul a fost o investiție în viitor, o investiție în pregătire. Suntem mai bine pregătiți decât înainte de exercițiu">
					<span>15:53</span>
					Exercițiul de simulare SEISM 2018, la final. Raed Arafat:...</a>
				</li>
								<li>
					<a href="/stiri/reactia-lui-dragnea-dupa-aparitia-pestei-porcine-in-teleorman-6039865.html" title="Reacția lui Dragnea după apariţia pestei porcine în Teleorman">
					<span>15:34</span>
					Reacția lui Dragnea după apariţia pestei porcine în Teleorman</a>
				</li>
								<li>
					<a href="/stiri/a-aparut-cybersecurity-trends-3-2018-6039862.html" title="A apărut Cybersecurity Trends 3/2018">
					<span>15:32</span>
					A apărut Cybersecurity Trends 3/2018</a>
				</li>
								<li>
					<a href="/stiri/lazar-intrebat-in-legatura-cu-oug-privind-justitia-si-noi-am-vrea-sa-stim-ce-vreti-sa-stiti-dumneavoastra-este-o-analiza-in-curs-6039859.html" title="Lazăr, întrebat în legătură cu OUG privind justiţia: Şi noi am vrea să ştim ce vreţi să ştiţi dumneavoastră. Este o analiză în curs">
					<span>15:32</span>
					Lazăr, întrebat în legătură cu OUG privind justiţia: Şi noi am vrea...</a>
				</li>
								<li>
					<a href="/stiri/deputatii-au-adoptat-doua-oug-privind-restituirea-taxei-auto-mii-de-soferi-sunt-vizati-6039860.html" title="Deputaţii au adoptat două OUG privind restituirea taxei auto. Mii de şoferi sunt vizaţi">
					<span>15:32</span>
					Deputaţii au adoptat două OUG privind restituirea taxei auto. Mii...</a>
				</li>
								<li>
					<a href="/stiri/dragnea-si-noile-documente-care-ii-pot-narui-cariera-inca-o-lovitura-naucitoare-din-zona-anaf-6039861.html" title="Dragnea și NOILE DOCUMENTE care ÎI POT NĂRUI CARIERA. Încă o lovitură năucitoare din zona ANAF.">
					<span>15:32</span>
					Dragnea și NOILE DOCUMENTE care ÎI POT NĂRUI CARIERA. Încă o...</a>
				</li>
								<li>
					<a href="/stiri/2-372-persoane-si-au-gasit-un-loc-de-munca-cu-sprijinul-ajofm-satu-mare-6039857.html" title="2.372 persoane şi-au găsit un loc de muncă cu sprijinul AJOFM Satu Mare">
					<span>15:31</span>
					2.372 persoane şi-au găsit un loc de muncă cu sprijinul AJOFM Satu...</a>
				</li>
								<li>
					<a href="/stiri/romania-din-nou-tara-cu-cea-mai-mare-inflatie-anuala-din-ue-6039854.html" title="România, din nou ţara cu cea mai mare inflaţie anuală din UE">
					<span>15:28</span>
					România, din nou ţara cu cea mai mare inflaţie anuală din UE</a>
				</li>
								<li>
					<a href="/stiri/un-nou-jucator-pe-piata-asigurarilor-din-romania-deocamdata-vinde-rca-si-produse-auxiliare-dar-se-va-extinde-catre-proprietati-accidente-si-sanatate-6039853.html" title="Un nou jucător pe piaţa asigurărilor din România. Deocamdată vinde RCA şi produse auxiliare, dar se va extinde către proprietăţi, accidente şi sănătate">
					<span>15:27</span>
					Un nou jucător pe piaţa asigurărilor din România. Deocamdată vinde...</a>
				</li>
								<li>
					<a href="/stiri/ancheta-pentru-amenintari-si-violente-dupa-perchezitiile-cu-scandal-efectuate-ieri-la-domiciliul-si-partidul-unui-fost-candidat-la-presedintia-frantei-6039839.html" title="Anchetă pentru „ameninţări“ şi „violenţe“ după percheziţiile cu scandal efectuate ieri la domiciliul şi partidul unui fost candidat la preşedinţia Franţei">
					<span>15:23</span>
					Anchetă pentru „ameninţări“ şi „violenţe“ după percheziţiile cu...</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/definitii-si-interdictii-la-spalarea-banilor-6039719.html" title="Definiţii şi interdicţii la spălarea banilor">
					<span>13:36</span>
					Definiţii şi interdicţii la spălarea banilor</a>
				</li>
								<li>
					<a href="/stiri/explozie-intr-un-colegiu-tehnic-din-crimeea-10-morti-si-40-de-raniti-6039679.html" title="Explozie într-un colegiu tehnic din Crimeea: 10 morţi şi 40 de răniţi">
					<span>13:09</span>
					Explozie într-un colegiu tehnic din Crimeea: 10 morţi şi 40 de răniţi</a>
				</li>
								<li>
					<a href="/stiri/video-incident-tragic-in-timpul-exercitiilor-clear-sky-2018-din-ucraina-un-avion-de-lupta-s-a-prabusit-cei-doi-piloti-au-murit-6039680.html" title="VIDEO Incident tragic în timpul exerciţiilor „Clear Sky-2018“ din Ucraina. Un avion de luptă s-a prăbuşit, cei doi piloţi au murit">
					<span>13:09</span>
					VIDEO Incident tragic în timpul exerciţiilor „Clear Sky-2018“ din...</a>
				</li>
								<li>
					<a href="/stiri/el-este-cel-mai-cautat-traficant-din-lume-sua-ofera-o-recompensa-colosala-pentru-capturarea-lui-6039671.html" title="El este cel mai căutat traficant din lume! SUA oferă o recompensă colosală pentru capturarea lui">
					<span>13:09</span>
					El este cel mai căutat traficant din lume! SUA oferă o recompensă...</a>
				</li>
								<li>
					<a href="/stiri/un-proxenet-american-ar-putea-fi-ales-postum-in-organismul-legislativ-al-statului-nevada-6039672.html" title="Un proxenet american ar putea fi ales, postum, în organismul legislativ al statului Nevada">
					<span>13:09</span>
					Un proxenet american ar putea fi ales, postum, în organismul...</a>
				</li>
								<li>
					<a href="/stiri/borza-vine-criza-conducatorii-romaniei-nu-invata-nimic-din-greseli-ba-mai-mult-le-repeta-inconstient-sau-iresponsabil-6039678.html" title="Borza: Vine criza! Conducătorii României nu învaţă nimic din greşeli, ba mai mult, le repetă inconştient sau iresponsabil">
					<span>13:09</span>
					Borza: Vine criza! Conducătorii României nu învaţă nimic din...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/bucuria-lui-isaila-6039891.html" title="Bucuria lui Isăilă">
					<span>16:02</span>
					Bucuria lui Isăilă</a>
				</li>
								<li>
					<a href="/stiri/atacant-sarb-transferat-la-fc-botosani-fotogalerie-6039890.html" title="Atacant sârb transferat la FC Botoșani – FOTOGALERIE">
					<span>16:01</span>
					Atacant sârb transferat la FC Botoșani – FOTOGALERIE</a>
				</li>
								<li>
					<a href="/stiri/anuntul-facut-de-lia-olguta-vasilescu-din-2012-nu-vor-mai-avea-dreptul-la-pensie-e-jale-printre-romani-6039889.html" title="Anunțul făcut de Lia Olguța Vasilescu. Din 2012 nu vor mai avea dreptul la PENSIE! E jale printre români!">
					<span>16:00</span>
					Anunțul făcut de Lia Olguța Vasilescu. Din 2012 nu vor mai avea...</a>
				</li>
								<li>
					<a href="/stiri/cristian-busoi-o-acuza-pe-gabriela-firea-ca-taie-bani-de-la-spitale-si-ii-da-la-biserici-6039888.html" title="Cristian Buşoi o acuză pe Gabriela Firea că taie bani de la spitale şi îi dă la biserici">
					<span>15:58</span>
					Cristian Buşoi o acuză pe Gabriela Firea că taie bani de la spitale...</a>
				</li>
								<li>
					<a href="/stiri/romanii-au-inceputut-sa-si-rezerve-vacantele-de-revelion-inca-din-februarie-ce-destinatii-au-ales-si-care-sunt-preturile-6039887.html" title="Românii au începutut să-şi rezerve vacanţele de Revelion încă din februarie: ce destinaţii au ales şi care sunt preţurile">
					<span>15:57</span>
					Românii au începutut să-şi rezerve vacanţele de Revelion încă din...</a>
				</li>
								<li>
					<a href="/stiri/branza-romaneasca-de-burduf-ajunge-la-cea-mai-prestigioasa-competitie-mondiala-dedicata-gastronomiei-italiene-6039886.html" title="Brânza românească de burduf ajunge la cea mai prestigioasă competiţie mondială dedicată gastronomiei italiene">
					<span>15:57</span>
					Brânza românească de burduf ajunge la cea mai prestigioasă...</a>
				</li>
								<li>
					<a href="/stiri/centrul-de-cercetare-tiintifica-pentru-fortele-navale-din-constanta-la-ceas-aniversar-6039885.html" title="Centrul de Cercetare Științifică pentru Forțele Navale din Constanța, la ceas aniversar">
					<span>15:56</span>
					Centrul de Cercetare Științifică pentru Forțele Navale din...</a>
				</li>
								<li>
					<a href="/stiri/24-it-cum-arata-cel-mai-usor-laptop-din-lume-6039884.html" title="24 IT. Cum arată cel mai uşor laptop din lume">
					<span>15:55</span>
					24 IT. Cum arată cel mai uşor laptop din lume</a>
				</li>
								<li>
					<a href="/stiri/o-copila-de-13-ani-lovita-cu-masina-de-un-consilier-beat-al-garzii-forestiere-6039883.html" title="O copilă de 13 ani lovită cu mașina de un consilier beat al Gărzii Forestiere">
					<span>15:54</span>
					O copilă de 13 ani lovită cu mașina de un consilier beat al Gărzii...</a>
				</li>
								<li>
					<a href="/stiri/pnl-a-depus-la-avocatul-poporului-solicitarea-prin-care-cere-ca-institutia-sa-conteste-la-ccr-ordonanta-de-urgenta-privind-legile-justitiei-6039882.html" title="PNL a depus la Avocatul Poporului solicitarea prin care cere ca instituţia să conteste la CCR ordonanţa de urgenţă privind legile Justiţiei">
					<span>15:54</span>
					PNL a depus la Avocatul Poporului solicitarea prin care cere ca...</a>
				</li>
								<li>
					<a href="/stiri/exercitiul-de-simulare-seism-2018-la-final-raed-arafat-exercitiul-a-fost-o-investitie-in-viitor-o-investitie-in-pregatire-suntem-mai-bine-pregatiti-decat-inainte-de-exercitiu-6039881.html" title="Exercițiul de simulare SEISM 2018, la final. Raed Arafat: Exercițiul a fost o investiție în viitor, o investiție în pregătire. Suntem mai bine pregătiți decât înainte de exercițiu">
					<span>15:53</span>
					Exercițiul de simulare SEISM 2018, la final. Raed Arafat:...</a>
				</li>
								<li>
					<a href="/stiri/urmarim-cu-ingrijorare-ultimele-evolutii-din-romania-6039880.html" title=" Urmărim cu îngrijorare ultimele evoluţii din România ">
					<span>15:52</span>
					&quot;Urmărim cu îngrijorare ultimele evoluţii din România&quot;</a>
				</li>
								<li>
					<a href="/stiri/directorul-de-la-nova-apaserv-despre-protestul-angajatilor-o-actiune-inexplicabila-si-chiar-abuziva-6039879.html" title="Directorul de la Nova Apaserv despre protestul angajaților: O acțiune inexplicabilă și chiar abuzivă">
					<span>15:52</span>
					Directorul de la Nova Apaserv despre protestul angajaților: O...</a>
				</li>
								<li>
					<a href="/stiri/rusii-cer-interventia-wta-si-o-masura-drastica-dupa-retragerea-simonei-halep-de-la-moscova-anuntul-directorului-turneului-6039878.html" title="Ruşii cer intervenţia WTA şi o măsură drastică, după retragerea Simonei Halep de la Moscova. Anunţul directorului turneului">
					<span>15:50</span>
					Ruşii cer intervenţia WTA şi o măsură drastică, după retragerea...</a>
				</li>
								<li>
					<a href="/stiri/dragnea-spune-ca-sunt-sanse-zero-ca-executivul-sa-ramana-in-actuala-componenta-6039877.html" title="Dragnea spune că sunt 'şanse zero' ca Executivul să rămână în actuala componenţă">
					<span>15:49</span>
					Dragnea spune că sunt 'şanse zero' ca Executivul să rămână în...</a>
				</li>
								<li>
					<a href="/stiri/a-noua-participare-a-lui-coconea-la-red-bull-x-alps-6039876.html" title="A noua participare a lui Coconea la Red Bull X-Alps">
					<span>15:47</span>
					A noua participare a lui Coconea la Red Bull X-Alps</a>
				</li>
								<li>
					<a href="/stiri/liviu-avram-dupa-reactia-csm-pe-oug-avem-dovada-scrisa-ca-tudorel-toader-legifereaza-in-favoarea-infractorilor-video-6039875.html" title="Liviu Avram, după reacţia CSM pe OUG: Avem dovada scrisă că Tudorel Toader legiferează în favoarea infractorilor VIDEO">
					<span>15:45</span>
					Liviu Avram, după reacţia CSM pe OUG: Avem dovada scrisă că Tudorel...</a>
				</li>
								<li>
					<a href="/stiri/simularea-seism-2018-raed-arafat-am-facut-cativa-pasi-inainte-fara-indoiala-dupa-acest-exercitiu-6039874.html" title="Simularea SEISM 2018. Raed Arafat: Am făcut câțiva pași înainte, fără îndoială, după acest exercițiu">
					<span>15:45</span>
					Simularea SEISM 2018. Raed Arafat: Am făcut câțiva pași înainte,...</a>
				</li>
								<li>
					<a href="/stiri/anunt-oficial-cand-va-fi-gata-metroul-din-drumul-taberei-6039873.html" title="Anunț oficial. Când va fi gata metroul din Drumul Taberei">
					<span>15:45</span>
					Anunț oficial. Când va fi gata metroul din Drumul Taberei</a>
				</li>
								<li>
					<a href="/stiri/lady-gaga-s-a-logodit-cu-managerul-ei-barbatul-i-a-oferit-un-inel-de-400-000-de-dolari-6039872.html" title="Lady Gaga s-a logodit cu managerul ei. Bărbatul i-a oferit un inel de 400.000 de dolari">
					<span>15:45</span>
					Lady Gaga s-a logodit cu managerul ei. Bărbatul i-a oferit un inel...</a>
				</li>
								<li>
					<a href="/stiri/consiliul-local-al-comunei-mircea-voda-convocat-in-sedinta-ordinara-document-6039871.html" title="Consiliul Local al Comunei Mircea Vodă, convocat în şedinţă ordinară (document)">
					<span>15:44</span>
					Consiliul Local al Comunei Mircea Vodă, convocat în şedinţă...</a>
				</li>
								<li>
					<a href="/stiri/ministrul-transporturilor-discutii-cu-chinezii-despre-constructia-unei-linii-ferate-de-mare-viteza-6039870.html" title="Ministrul Transporturilor, discuţii cu chinezii despre construcţia unei linii ferate de mare viteză">
					<span>15:43</span>
					Ministrul Transporturilor, discuţii cu chinezii despre construcţia...</a>
				</li>
								<li>
					<a href="/stiri/explozie-in-crimeea-10-oameni-au-murit-si-40-au-fost-raniti-6039869.html" title="Explozie în Crimeea. 10 oameni au murit şi 40 au fost răniți">
					<span>15:43</span>
					Explozie în Crimeea. 10 oameni au murit şi 40 au fost răniți</a>
				</li>
								<li>
					<a href="/stiri/avocatul-poporului-plecat-in-concediu-victor-ciorbea-nu-si-a-delegat-atributia-de-sesizare-a-curtii-constitutionale-6039868.html" title="Avocatul Poporului, plecat în concediu. Victor Ciorbea nu şi-a delegat atribuţia de sesizare a Curţii Constituţionale">
					<span>15:40</span>
					Avocatul Poporului, plecat în concediu. Victor Ciorbea nu şi-a...</a>
				</li>
								<li>
					<a href="/stiri/tudorel-toader-a-trimis-presedintelui-propunerile-pentru-conducerea-sectiei-judiciare-din-cadrul-parchetului-general-6039867.html" title="Tudorel Toader a trimis preşedintelui propunerile pentru conducerea Secţiei Judiciare din cadrul Parchetului General">
					<span>15:40</span>
					Tudorel Toader a trimis preşedintelui propunerile pentru conducerea...</a>
				</li>
								<li>
					<a href="/stiri/nova-apaserv-opreste-apa-din-cauza-unor-lucrari-cine-e-afectat-6039866.html" title="Nova Apaserv OPREŞTE apa din cauza unor lucrări: CINE e afectat">
					<span>15:34</span>
					Nova Apaserv OPREŞTE apa din cauza unor lucrări: CINE e afectat</a>
				</li>
								<li>
					<a href="/stiri/reactia-lui-dragnea-dupa-aparitia-pestei-porcine-in-teleorman-6039865.html" title="Reacția lui Dragnea după apariţia pestei porcine în Teleorman">
					<span>15:34</span>
					Reacția lui Dragnea după apariţia pestei porcine în Teleorman</a>
				</li>
								<li>
					<a href="/stiri/m-am-casatorit-cu-bogdan-desi-mama-mi-a-spus-clar-sa-nu-o-fac-dupa-doi-ani-am-ramas-insarcinata-exact-in-cea-mai-fericita-zi-cineva-a-sunat-la-usa-6039864.html" title="„M-am căsătorit cu Bogdan, deși mama mi-a spus clar să nu o fac. După doi ani, am rămas însărcinată. Exact în cea mai fericită zi, cineva a sunat la ușă...”">
					<span>15:34</span>
					„M-am căsătorit cu Bogdan, deși mama mi-a spus clar să nu o fac....</a>
				</li>
								<li>
					<a href="/stiri/antrax-confirmat-la-trusesti-autoritatile-de-la-botosani-au-stabilit-grad-de-alerta-fotogalerie-6039863.html" title="ANTRAX confirmat la Trușești, autoritățile de la Botoșani au stabilit grad de alertă - FOTOGALERIE">
					<span>15:33</span>
					ANTRAX confirmat la Trușești, autoritățile de la Botoșani au...</a>
				</li>
								<li>
					<a href="/stiri/a-aparut-cybersecurity-trends-3-2018-6039862.html" title="A apărut Cybersecurity Trends 3/2018">
					<span>15:32</span>
					A apărut Cybersecurity Trends 3/2018</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-17-10-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-17-09-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4">Apr</option>
<option value="5">May</option>
<option value="6">Jun</option>
<option value="7">Jul</option>
<option value="8">Aug</option>
<option value="9">Sep</option>
<option value="10" selected="selected">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="17"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-01-10-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-10-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-10-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-10-2018/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-10-2018/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-10-2018/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-10-2018/">7</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-08-10-2018/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-10-2018/">9</a></td>
<td class="av">
<a href="/stiri/arhiva-din-10-10-2018/">10</a></td>
<td class="av">
<a href="/stiri/arhiva-din-11-10-2018/">11</a></td>
<td class="av">
<a href="/stiri/arhiva-din-12-10-2018/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-10-2018/">13</a></td>
<td class="av">
<a href="/stiri/arhiva-din-14-10-2018/">14</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-15-10-2018/">15</a></td>
<td class="av">
<a href="/stiri/arhiva-din-16-10-2018/">16</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-17-10-2018/">17</a></td>
<td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
</tr><tr><td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
</tr><tr><td class="na">
29</td>
<td class="na">
30</td>
<td class="na">
31</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/capital/" title="Toate stirile din Capital">Capital</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1539781376;
	var debug = false;
	var last_item_ts = 1539781376;
	var lastId = 6039891;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
