<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Explozie intr-un apartament Targu Jiu. O tanara a fost grav ranita</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="O tanara de 24 de ani din Targu Jiu a ajuns la spital cu rani grave, dupa ce apartamentul in care locuia a fost zguduit de o explozie. Explozie la..." name="description">
	<meta content="Jiu, Targu, tanara, Explozie, ranita, grav, apartament, zguduit, explozie, EMBED" name="keywords">
    		<meta property="og:title" content="Explozie intr-un apartament Targu Jiu. O tanara a fost grav ranita" />
		<meta property="og:description" content="O tanara de 24 de ani din Targu Jiu a ajuns la spital cu rani grave, dupa ce apartamentul in care locuia a fost zguduit de o explozie. Explozie la..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/explozie-intr-un-apartament-targu-jiu-o-tanara-a-fost-grav-ranita-5828531.html" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">10:29:04</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li class="mactive">
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5800155">Total stiri: <span>5,800,155</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Explozie într-un apartament Târgu Jiu. O tânără a fost grav rănită</h1>

			<div id="ZiareUpAds">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ZiareUpAds_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="9646739029"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
	
	
	<div class="vbody">

		<br/>
		<p>O tânără de 24 de ani din <a href="/stiri-despre/targu+jiu/" class="stag">Târgu Jiu</a> a ajuns la spital cu răni grave, după ce apartamentul în care locuia a fost zguduit de o explozie.<br />
Explozie la <a href="/stiri-despre/targu+jiu/" class="stag">Târgu Jiu</a> EMBED VIDEO LINK CU VIDEO Embed: Link: Alimentarea cu <a href="/stiri-despre/gaze/" class="stag">gaze</a> a fost oprită, iar pompierii încearcă să afle cauza deflagrației. Autoritățile spun că structura de rezistență a blocului nu a fost afectată, iar locatarii au revenit în apartamente imediat după ce s-au asigurat că nu mai există niciun pericol.<br />
Deflagrația s-a produs la parterul unui bloc, cel mai... <a href="http://stiri.tvr.ro/explozie-intr-un-apartament-targu-jiu-o-tanara-a-fost-grav-ranita_829253.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1521617649">acum 54 min.</b> in
			<b><a href="/stiri/social/">Social</a></b>,
			<span class="nviews">Vizualizari: <span>28</span>,</span>
			<span class="source">Sursa: <a href="/ziare/tvr/">TVR</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fexplozie-intr-un-apartament-targu-jiu-o-tanara-a-fost-grav-ranita-5828531.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Explozie+%C3%AEntr-un+apartament+T%C3%A2rgu+Jiu.+O+t%C3%A2n%C4%83r%C4%83+a+fost+grav+r%C4%83nit%C4%83&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fexplozie-intr-un-apartament-targu-jiu-o-tanara-a-fost-grav-ranita-5828531.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fexplozie-intr-un-apartament-targu-jiu-o-tanara-a-fost-grav-ranita-5828531.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Explozie într-un apartament Târgu Jiu. O tânără a fost grav rănită&body=http://www.ziare-pe-net.ro/stiri/explozie-intr-un-apartament-targu-jiu-o-tanara-a-fost-grav-ranita-5828531.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/12/Incendiu_12_20741300.jpg" alt="Explozie, urmată de incendiu la Târgu-Jiu. O tânără de 24 de ani, rănită grav"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/explozie-urmata-de-incendiu-la-targu-jiu-o-tanara-de-24-de-ani-ranita-grav-5828161.html" title="Explozie, urmată de incendiu la Târgu-Jiu. O tânără de 24 de ani, rănită grav">Explozie, urmată de incendiu la Târgu-Jiu. O tânără de 24 de ani, rănită grav</a></h3>
			<p>La incendiul de pe strada Minerilor din Târgu-Jiu au intervenit două echipaje de stingere, un echipaj SMURD şi unul SAJ.
Victima este o tânără de 24 de ani, cu arsuri grave, potrivit presei locale.
Pompierii au intervenit la fața locului pentru...</p>
			<div class="item_info">
				<b><a href="/ziare/realitatea/" title="Toate stirile din Realitatea">Realitatea</a></b>, 
				<b class="ts ts_1521582080">ieri, 23:41</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/12/Received_2012916485596855.jpg" alt="Explozie urmată de un incendiu într-un apartament din Târgu-Jiu. O femeie a fost rănită"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/explozie-urmata-de-un-incendiu-intr-un-apartament-din-targu-jiu-o-femeie-a-fost-ranita-5828164.html" title="Explozie urmată de un incendiu într-un apartament din Târgu-Jiu. O femeie a fost rănită">Explozie urmată de un incendiu într-un apartament din Târgu-Jiu. O femeie a fost rănită</a></h3>
			<p>Florin Chisim, purtătorul de cuvânt al ISU Gorj, a precizat că explozia a avut loc într-un apartament situat la parterul unui bloc de pe strada Minerilor din Târgu-Jiu. O femeie care locuia cu chirie în imobil a fost
rănită, fiind transportată la...</p>
			<div class="item_info">
				<b><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></b>, 
				<b class="ts ts_1521582770">ieri, 23:52</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/12/Spital_octav_ganea_resize.jpg" alt="Anchetă la Spitalul Judeţean din Târgu-Jiu, după ce o femeie de 46 de ani a murit în urma unei operaţii la amigdale. Rudele susţin că a contactat o infecţie în timpul intervenţiei"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/ancheta-la-spitalul-judetean-din-targu-jiu-dupa-ce-o-femeie-de-46-de-ani-a-murit-in-urma-unei-operatii-la-amigdale-rudele-sustin-ca-a-contactat-o-infectie-in-timpul-interventiei-5826358.html" title="Anchetă la Spitalul Judeţean din Târgu-Jiu, după ce o femeie de 46 de ani a murit în urma unei operaţii la amigdale. Rudele susţin că a contactat o infecţie în timpul intervenţiei">Anchetă la Spitalul Judeţean din Târgu-Jiu, după ce o femeie de 46 de ani a murit în urma unei operaţii la...</a></h3>
			<p>Preşedintele Colegiului Medicilor Gorj, Ana Băleanu, a declarat, luni, pentru MEDIAFAX, că instituţia a început o anchetă în cazul femeii de 46 de ani care a murit pe 13 martie, după o amigdalită.
Rudele Mioarei Dobromir susţin că aceasta ar fi murit...</p>
			<div class="item_info">
				<b><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></b>, 
				<b class="ts ts_1521482837">Luni, 20:07</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/11/7426907_mediafax_foto_marian_ilie.jpg" alt="Un deţinut a fost găsit spânzurat în Penitenciarul Târgu-Jiu"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/un-detinut-a-fost-gasit-spanzurat-in-penitenciarul-targu-jiu-5823977.html" title="Un deţinut a fost găsit spânzurat în Penitenciarul Târgu-Jiu">Un deţinut a fost găsit spânzurat în Penitenciarul Târgu-Jiu</a></h3>
			<p>Deţinutul găsit spânzurat sâmbătă dimineaţa executa, din anul 2013, o pedeaspă pentru tâlhărie.
Surse locale susţin că bărbatul nu a avut un comportament care să atragă atenţia celor din jur.
&quot;Evenimentul s-a produs în jurul orei 11.30. A fost...</p>
			<div class="item_info">
				<b><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></b>, 
				<b class="ts ts_1521290347">Sambata, 14:39</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/03/301262_articol.jpg" alt="Targu-Jiu: o tanara a fost lovita intr-un club, dupa ce i-a refuzat avansurile unui baiat"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/targu-jiu-o-tanara-a-fost-lovita-intr-un-club-dupa-ce-i-a-refuzat-avansurile-unui-baiat-5016927.html" title="Targu-Jiu: o tanara a fost lovita intr-un club, dupa ce i-a refuzat avansurile unui baiat">Targu-Jiu: o tanara a fost lovita intr-un club, dupa ce i-a refuzat avansurile unui baiat</a></h3>
			<p>Targu-Jiu: o tanara a fost lovita intr-un club, dupa ce i-a refuzat avansurile unui baiat Scena a avut loc pe 8 ianuarie, in jurul orei 4:00 dimineata si a fost surprinsa de camerele de luat vederi.
Social Pe imaginile surprinse in clubul din Targu...</p>
			<div class="item_info">
				<b><a href="/ziare/9am/" title="Toate stirile din 9am">9am</a></b>, 
				<b class="ts ts_1484577497">16 Ianuarie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/11/51/468242_pompieri.jpg" alt="VIDEO! Explozie la spitalul din Targu Jiu"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/video-explozie-la-spitalul-din-targu-jiu-1419783.html" title="VIDEO! Explozie la spitalul din Targu Jiu">VIDEO! Explozie la spitalul din Targu Jiu</a></h3>
			<p>Pacientii Spitalului Judetean din Targu-Jiu au fost zguduiti, aseara, de o explozie puternica. Cosul de evacuare al centralei termice a sarit in aer, cu tot cu un perete din spatele institutiei.
N-au existat victime, insa alimentarea cu energie...</p>
			<div class="item_info">
				<b><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></b>, 
				<b class="ts ts_1324804740">25 Decembrie 2011</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/liviu-dragnea-presedintele-psd-audiat-astazi-la-iccj-unde-a-fost-intampinat-de-protestatari-5828601.html" title="Liviu Dragnea, preşedintele PSD, audiat astăzi la ÎCCJ unde a fost întâmpinat de protestatari">
					<span>10:20</span>
					Liviu Dragnea, preşedintele PSD, audiat astăzi la ÎCCJ unde a fost...</a>
				</li>
								<li>
					<a href="/stiri/caz-revoltator-la-iasi-un-tanar-a-fost-surprins-cu-pantalonii-in-vine-langa-fetitele-prietenilor-de-pahar-barbatul-abia-fusese-eliberat-din-inchisoare-5828599.html" title="Caz revoltător la Iași. Un tânăr a fost surprins cu pantalonii în vine lângă fetiţele prietenilor de pahar. Bărbatul abia fusese eliberat din închisoare">
					<span>10:18</span>
					Caz revoltător la Iași. Un tânăr a fost surprins cu pantalonii în...</a>
				</li>
								<li>
					<a href="/stiri/liviu-dragnea-va-fi-audiat-in-procesul-in-care-este-judecat-pentru-abuz-in-serviciu-5828598.html" title="Liviu Dragnea va fi audiat în procesul în care este judecat pentru abuz în serviciu">
					<span>10:18</span>
					Liviu Dragnea va fi audiat în procesul în care este judecat pentru...</a>
				</li>
								<li>
					<a href="/stiri/alpinistul-alex-gavan-spera-la-o-premiera-romaneasca-dubla-expeditie-in-himalaya-fara-oxigen-suplimentar-5828595.html" title="Alpinistul Alex Găvan speră la o premieră românească: dublă expediţie în Himalaya fără oxigen suplimentar">
					<span>10:15</span>
					Alpinistul Alex Găvan speră la o premieră românească: dublă...</a>
				</li>
								<li>
					<a href="/stiri/parcarea-zilei-un-husean-si-a-cocotat-masina-pe-un-morman-de-zapada-5828594.html" title="Parcarea Zilei: un hușean și-a cocoțat mașina pe un morman de zăpadă!">
					<span>10:12</span>
					Parcarea Zilei: un hușean și-a cocoțat mașina pe un morman de zăpadă!</a>
				</li>
								<li>
					<a href="/stiri/petre-si-alexandru-grigoras-in-doliu-mesajul-ssc-farul-constanta-5828593.html" title="Petre şi Alexandru Grigoraş, în doliu. Mesajul SSC Farul Constanţa">
					<span>10:12</span>
					Petre şi Alexandru Grigoraş, în doliu. Mesajul SSC Farul Constanţa</a>
				</li>
								<li>
					<a href="/stiri/legea-asteptata-de-micii-fermieri-promulgata-de-presedintele-klaus-iohannis-5828589.html" title="Legea așteptată de micii fermieri, promulgată de președintele Klaus Iohannis!">
					<span>10:07</span>
					Legea așteptată de micii fermieri, promulgată de președintele Klaus...</a>
				</li>
								<li>
					<a href="/stiri/alarmant-boala-care-face-ravagii-in-romania-medicii-avertizeaza-5828423.html" title="ALARMANT! Boala care face ravagii în România. Medicii avertizează!">
					<span>08:11</span>
					ALARMANT! Boala care face ravagii în România. Medicii avertizează!</a>
				</li>
								<li>
					<a href="/stiri/lpf-a-anuntat-cand-se-vor-juca-botosani-dinamo-si-csm-poli-iasi-astra-5828420.html" title="LPF a anuntat cand se vor juca Botosani - Dinamo si CSM Poli Iasi - Astra!">
					<span>08:07</span>
					LPF a anuntat cand se vor juca Botosani - Dinamo si CSM Poli Iasi -...</a>
				</li>
								<li>
					<a href="/stiri/declaratia-zilei-21-martie-2018-5828409.html" title="Declarația zilei 21 martie 2018">
					<span>07:53</span>
					Declarația zilei 21 martie 2018</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/ue-si-onu-nu-recunosc-votul-din-regiunea-crimeea-in-cadrul-alegerilor-prezidentiale-din-rusia-5828321.html" title="UE şi ONU nu recunosc votul din regiunea Crimeea în cadrul alegerilor prezidenţiale din Rusia">
					<span>05:04</span>
					UE şi ONU nu recunosc votul din regiunea Crimeea în cadrul...</a>
				</li>
								<li>
					<a href="/stiri/comertul-cu-sua-brexit-si-atacul-de-la-salisbury-pe-agenda-consiliului-european-din-22-23-martie-5828314.html" title="Comerţul cu SUA, Brexit şi atacul de la Salisbury, pe agenda Consiliului European din 22-23 martie">
					<span>03:15</span>
					Comerţul cu SUA, Brexit şi atacul de la Salisbury, pe agenda...</a>
				</li>
								<li>
					<a href="/stiri/guvernul-din-republica-moldova-vrea-sa-anuleze-serviciul-militar-obligatoriu-5828306.html" title="Guvernul din Republica Moldova vrea să anuleze serviciul militar obligatoriu">
					<span>03:03</span>
					Guvernul din Republica Moldova vrea să anuleze serviciul militar...</a>
				</li>
								<li>
					<a href="/stiri/kim-jong-un-l-a-felicitat-pe-vladimir-putin-pentru-victoria-categorica-din-alegerile-prezidentiale-5828304.html" title="Kim Jong-Un l-a felicitat pe Vladimir Putin pentru victoria categorică din alegerile prezidenţiale">
					<span>01:37</span>
					Kim Jong-Un l-a felicitat pe Vladimir Putin pentru victoria...</a>
				</li>
								<li>
					<a href="/stiri/comisia-europeana-a-cerut-in-2012-ministerului-justitiei-fise-cu-privire-la-dosarele-de-coruptie-5828293.html" title="Comisia Europeană a cerut, în 2012, Ministerului Justiţiei fişe cu privire la dosarele de corupţie">
					<span>01:12</span>
					Comisia Europeană a cerut, în 2012, Ministerului Justiţiei fişe cu...</a>
				</li>
								<li>
					<a href="/stiri/traian-basescu-reactioneaza-dupa-afirmatiile-lui-sebastian-ghita-privind-dosarul-lui-dan-voiculescu-5828274.html" title="Traian Băsescu reacţionează după afirmaţiile lui Sebastian Ghiţă privind dosarul lui Dan Voiculescu">
					<span>00:36</span>
					Traian Băsescu reacţionează după afirmaţiile lui Sebastian Ghiţă...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/slujbe-vacante-la-o-societate-de-renume-din-cluj-5828612.html" title="Slujbe vacante la o societate de renume din Cluj">
					<span>10:28</span>
					Slujbe vacante la o societate de renume din Cluj</a>
				</li>
								<li>
					<a href="/stiri/ne-otravesc-produsele-de-post-pe-care-nu-ar-trebui-sa-le-cumperi-niciodata-5828611.html" title="Ne otrăvesc! Produsele de post pe care nu ar trebui să le cumperi niciodată">
					<span>10:27</span>
					Ne otrăvesc! Produsele de post pe care nu ar trebui să le cumperi...</a>
				</li>
								<li>
					<a href="/stiri/ionela-prodan-internata-in-stare-grava-la-spital-ce-s-a-intamplat-cu-artista-5828610.html" title="Ionela Prodan, internată în stare gravă la spital. Ce s-a întâmplat cu artista">
					<span>10:27</span>
					Ionela Prodan, internată în stare gravă la spital. Ce s-a întâmplat...</a>
				</li>
								<li>
					<a href="/stiri/efa-dna-audiata-de-csm-kovesi-acuzata-de-abateri-disciplinare-vom-prezenta-cereri-pentru-administrare-de-probe-cereri-in-aparare-5828609.html" title="Șefa DNA, audiată de CSM. Kovesi, acuzată de abateri disciplinare: Vom prezenta cereri pentru administrare de probe, cereri în apărare">
					<span>10:27</span>
					Șefa DNA, audiată de CSM. Kovesi, acuzată de abateri disciplinare:...</a>
				</li>
								<li>
					<a href="/stiri/zece-judete-sub-cod-galben-de-polei-se-circula-in-conditii-de-iarna-in-toata-tara-5828608.html" title="Zece judeţe, sub cod galben de polei. Se circulă în condiţii de iarnă în toată ţara">
					<span>10:26</span>
					Zece judeţe, sub cod galben de polei. Se circulă în condiţii de...</a>
				</li>
								<li>
					<a href="/stiri/jeep-va-lansa-4-modele-noi-in-europa-in-acest-an-vanzari-dezamagitoare-in-2017-5828607.html" title="Jeep va lansa 4 modele noi în Europa în acest an: vânzări “dezamăgitoare” în 2017">
					<span>10:25</span>
					Jeep va lansa 4 modele noi în Europa în acest an: vânzări...</a>
				</li>
								<li>
					<a href="/stiri/foto-au-ajuns-la-un-acord-transferul-lui-lewandowski-la-real-madrid-mai-aproape-ca-niciodata-as-a-publicat-detalii-ale-mutarii-5828606.html" title="FOTO | Au ajuns la un acord! Transferul lui Lewandowski la Real Madrid, mai aproape ca niciodată. AS a publicat detalii ale mutării">
					<span>10:25</span>
					FOTO | &quot;Au ajuns la un acord!&quot; Transferul lui Lewandowski la Real...</a>
				</li>
								<li>
					<a href="/stiri/prudenta-este-cea-mai-buna-metoda-5828605.html" title="Prudența este CEA MAI BUNĂ METODĂ">
					<span>10:25</span>
					Prudența este CEA MAI BUNĂ METODĂ</a>
				</li>
								<li>
					<a href="/stiri/indicii-bvb-au-deschis-in-crestere-5828604.html" title="Indicii BVB au deschis în creştere">
					<span>10:24</span>
					Indicii BVB au deschis în creştere</a>
				</li>
								<li>
					<a href="/stiri/roman-mort-intr-un-grav-accident-care-a-avut-loc-in-franta-mesaje-emotionante-de-la-prieteni-5828603.html" title="Român mort într-un grav accident care a avut loc în Franța. Mesaje emoționante de la prieteni">
					<span>10:22</span>
					Român mort într-un grav accident care a avut loc în Franța. Mesaje...</a>
				</li>
								<li>
					<a href="/stiri/talhar-la-plimbare-pe-o-strada-din-municipiu-ziua-in-amiaza-mare-5828602.html" title="Tâlhar, la plimbare pe o stradă din municipiu ziua în amiaza mare">
					<span>10:20</span>
					Tâlhar, la plimbare pe o stradă din municipiu ziua în amiaza mare</a>
				</li>
								<li>
					<a href="/stiri/liviu-dragnea-presedintele-psd-audiat-astazi-la-iccj-unde-a-fost-intampinat-de-protestatari-5828601.html" title="Liviu Dragnea, preşedintele PSD, audiat astăzi la ÎCCJ unde a fost întâmpinat de protestatari">
					<span>10:20</span>
					Liviu Dragnea, preşedintele PSD, audiat astăzi la ÎCCJ unde a fost...</a>
				</li>
								<li>
					<a href="/stiri/procurorul-sef-al-dna-laura-codruta-kovesi-la-csm-vom-prezenta-cereri-de-administrare-de-probe-e-o-procedura-in-curs-5828600.html" title="Procurorul şef al DNA, Laura Codruţa Kovesi la CSM: Vom prezenta cereri de administrare de probe, e o procedură în curs">
					<span>10:20</span>
					Procurorul şef al DNA, Laura Codruţa Kovesi la CSM: Vom prezenta...</a>
				</li>
								<li>
					<a href="/stiri/caz-revoltator-la-iasi-un-tanar-a-fost-surprins-cu-pantalonii-in-vine-langa-fetitele-prietenilor-de-pahar-barbatul-abia-fusese-eliberat-din-inchisoare-5828599.html" title="Caz revoltător la Iași. Un tânăr a fost surprins cu pantalonii în vine lângă fetiţele prietenilor de pahar. Bărbatul abia fusese eliberat din închisoare">
					<span>10:18</span>
					Caz revoltător la Iași. Un tânăr a fost surprins cu pantalonii în...</a>
				</li>
								<li>
					<a href="/stiri/liviu-dragnea-va-fi-audiat-in-procesul-in-care-este-judecat-pentru-abuz-in-serviciu-5828598.html" title="Liviu Dragnea va fi audiat în procesul în care este judecat pentru abuz în serviciu">
					<span>10:18</span>
					Liviu Dragnea va fi audiat în procesul în care este judecat pentru...</a>
				</li>
								<li>
					<a href="/stiri/familia-disfunctionala-a-psd-tradari-si-comploturi-5828597.html" title="Familia disfuncţională a PSD. Trădări şi comploturi">
					<span>10:15</span>
					Familia disfuncţională a PSD. Trădări şi comploturi</a>
				</li>
								<li>
					<a href="/stiri/expertii-ne-invata-metodele-prin-care-putem-fi-cu-adevarat-fericiti-5828596.html" title="Experţii ne învaţă metodele prin care putem fi cu adevărat fericiţi">
					<span>10:15</span>
					Experţii ne învaţă metodele prin care putem fi cu adevărat fericiţi</a>
				</li>
								<li>
					<a href="/stiri/alpinistul-alex-gavan-spera-la-o-premiera-romaneasca-dubla-expeditie-in-himalaya-fara-oxigen-suplimentar-5828595.html" title="Alpinistul Alex Găvan speră la o premieră românească: dublă expediţie în Himalaya fără oxigen suplimentar">
					<span>10:15</span>
					Alpinistul Alex Găvan speră la o premieră românească: dublă...</a>
				</li>
								<li>
					<a href="/stiri/parcarea-zilei-un-husean-si-a-cocotat-masina-pe-un-morman-de-zapada-5828594.html" title="Parcarea Zilei: un hușean și-a cocoțat mașina pe un morman de zăpadă!">
					<span>10:12</span>
					Parcarea Zilei: un hușean și-a cocoțat mașina pe un morman de zăpadă!</a>
				</li>
								<li>
					<a href="/stiri/petre-si-alexandru-grigoras-in-doliu-mesajul-ssc-farul-constanta-5828593.html" title="Petre şi Alexandru Grigoraş, în doliu. Mesajul SSC Farul Constanţa">
					<span>10:12</span>
					Petre şi Alexandru Grigoraş, în doliu. Mesajul SSC Farul Constanţa</a>
				</li>
								<li>
					<a href="/stiri/cine-sunt-castigatorii-la-olimpiada-judeteana-de-matematica-5828592.html" title="Cine sunt câştigătorii la Olimpiada Judeţeană de Matematică">
					<span>10:10</span>
					Cine sunt câştigătorii la Olimpiada Judeţeană de Matematică</a>
				</li>
								<li>
					<a href="/stiri/euro-tot-mai-aproape-de-noi-maxime-istorice-5828591.html" title="Euro tot mai aproape de noi maxime istorice">
					<span>10:09</span>
					Euro tot mai aproape de noi maxime istorice</a>
				</li>
								<li>
					<a href="/stiri/dragnea-audiat-la-iccj-in-dosarul-dgaspc-teleorman-presedintele-psd-intampinat-de-protestatari-au-fost-mobilizati-mai-multi-jandarmi-5828590.html" title="Dragnea, audiat la ÎCCJ în dosarul DGASPC Teleorman. Preşedintele PSD, întâmpinat de protestatari. Au fost mobilizaţi mai mulţi jandarmi">
					<span>10:09</span>
					Dragnea, audiat la ÎCCJ în dosarul DGASPC Teleorman. Preşedintele...</a>
				</li>
								<li>
					<a href="/stiri/legea-asteptata-de-micii-fermieri-promulgata-de-presedintele-klaus-iohannis-5828589.html" title="Legea așteptată de micii fermieri, promulgată de președintele Klaus Iohannis!">
					<span>10:07</span>
					Legea așteptată de micii fermieri, promulgată de președintele Klaus...</a>
				</li>
								<li>
					<a href="/stiri/miercuri-are-loc-simularea-la-matematica-si-istorie-din-cadrul-examenului-de-bacalaureat-5828588.html" title="Miercuri are loc simularea la Matematică şi Istorie din cadrul examenului de Bacalaureat">
					<span>10:06</span>
					Miercuri are loc simularea la Matematică şi Istorie din cadrul...</a>
				</li>
								<li>
					<a href="/stiri/scenariu-soc-in-guvernul-dancila-patru-ministri-ar-putea-fi-schimbati-dupa-paste-5828587.html" title="Scenariu-șoc în Guvernul Dăncilă. Patru miniștri ar putea fi schimbați după Paște">
					<span>10:06</span>
					Scenariu-șoc în Guvernul Dăncilă. Patru miniștri ar putea fi...</a>
				</li>
								<li>
					<a href="/stiri/elevii-ar-putea-primi-miere-la-scoala-specialistii-atrag-atentia-ca-ar-putea-fi-periculoasa-5828586.html" title="Elevii ar putea primi miere la școală! Specialiștii atrag atenția că ar putea fi periculoasă">
					<span>10:06</span>
					Elevii ar putea primi miere la școală! Specialiștii atrag atenția...</a>
				</li>
								<li>
					<a href="/stiri/rares-deta-selectionat-in-premiera-la-nationala-under-18-mijlocasul-aradean-intalneste-irlanda-pe-25-si-27-martie-5828585.html" title="Rareș Deta, selecționat în premieră la naționala Under 18: mijlocașul arădean întâlnește Irlanda, pe 25 și 27 martie">
					<span>10:05</span>
					Rareș Deta, selecționat în premieră la naționala Under 18:...</a>
				</li>
								<li>
					<a href="/stiri/marcatorii-sebisului-abatuti-dupa-egalul-cu-giarmata-noi-cu-ratarile-ei-cu-golurile-5828584.html" title="Marcatorii Sebișului, abătuți după egalul cu Giarmata: „Noi cu ratările, ei cu golurile”">
					<span>10:05</span>
					Marcatorii Sebișului, abătuți după egalul cu Giarmata: „Noi cu...</a>
				</li>
								<li>
					<a href="/stiri/uta-a-inceput-cu-patru-juniori-la-balotesti-a-iuga-a-intrat-cu-pasa-de-gol-copiii-merita-increderea-noastra-si-vor-creste-treptat-5828583.html" title="UTA a început cu patru juniori la Balotești, A. Iuga a intrat cu pasă de gol: „Copiii merită încrederea noastră și vor crește treptat”">
					<span>10:05</span>
					UTA a început cu patru juniori la Balotești, A. Iuga a intrat cu...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-21-03-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-21-02-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3" selected="selected">Mar</option>
<option value="4" disabled="disabled">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="21"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-03-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-03-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-03-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-03-2018/">4</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-05-03-2018/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-03-2018/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-03-2018/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-03-2018/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-03-2018/">9</a></td>
<td class="av">
<a href="/stiri/arhiva-din-10-03-2018/">10</a></td>
<td class="av">
<a href="/stiri/arhiva-din-11-03-2018/">11</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-12-03-2018/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-03-2018/">13</a></td>
<td class="av">
<a href="/stiri/arhiva-din-14-03-2018/">14</a></td>
<td class="av">
<a href="/stiri/arhiva-din-15-03-2018/">15</a></td>
<td class="av">
<a href="/stiri/arhiva-din-16-03-2018/">16</a></td>
<td class="av">
<a href="/stiri/arhiva-din-17-03-2018/">17</a></td>
<td class="av">
<a href="/stiri/arhiva-din-18-03-2018/">18</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-19-03-2018/">19</a></td>
<td class="av">
<a href="/stiri/arhiva-din-20-03-2018/">20</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-21-03-2018/">21</a></td>
<td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
</tr><tr><td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">
29</td>
<td class="na">
30</td>
<td class="na">
31</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/9am/" title="Toate stirile din 9am">9am</a></li>
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/curierul-national/" title="Toate stirile din Curierul National">Curierul National</a></li>
						<li><a href="/ziare/gazeta-sporturilor/" title="Toate stirile din Gazeta Sporturilor">Gazeta Sporturilor</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1521620944;
	var debug = false;
	var last_item_ts = 1521620944;
	var lastId = 5828612;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>




</body></html>
