<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Carnagiu pe o șosea din Bistrița-Nasaud! Vinovat: un singur om! Sase pietoni loviti pe DN 17 in trei accidente, toate...</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Sase pietoni au fost accidentati, in mai putin de o ora, in trei accidente produse pe DN 17, pe Valea Bargaului din judetul Bistrita-Nasaud, doi..." name="description">
	<meta content="Sase, pietoni, accidente, Nasaud, trei, sofer, Carnagiu, provocate, acelasi, loviti" name="keywords">
    		<meta property="og:title" content="Carnagiu pe o șosea din Bistrița-Nasaud! Vinovat: un singur om! Sase pietoni loviti pe DN 17 in trei accidente, toate..." />
		<meta property="og:description" content="Sase pietoni au fost accidentati, in mai putin de o ora, in trei accidente produse pe DN 17, pe Valea Bargaului din judetul Bistrita-Nasaud, doi..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/carnagiu-pe-o-sosea-din-bistrita-nasaud-vinovat-un-singur-om-sase-pietoni-loviti-pe-dn-17-in-trei-accidente-toate-provocate-de-acelasi-sofer-5726273.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/18/01/800x0_151518359613ed5026.jpg" />
			<meta property="og:image:width" content="350" />
			<meta property="og:image:height" content="201" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">02:52:16</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li class="mactive">
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5697932">Total stiri: <span>5,697,932</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Carnagiu pe o șosea din Bistrița-Năsăud! Vinovat: un singur om! Şase pietoni loviţi pe DN 17 în trei accidente, toate provocate de acelaşi şofer</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/18/01/800x0_151518359613ed5026.jpg" alt="Carnagiu pe o șosea din Bistrița-Năsăud! Vinovat: un singur om! Şase pietoni loviţi pe DN 17 în trei accidente, toate provocate de acelaşi şofer"
				 width="350" height="201"/>
		</div>
		<div class="google_ad_336x280">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ziare_under_title_336x280_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="6565755828"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>Şase pietoni au fost <a href="/stiri-despre/accident/" class="stag">accident</a>aţi, în mai puţin de o oră, în trei <a href="/stiri-despre/accident/" class="stag">accident</a>e produse pe DN 17, pe Valea Bârgăului din judeţul Bistriţa-Năsăud, doi dintre aceştia fiind în stare critică, potrivit Inspectoratului pentru Situaţii de Urgenţă (ISU).<br />
După cum precizează purtătorul de cuvânt al Inspectoratului de Poliţie Judeţean Bistriţa-Năsăud, Crina Sârb, se pare că toate cele trei <a href="/stiri-despre/accident/" class="stag">accident</a>e ar fi fost provocate de un singur şofer.<br />
Primul <a href="/stiri-despre/accident/" class="stag">accident</a> a avut loc în jurul orei 20,15, în localitatea Tureac, unde doi... <a href="http://a1.ro/news/social/carnagiu-pe-o-sosea-din-bistritanasaud-vinovat-un-singur-om-sase-pietoni-loviti-pe-dn-17-in-trei-accidente-toate-provocate-de-acelasi-sofer-id721423.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1515185183">ieri, 22:46</b> in
			<b><a href="/stiri/social/">Social</a></b>,
			<span class="nviews">Vizualizari: <span>40</span>,</span>
			<span class="source">Sursa: <a href="/ziare/a1/">A1</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fcarnagiu-pe-o-sosea-din-bistrita-nasaud-vinovat-un-singur-om-sase-pietoni-loviti-pe-dn-17-in-trei-accidente-toate-provocate-de-acelasi-sofer-5726273.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Carnagiu+pe+o+%C8%99osea+din+Bistri%C8%9Ba-N%C4%83s%C4%83ud%21+Vinovat%3A+un+singur+om%21+%C5%9Ease+pietoni+lovi%C5%A3i+pe+DN+17+%C3%AEn+trei+accidente%2C+toate+provocate+de+acela%C5%9Fi+%C5%9Fofer&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fcarnagiu-pe-o-sosea-din-bistrita-nasaud-vinovat-un-singur-om-sase-pietoni-loviti-pe-dn-17-in-trei-accidente-toate-provocate-de-acelasi-sofer-5726273.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fcarnagiu-pe-o-sosea-din-bistrita-nasaud-vinovat-un-singur-om-sase-pietoni-loviti-pe-dn-17-in-trei-accidente-toate-provocate-de-acelasi-sofer-5726273.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Carnagiu pe o șosea din Bistrița-Năsăud! Vinovat: un singur om! Şase pietoni loviţi pe DN 17 în trei accidente, toate provocate de acelaşi şofer&body=http://www.ziare-pe-net.ro/stiri/carnagiu-pe-o-sosea-din-bistrita-nasaud-vinovat-un-singur-om-sase-pietoni-loviti-pe-dn-17-in-trei-accidente-toate-provocate-de-acelasi-sofer-5726273.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/01/Accident_noaptea_3_777234001.jpg" alt="Bistrița Năsăud. Un singur șofer a provocat trei accidente în aceeași seară, rănind șase persoane"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/bistrita-nasaud-un-singur-sofer-a-provocat-trei-accidente-in-aceeasi-seara-ranind-sase-persoane-5726277.html" title="Bistrița Năsăud. Un singur șofer a provocat trei accidente în aceeași seară, rănind șase persoane">Bistrița Năsăud. Un singur șofer a provocat trei accidente în aceeași seară, rănind șase persoane</a></h3>
			<p>După cum precizează purtătorul de cuvânt al Inspectoratului de Poliţie Judeţean Bistriţa-Năsăud, Crina Sârb, se pare că toate cele trei accidente ar fi fost provocate de un singur şofer.
Primul accident a avut loc în jurul orei 20,15, în localitatea...</p>
			<div class="item_info">
				<b><a href="/ziare/realitatea/" title="Toate stirile din Realitatea">Realitatea</a></b>, 
				<b class="ts ts_1515185343">ieri, 22:49</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/01/Cba6e6c9_176f_4dbf_afd2_8ae3f7925b5f.jpg" alt="Trei dintre copiii răniţi în accidentul din Bistriţa-Năsăud sunt în stare foarte gravă/ Şoferul a ajuns la spital în comă alcoolică"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/trei-dintre-copiii-raniti-in-accidentul-din-bistrita-nasaud-sunt-in-stare-foarte-grava-soferul-a-ajuns-la-spital-in-coma-alcoolica-5726388.html" title="Trei dintre copiii răniţi în accidentul din Bistriţa-Năsăud sunt în stare foarte gravă/ Şoferul a ajuns la spital în comă alcoolică">Trei dintre copiii răniţi în accidentul din Bistriţa-Năsăud sunt în stare foarte gravă/ Şoferul a ajuns la...</a></h3>
			<p>Un şofer de 16 ani din localitatea Tureac, judeţul Bistriţa-Năsăud, a provocat vineri seara trei accidente rutiere după ce a urcat la volanul unei autoutilitare aparţinând tatălui său, băut bine.Tânărul a intrat în trei grupuri de colindători care se...</p>
			<div class="item_info">
				<b><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></b>, 
				<b class="ts ts_1515199476">acum 7 min.</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/01/C670ecdd_6bd2_4ee5_8f46_02f27ed94d8a.jpg" alt="Bistriţa: Şase copii răniţi, după ce un bărbat băut şi fără permis auto a intrat cu maşina în trei grupuri de colindători. Două victime, în comă | FOTO"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/bistrita-sase-copii-raniti-dupa-ce-un-barbat-baut-si-fara-permis-auto-a-intrat-cu-masina-in-trei-grupuri-de-colindatori-doua-victime-in-coma-foto-5726235.html" title="Bistriţa: Şase copii răniţi, după ce un bărbat băut şi fără permis auto a intrat cu maşina în trei grupuri de colindători. Două victime, în comă | FOTO">Bistriţa: Şase copii răniţi, după ce un bărbat băut şi fără permis auto a intrat cu maşina în trei grupuri...</a></h3>
			<p>Potrivit ISU Bistriţa-Năsăud, au fost trei accidente, în urma cărora şase copii au fost răniţi în localitatea Tureac, distanţa între evenimentele rutiere fiind de câteva sute de metri.
În urma primului accident, au fost două victime, una în stare...</p>
			<div class="item_info">
				<b><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></b>, 
				<b class="ts ts_1515182454">ieri, 22:00</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/14/44/R9tjs7kosx.jpg" alt="Bistrița-Năsăud: Secție de votare rămasă fără curent electric în urma unui accident rutier"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/bistrita-nasaud-sectie-de-votare-ramasa-fara-curent-electric-in-urma-unui-accident-rutier-3501720.html" title="Bistrița-Năsăud: Secție de votare rămasă fără curent electric în urma unui accident rutier">Bistrița-Năsăud: Secție de votare rămasă fără curent electric în urma unui accident rutier</a></h3>
			<p>Secția de votare din satul Mocod, județul Bistrița-Năsăud, a rămas fără curent electric chiar cu câteva ore înainte de începerea procesului electoral, după ce o mașină a intrat într-un stâlp de electricitate și l-a rupt.
Președintele Biroului...</p>
			<div class="item_info">
				<b><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></b>, 
				<b class="ts ts_1414911899">2 Noiembrie 2014</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/15/14/Qvbpjoio3x.jpg" alt="Bacteriile, folosite pentru decontaminarea unui teren care a aparținut fostei fabrici de hârtie din județul Bistrița-Năsăud"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/bacteriile-folosite-pentru-decontaminarea-unui-teren-care-a-apartinut-fostei-fabrici-de-hartie-din-judetul-bistrita-nasaud-3677515.html" title="Bacteriile, folosite pentru decontaminarea unui teren care a aparținut fostei fabrici de hârtie din județul Bistrița-Năsăud">Bacteriile, folosite pentru decontaminarea unui teren care a aparținut fostei fabrici de hârtie din județul...</a></h3>
			<p>Un teren de aproximativ 4.000 de metri pătrați, care a aparținut fostei fabrici de hârtie din Prundu Bârgăului, județul Bistrița-Năsăud, și care fusese poluat cu combustibil folosit în activitatea industrială, a fost decontaminat cu ajutorul unor...</p>
			<div class="item_info">
				<b><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></b>, 
				<b class="ts ts_1427903293">1 Aprilie 2015</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/15/15/P2xwoed2tn.jpg" alt="DESTINAȚII CU GUST Bistrița-Năsăud: Pasca cu urdă, nelipsită de pe masa credincioșilor în ziua de Paște"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/destinatii-cu-gust-bistrita-nasaud-pasca-cu-urda-nelipsita-de-pe-masa-credinciosilor-in-ziua-de-paste-3683656.html" title="DESTINAȚII CU GUST Bistrița-Năsăud: Pasca cu urdă, nelipsită de pe masa credincioșilor în ziua de Paște">DESTINAȚII CU GUST Bistrița-Năsăud: Pasca cu urdă, nelipsită de pe masa credincioșilor în ziua de Paște</a></h3>
			<p>O masă tradițională de Paște are două ingrediente principale în localitățile din județul Bistrița-Năsăud: ouăle vopsite în coji de ceapă și pasca cu urdă dulce, marcată cu semnul Sfintei Cruci.
Pasca este o specialitate de pâine care se prepară doar...</p>
			<div class="item_info">
				<b><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></b>, 
				<b class="ts ts_1428394750">7 Aprilie 2015</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/trei-dintre-copiii-raniti-in-accidentul-din-bistrita-nasaud-sunt-in-stare-foarte-grava-soferul-a-ajuns-la-spital-in-coma-alcoolica-5726388.html" title="Trei dintre copiii răniţi în accidentul din Bistriţa-Năsăud sunt în stare foarte gravă/ Şoferul a ajuns la spital în comă alcoolică">
					<span>02:44</span>
					Trei dintre copiii răniţi în accidentul din Bistriţa-Năsăud sunt în...</a>
				</li>
								<li>
					<a href="/stiri/balul-ionilor-sambata-la-barcut-5726387.html" title="„Balul Ionilor”, sâmbătă, la Bărcut">
					<span>02:38</span>
					„Balul Ionilor”, sâmbătă, la Bărcut</a>
				</li>
								<li>
					<a href="/stiri/lecturi-de-weekend-colectia-destine-controversate-i-5726386.html" title="Lecturi de weekend: Colecția Destine controversate - I">
					<span>02:22</span>
					Lecturi de weekend: Colecția Destine controversate - I</a>
				</li>
								<li>
					<a href="/stiri/ambasadorul-rusiei-la-onu-statele-unite-submineaza-autoritatea-consiliului-de-securitate-5726385.html" title="Ambasadorul Rusiei la ONU: Statele Unite subminează autoritatea Consiliului de Securitate">
					<span>02:22</span>
					Ambasadorul Rusiei la ONU: Statele Unite subminează autoritatea...</a>
				</li>
								<li>
					<a href="/stiri/debut-perfect-pentru-cel-mai-scump-fundas-din-istorie-video-van-dijk-a-marcat-golul-victoriei-in-merseyside-derby-5726384.html" title="Debut perfect pentru cel mai scump fundaş din istorie! VIDEO| Van Dijk a marcat golul victoriei în Merseyside Derby ">
					<span>02:19</span>
					Debut perfect pentru cel mai scump fundaş din istorie! VIDEO| Van...</a>
				</li>
								<li>
					<a href="/stiri/dan-negru-de-la-antena-1-suparat-pe-radu-mazare-ce-i-reproseaza-acesta-5726383.html" title="Dan Negru de la Antena 1 supărat pe Radu Mazăre. Ce-i reproșează acesta">
					<span>02:07</span>
					Dan Negru de la Antena 1 supărat pe Radu Mazăre. Ce-i reproșează...</a>
				</li>
								<li>
					<a href="/stiri/boboteaza-fara-cruce-de-gheata-la-academia-fortelor-aeriene-din-brasov-5726382.html" title="Bobotează fără cruce de gheață la Academia Forţelor Aeriene din Braşov">
					<span>01:55</span>
					Bobotează fără cruce de gheață la Academia Forţelor Aeriene din Braşov</a>
				</li>
								<li>
					<a href="/stiri/300-locuri-de-munca-la-cules-de-zmeura-in-portugalia-recrutorii-vin-la-braila-5726380.html" title="300 locuri de muncă la cules de zmeură în Portugalia. Recrutorii vin la Brăila">
					<span>01:30</span>
					300 locuri de muncă la cules de zmeură în Portugalia. Recrutorii...</a>
				</li>
								<li>
					<a href="/stiri/start-la-plata-impozitelor-si-taxelor-locale-5726381.html" title="Start la plata impozitelor şi taxelor locale">
					<span>01:30</span>
					Start la plata impozitelor şi taxelor locale</a>
				</li>
								<li>
					<a href="/stiri/primaria-constanta-continua-angajarile-iata-ce-posturi-sunt-scoase-la-concurs-5726340.html" title="Primăria Constanța continuă angajările! Iată ce posturi sunt scoase la concurs">
					<span>00:38</span>
					Primăria Constanța continuă angajările! Iată ce posturi sunt scoase...</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/in-marea-britanie-ziua-de-8-ianuarie-este-supranumita-ziua-divortului-din-cauza-numarului-mare-de-despartiri-dupa-sarbatori-5726133.html" title="În Marea Britanie ziua de 8 ianuarie este supranumită ''Ziua Divorţului'' din cauza numărului mare de despărţiri după sărbători">
					<span>20:06</span>
					În Marea Britanie ziua de 8 ianuarie este supranumită ''Ziua...</a>
				</li>
								<li>
					<a href="/stiri/a-nascut-in-toaleta-din-cauza-indiferentei-medicilor-m-a-intrebat-de-ce-urlu-ma-mir-cum-de-am-ramas-vie-5726129.html" title="A născut în toaletă din cauza indiferenţei medicilor: „M-a întrebat de ce urlu. Mă mir cum de am rămas vie”">
					<span>20:04</span>
					A născut în toaletă din cauza indiferenţei medicilor: „M-a întrebat...</a>
				</li>
								<li>
					<a href="/stiri/proteste-de-amploare-in-bulgaria-impotriva-extinderii-unui-domeniu-schiabil-video-5726122.html" title="Proteste de amploare în Bulgaria împotriva extinderii unui domeniu schiabil (VIDEO)">
					<span>19:51</span>
					Proteste de amploare în Bulgaria împotriva extinderii unui domeniu...</a>
				</li>
								<li>
					<a href="/stiri/video-imagini-de-apocalipsa-pe-o-strada-din-boston-masini-intepenite-in-gheata-dupa-inundatie-5726119.html" title="VIDEO - Imagini de apocalipsă pe o stradă din Boston. Mașini înțepenite în gheață după inundație">
					<span>19:46</span>
					VIDEO - Imagini de apocalipsă pe o stradă din Boston. Mașini...</a>
				</li>
								<li>
					<a href="/stiri/cabinetul-tudose-sase-luni-de-guvernare-cinci-ministri-schimbati-in-ce-scandaluri-au-fost-implicati-demnitarii-demisionari-5726116.html" title="Cabinetul Tudose: şase luni de guvernare, cinci miniştri schimbaţi. În ce scandaluri au fost implicaţi demnitarii demisionari">
					<span>19:44</span>
					Cabinetul Tudose: şase luni de guvernare, cinci miniştri schimbaţi....</a>
				</li>
								<li>
					<a href="/stiri/presedintele-iohannis-a-felicitat-csm-parchetele-si-inalta-curte-i-a-criticat-in-schimb-pe-alesii-puterii-si-pe-ministrul-justitiei-5726067.html" title="Președintele Iohannis a felicitat CSM, Parchetele și Înalta Curte. I-a criticat, în schimb, pe aleșii puterii și pe ministrul Justiției">
					<span>18:52</span>
					Președintele Iohannis a felicitat CSM, Parchetele și Înalta Curte....</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/cetele-din-tara-fagarasului-vor-colinda-de-sfantul-ion-5726389.html" title="Cetele din Ţara Făgăraşului vor colinda de Sfântul Ion">
					<span>02:46</span>
					Cetele din Ţara Făgăraşului vor colinda de Sfântul Ion</a>
				</li>
								<li>
					<a href="/stiri/trei-dintre-copiii-raniti-in-accidentul-din-bistrita-nasaud-sunt-in-stare-foarte-grava-soferul-a-ajuns-la-spital-in-coma-alcoolica-5726388.html" title="Trei dintre copiii răniţi în accidentul din Bistriţa-Năsăud sunt în stare foarte gravă/ Şoferul a ajuns la spital în comă alcoolică">
					<span>02:44</span>
					Trei dintre copiii răniţi în accidentul din Bistriţa-Năsăud sunt în...</a>
				</li>
								<li>
					<a href="/stiri/balul-ionilor-sambata-la-barcut-5726387.html" title="„Balul Ionilor”, sâmbătă, la Bărcut">
					<span>02:38</span>
					„Balul Ionilor”, sâmbătă, la Bărcut</a>
				</li>
								<li>
					<a href="/stiri/lecturi-de-weekend-colectia-destine-controversate-i-5726386.html" title="Lecturi de weekend: Colecția Destine controversate - I">
					<span>02:22</span>
					Lecturi de weekend: Colecția Destine controversate - I</a>
				</li>
								<li>
					<a href="/stiri/ambasadorul-rusiei-la-onu-statele-unite-submineaza-autoritatea-consiliului-de-securitate-5726385.html" title="Ambasadorul Rusiei la ONU: Statele Unite subminează autoritatea Consiliului de Securitate">
					<span>02:22</span>
					Ambasadorul Rusiei la ONU: Statele Unite subminează autoritatea...</a>
				</li>
								<li>
					<a href="/stiri/debut-perfect-pentru-cel-mai-scump-fundas-din-istorie-video-van-dijk-a-marcat-golul-victoriei-in-merseyside-derby-5726384.html" title="Debut perfect pentru cel mai scump fundaş din istorie! VIDEO| Van Dijk a marcat golul victoriei în Merseyside Derby ">
					<span>02:19</span>
					Debut perfect pentru cel mai scump fundaş din istorie! VIDEO| Van...</a>
				</li>
								<li>
					<a href="/stiri/dan-negru-de-la-antena-1-suparat-pe-radu-mazare-ce-i-reproseaza-acesta-5726383.html" title="Dan Negru de la Antena 1 supărat pe Radu Mazăre. Ce-i reproșează acesta">
					<span>02:07</span>
					Dan Negru de la Antena 1 supărat pe Radu Mazăre. Ce-i reproșează...</a>
				</li>
								<li>
					<a href="/stiri/boboteaza-fara-cruce-de-gheata-la-academia-fortelor-aeriene-din-brasov-5726382.html" title="Bobotează fără cruce de gheață la Academia Forţelor Aeriene din Braşov">
					<span>01:55</span>
					Bobotează fără cruce de gheață la Academia Forţelor Aeriene din Braşov</a>
				</li>
								<li>
					<a href="/stiri/start-la-plata-impozitelor-si-taxelor-locale-5726381.html" title="Start la plata impozitelor şi taxelor locale">
					<span>01:30</span>
					Start la plata impozitelor şi taxelor locale</a>
				</li>
								<li>
					<a href="/stiri/300-locuri-de-munca-la-cules-de-zmeura-in-portugalia-recrutorii-vin-la-braila-5726380.html" title="300 locuri de muncă la cules de zmeură în Portugalia. Recrutorii vin la Brăila">
					<span>01:30</span>
					300 locuri de muncă la cules de zmeură în Portugalia. Recrutorii...</a>
				</li>
								<li>
					<a href="/stiri/cu-uratu-la-buzatu-pamflet-5726379.html" title="Cu uratu’, la Buzatu! (pamflet)">
					<span>01:28</span>
					Cu uratu’, la Buzatu! (pamflet)</a>
				</li>
								<li>
					<a href="/stiri/suna-adunarea-la-cuza-sport-5726378.html" title="Sună adunarea la Cuza Sport">
					<span>01:25</span>
					Sună adunarea la Cuza Sport</a>
				</li>
								<li>
					<a href="/stiri/presedintele-cj-vaslui-poate-iesi-la-pensie-al-turi-de-bichinet-f-r-probleme-din-partea-guvernului-5726377.html" title="Presedintele CJ Vaslui poate iesi la pensie, alãturi de Bichinet, fãrã probleme din partea Guvernului!">
					<span>01:17</span>
					Presedintele CJ Vaslui poate iesi la pensie, alãturi de Bichinet,...</a>
				</li>
								<li>
					<a href="/stiri/preotul-satului-inoat-prin-noroaie-dasc-lul-plange-si-ofteaz-video-5726376.html" title="Preotul satului înoatã prin noroaie, dascãlul plânge si ofteazã! (video)">
					<span>01:17</span>
					Preotul satului înoatã prin noroaie, dascãlul plânge si ofteazã!...</a>
				</li>
								<li>
					<a href="/stiri/peste-400-politisti-din-judetul-vaslui-vor-avea-salarii-mai-mari-de-la-1-februarie-5726375.html" title="Peste 400 politisti din judetul Vaslui vor avea salarii mai mari de la 1 februarie">
					<span>01:17</span>
					Peste 400 politisti din judetul Vaslui vor avea salarii mai mari de...</a>
				</li>
								<li>
					<a href="/stiri/isu-vaslui-scoate-la-concurs-posturi-de-ofiteri-si-subofiteri-5726374.html" title="ISU Vaslui scoate la concurs posturi de ofiteri si subofiteri">
					<span>01:17</span>
					ISU Vaslui scoate la concurs posturi de ofiteri si subofiteri</a>
				</li>
								<li>
					<a href="/stiri/o-fotografie-cu-m-n-stirea-bujoreni-va-fi-expus-la-lisabona-5726373.html" title="O fotografie cu Mãnãstirea Bujoreni va fi expusã la Lisabona">
					<span>01:17</span>
					O fotografie cu Mãnãstirea Bujoreni va fi expusã la Lisabona</a>
				</li>
								<li>
					<a href="/stiri/liber-sugetator-5726372.html" title="Liber sugetator">
					<span>01:17</span>
					Liber sugetator</a>
				</li>
								<li>
					<a href="/stiri/horoscopul-politicienilor-vasluieni-5726371.html" title="Horoscopul politicienilor vasluieni">
					<span>01:17</span>
					Horoscopul politicienilor vasluieni</a>
				</li>
								<li>
					<a href="/stiri/eveniment-rutier-foarte-grav-pe-valea-bargaului-un-minor-baut-a-furat-masina-parintilor-si-a-lovit-6-persoane-5726370.html" title="Eveniment rutier foarte grav pe Valea Bârgăului: un minor, băut, a furat mașina părinților și a lovit 6 persoane">
					<span>01:17</span>
					Eveniment rutier foarte grav pe Valea Bârgăului: un minor, băut, a...</a>
				</li>
								<li>
					<a href="/stiri/viktor-orb-n-2018-va-fi-anul-restabilirii-vointei-populare-in-europa-5726369.html" title="Viktor Orbán: 2018 va fi anul restabilirii voinţei populare în Europa">
					<span>01:17</span>
					Viktor Orbán: 2018 va fi anul restabilirii voinţei populare în Europa</a>
				</li>
								<li>
					<a href="/stiri/clanul-buricea-a-scapat-de-arest-5726368.html" title="Clanul Buricea a scăpat de arest">
					<span>01:11</span>
					Clanul Buricea a scăpat de arest</a>
				</li>
								<li>
					<a href="/stiri/brailean-disparut-de-pe-o-nava-fluviala-5726367.html" title="Brăilean dispărut de pe o navă fluvială">
					<span>01:11</span>
					Brăilean dispărut de pe o navă fluvială</a>
				</li>
								<li>
					<a href="/stiri/un-barbat-din-maxineni-conducea-o-dacia-fara-permis-5726366.html" title="Un bărbat din Măxineni conducea o Dacia, fără permis">
					<span>01:11</span>
					Un bărbat din Măxineni conducea o Dacia, fără permis</a>
				</li>
								<li>
					<a href="/stiri/trimis-in-fata-instantei-dupa-ce-s-a-urcat-la-volan-fara-permis-si-baut-5726365.html" title="Trimis în faţa instanţei, după ce s-a urcat la volan fără permis şi băut">
					<span>01:11</span>
					Trimis în faţa instanţei, după ce s-a urcat la volan fără permis şi...</a>
				</li>
								<li>
					<a href="/stiri/tinerii-care-au-talharit-un-barbat-luat-la-ocazie-n-au-scapat-de-arest-desi-ar-fi-vrut-sa-fie-liberi-5726364.html" title="Tinerii care au tâlhărit un bărbat luat la ocazie n-au scăpat de arest, deşi ar fi vrut să fie liberi">
					<span>01:11</span>
					Tinerii care au tâlhărit un bărbat luat la ocazie n-au scăpat de...</a>
				</li>
								<li>
					<a href="/stiri/brailean-amendat-cu-400-lei-pentru-ca-a-parcat-pe-un-loc-destinat-persoanelor-cu-handicap-5726363.html" title="Brăilean amendat cu 400 lei pentru că a parcat pe un loc destinat persoanelor cu handicap">
					<span>01:11</span>
					Brăilean amendat cu 400 lei pentru că a parcat pe un loc destinat...</a>
				</li>
								<li>
					<a href="/stiri/politist-de-frontier-r-pus-de-boal-5726362.html" title="Politist de frontierã rãpus de boalã!">
					<span>01:02</span>
					Politist de frontierã rãpus de boalã!</a>
				</li>
								<li>
					<a href="/stiri/isu-vaslui-transmite-preotilor-cum-s-isi-fereasc-bisericile-de-incendii-5726361.html" title="ISU Vaslui transmite preotilor cum sã îsi fereascã bisericile de incendii!">
					<span>01:01</span>
					ISU Vaslui transmite preotilor cum sã îsi fereascã bisericile de...</a>
				</li>
								<li>
					<a href="/stiri/familia-vasluiencei-ucise-in-londra-devastat-de-durere-5726360.html" title="Familia vasluiencei ucise în Londra, devastatã de durere">
					<span>00:59</span>
					Familia vasluiencei ucise în Londra, devastatã de durere</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-06-01-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-06-12-2017/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1" selected="selected">Jan</option>
<option value="2" disabled="disabled">Feb</option>
<option value="3" disabled="disabled">Mar</option>
<option value="4" disabled="disabled">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="6"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-01-01-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-01-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-01-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-01-2018/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-01-2018/">5</a></td>
<td class="na">
6</td>
<td class="na">
7</td>
</tr><tr><td class="na">
8</td>
<td class="na">
9</td>
<td class="na">
10</td>
<td class="na">
11</td>
<td class="na">
12</td>
<td class="na">
13</td>
<td class="na">
14</td>
</tr><tr><td class="na">
15</td>
<td class="na">
16</td>
<td class="na">
17</td>
<td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
</tr><tr><td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
</tr><tr><td class="na">
29</td>
<td class="na">
30</td>
<td class="na">
31</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/9am/" title="Toate stirile din 9am">9am</a></li>
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/gazeta-sporturilor/" title="Toate stirile din Gazeta Sporturilor">Gazeta Sporturilor</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1515199936;
	var debug = false;
	var last_item_ts = 1515199936;
	var lastId = 5726389;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>




<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pw.zpn.ro/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>



</body></html>
