<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Camelia Bogdan, doctorat eșuat in „Dan Voiculescu”</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Camelia Bogdan este colecționara de titluri științifice. Potrivit unui CV afișat, are un doctorat luat in 2009. Apoi a inceput cu venerabilul..." name="description">
	<meta content="" name="keywords">
    		<meta property="og:title" content="Camelia Bogdan, doctorat eșuat in „Dan Voiculescu”" />
		<meta property="og:description" content="Camelia Bogdan este colecționara de titluri științifice. Potrivit unui CV afișat, are un doctorat luat in 2009. Apoi a inceput cu venerabilul..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/camelia-bogdan-doctorat-esuat-in-dan-voiculescu-5925324.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/18/24/Camelia_bogdan_doctorat_esuat_in_dan_voiculescu_18620140.jpg" />
			<meta property="og:image:width" content="240" />
			<meta property="og:image:height" content="240" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">13:16:32</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5897192">Total stiri: <span>5,897,192</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Camelia Bogdan, doctorat eșuat în „Dan Voiculescu”</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/18/24/Camelia_bogdan_doctorat_esuat_in_dan_voiculescu_18620140.jpg" alt="Camelia Bogdan, doctorat eșuat în „Dan Voiculescu”"
				 width="240" height="240"/>
		</div>
		<div class="google_ad_336x280">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ziare_under_title_336x280_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="6565755828"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>Camelia Bogdan este colecționară de titluri științifice. Potrivit unui CV afișat, are un doctorat luat în 2009. Apoi a început cu venerabilul profesor N. Volonciu, care a împlinit  90 de ani, încă un doctorat în 2013, nefinalizat. În paralel, mai este doctorand la Strasbourg și bursier în cascadă la un centru de științe sociale finanțat de francofonie. Temele ei de <a href="/stiri-despre/cercetare/" class="stag">cercetare</a> sunt concentrate pe averile obținute pe căi nelegale și modalitățile de confiscare a acestora. Din practica instanțelor își culege cazurile pe care le dezvoltă în articole, comunicări, capitole de lucrări. Judecătoarea Bogdan caută însă cu orice preț să bage practica dreptului în teorie, ca să-i mai „iasă”... <a href="http://jurnalul.ro/editorial/camelia-bogdan-doctorat-esuat-in-dan-voiculescu-777543.html" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1528955167">azi, 08:46</b> in
			<b><a href="/stiri/editoriale/">Editoriale</a></b>,
			<span class="nviews">Vizualizari: <span>39</span>,</span>
			<span class="source">Sursa: <a href="/ziare/jurnalul-national/">Jurnalul National</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fcamelia-bogdan-doctorat-esuat-in-dan-voiculescu-5925324.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Camelia+Bogdan%2C+doctorat+e%C8%99uat+%C3%AEn+%E2%80%9EDan+Voiculescu%E2%80%9D&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fcamelia-bogdan-doctorat-esuat-in-dan-voiculescu-5925324.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fcamelia-bogdan-doctorat-esuat-in-dan-voiculescu-5925324.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Camelia Bogdan, doctorat eșuat în „Dan Voiculescu”&body=http://www.ziare-pe-net.ro/stiri/camelia-bogdan-doctorat-esuat-in-dan-voiculescu-5925324.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/11/30/Sfl_p9.jpg" alt="Prof. dr. Dan Voiculescu: „Presedintele Romaniei se ascunde de popor in spatele unei majoritati parlamentare nelegitime. Propun revizuirea Constitutiei.”"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/prof-dr-dan-voiculescu-presedintele-romaniei-se-ascunde-de-popor-in-spatele-unei-majoritati-parlamentare-nelegitime-propun-revizuirea-constitutiei-914227.html" title="Prof. dr. Dan Voiculescu: „Presedintele Romaniei se ascunde de popor in spatele unei majoritati parlamentare nelegitime. Propun revizuirea Constitutiei.”">Prof. dr. Dan Voiculescu: „Presedintele Romaniei se ascunde de popor in spatele unei majoritati...</a></h3>
			<p>Vicepresedintele Senatului considera ca vocea poporului trebuie ascultata
Senatorul Dan Voiculescu a publicat pe blogul personal un Apel catre Romania Tacuta, catre oamenii cinstiti care, in ultimii sapte ani, au fost mintiti si umiliti de un regim...</p>
			<div class="item_info">
				<b><a href="/ziare/financiarul/" title="Toate stirile din Financiarul">Financiarul</a></b>, 
				<b class="ts ts_1312139777">31 Iulie 2011</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/care-sunt-interesele-lui-dan-voiculescu-la-ministerul-agriculturii-6-000-de-ha-teren-arabil-aflat-in-administrarea-ads-1873643.html" title="Care sunt interesele lui Dan Voiculescu la Ministerul Agriculturii: 6 000 de ha teren arabil aflat in administrarea ADS">Care sunt interesele lui Dan Voiculescu la Ministerul Agriculturii: 6 000 de ha teren arabil aflat in...</a></h3>
			<p>Surse din cadrul actualul Guvern desemnat sustin ca Dan Voiculescu, patronul din umbra al PC, partid aflat in alianta USL nu s-a aratat interest decat de un singur minister: cel al Agriculturii. Drept urmare, Voiculescu a primit exact ce si-a dorit,...</p>
			<div class="item_info">
				<b><a href="/ziare/anchete-online/" title="Toate stirile din Anchete Online">Anchete Online</a></b>, 
				<b class="ts ts_1336129359">4 Mai 2012</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/purgatoriul-lui-dan-voiculescu-5437603.html" title="Purgatoriul lui Dan Voiculescu">Purgatoriul lui Dan Voiculescu</a></h3>
			<p>     Cu noaptea în cap, Dan Voiculescu a ieşit din spital.
     De fapt, era ziua în amiaza mare, soarele ardea şi era caniculă.
     Primul lucru pe care Voiculescu l-a adus la cunoştinţă României a fost starea defecării domniei sale....</p>
			<div class="item_info">
				<b><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></b>, 
				<b class="ts ts_1500846888">24 Iulie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/17/06/Codul_penal_ccr_si_camelia_bogdan_in_ziua_adevarului_18566570.jpg" alt="Codul Penal, CCR și Camelia Bogdan în ZIUA ADEVĂRULUI"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/codul-penal-ccr-si-camelia-bogdan-in-ziua-adevarului-5074429.html" title="Codul Penal, CCR și Camelia Bogdan în ZIUA ADEVĂRULUI">Codul Penal, CCR și Camelia Bogdan în ZIUA ADEVĂRULUI</a></h3>
			<p>La dezbaterea moțiunii de cenzură, Traian Băsescu a avut un punct de vedere în apărarea Ordonanței 13 și, implicit, a poziției ministrului Justiției care a promovat o modificare a infracțiunii de abuz în serviciu în acord cu deciziile Curții...</p>
			<div class="item_info">
				<b><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></b>, 
				<b class="ts ts_1486619971">9 Februarie 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/16/08/Cine_o_protejeaza_pe_bogdan_camelia_18530024.jpg" alt="Cine o protejează pe Bogdan Camelia?"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/cine-o-protejeaza-pe-bogdan-camelia-4261596.html" title="Cine o protejează pe Bogdan Camelia?">Cine o protejează pe Bogdan Camelia?</a></h3>
			<p>Judecătoarea Camelia Bogdan a ajuns vedeta justiției din România după ce a dat în regim de viteză maximă condamnările în dosarul Telepatia. Ritmul ședințelor de la Curtea de Apel București din iulie-august 2014 a fost impulsionat prin declarații...</p>
			<div class="item_info">
				<b><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></b>, 
				<b class="ts ts_1456465573">26 Februarie 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/voiculescu-se-confunda-cu-felix-oficial-285903.html" title="Voiculescu se confunda cu Felix. Oficial.">Voiculescu se confunda cu Felix. Oficial.</a></h3>
			<p>Curtea de Apel Bucuresti a decis ca Dan Voiculescu a facut politie politica. Decizia nu este definitiva, putand fi atacata la Curtea Suprema. Voiculescu a semnat notele olografe cu numele de cod “Felix” si “Mircea”. Daca hotararea va fi mentinuta si...</p>
			<div class="item_info">
				<b><a href="/ziare/anchete-online/" title="Toate stirile din Anchete Online">Anchete Online</a></b>, 
				<b class="ts ts_1293986258">2 Ianuarie 2011</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/isarescu-tinerii-care-isi-iau-credite-ipotecare-trebuie-sa-fie-constienti-de-riscurile-asumate-5925642.html" title="Isărescu: tinerii care îşi iau credite ipotecare trebuie să fie conştienţi de riscurile asumate">
					<span>13:08</span>
					Isărescu: tinerii care îşi iau credite ipotecare trebuie să fie...</a>
				</li>
								<li>
					<a href="/stiri/accident-grav-pe-valea-oltului-un-microbuz-a-fost-lovit-de-un-tir-ce-s-a-intamplat-cu-pasagerii-5925625.html" title="Accident grav pe Valea Oltului. Un microbuz a fost lovit de un tir. Ce s-a întâmplat cu pasagerii">
					<span>12:59</span>
					Accident grav pe Valea Oltului. Un microbuz a fost lovit de un tir....</a>
				</li>
								<li>
					<a href="/stiri/isarescu-promovam-o-discutie-serioasa-despre-creditul-ipotecar-nu-una-de-tipul-bnr-omoara-creditarea-5925623.html" title="Isărescu: Promovăm o discuţie serioasă despre creditul ipotecar, nu una de tipul 'BNR omoară creditarea'">
					<span>12:58</span>
					Isărescu: Promovăm o discuţie serioasă despre creditul ipotecar, nu...</a>
				</li>
								<li>
					<a href="/stiri/aproape-400-de-pacienti-cu-boli-grave-au-primit-consiliere-si-suport-in-strangerea-de-fonduri-pentru-tratamente-si-interventii-chirurgicale-in-strainatate-5925621.html" title="Aproape 400 de pacienti cu boli grave au primit consiliere si suport in strangerea de fonduri pentru tratamente si interventii chirurgicale in strainatate">
					<span>12:55</span>
					Aproape 400 de pacienti cu boli grave au primit consiliere si...</a>
				</li>
								<li>
					<a href="/stiri/asfaltare-cu-obstacole-in-craiova-cum-au-reusit-niste-muncitori-sa-repare-o-parcare-imaginile-fac-inconjurul-internetului-foto-5925615.html" title="Asfaltare cu obstacole în Craiova. Cum au reușit niște muncitori să repare o parcare. Imaginile fac înconjurul internetului - FOTO">
					<span>12:51</span>
					Asfaltare cu obstacole în Craiova. Cum au reușit niște muncitori să...</a>
				</li>
								<li>
					<a href="/stiri/circulatia-trenurilor-afectata-de-fenomenele-meteo-si-de-arborii-cazuti-pe-calea-ferata-5925612.html" title="Circulaţia trenurilor afectată de fenomenele meteo şi de arborii căzuţi pe calea ferată">
					<span>12:50</span>
					Circulaţia trenurilor afectată de fenomenele meteo şi de arborii...</a>
				</li>
								<li>
					<a href="/stiri/alina-balan-este-noul-director-de-resurse-umane-al-xerox-romania-5925613.html" title="Alina Balan este noul Director de Resurse Umane al Xerox Romania">
					<span>12:50</span>
					Alina Balan este noul Director de Resurse Umane al Xerox Romania</a>
				</li>
								<li>
					<a href="/stiri/s-au-trezit-cu-ursul-in-dreptul-lor-pe-transfagarasan-ce-a-urmat-e-incredibil-video-5925600.html" title="S-au trezit cu ursul în dreptul lor, pe Transfăgărășan. Ce a urmat e incredibil - VIDEO">
					<span>12:37</span>
					S-au trezit cu ursul în dreptul lor, pe Transfăgărășan. Ce a urmat...</a>
				</li>
								<li>
					<a href="/stiri/tomac-succesor-la-tronul-lui-basescu-5925599.html" title="Tomac, succesor la „tronul” lui Băsescu">
					<span>12:36</span>
					Tomac, succesor la „tronul” lui Băsescu</a>
				</li>
								<li>
					<a href="/stiri/reactii-dupa-jignirea-lui-halep-de-charlie-hebdo-nemernicii-aia-care-guverneaza-cu-sloganul-mandri-ca-suntem-romani-de-ce-nu-dau-in-judecata-charlie-hebdo-5925594.html" title="Reacţii după jignirea lui Halep de Charlie Hebdo: Nemernicii ăia care guvernează cu sloganul „mândri că suntem români“ de ce nu dau în judecată Charlie Hebdo?">
					<span>12:31</span>
					Reacţii după jignirea lui Halep de Charlie Hebdo: Nemernicii ăia...</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/tatiana-mergea-cu-un-barbat-pe-o-motocicleta-pe-o-strada-din-italia-cand-ceva-neasteptat-s-a-intamplat-dupa-doua-zile-vestea-a-cazut-ca-un-traznet-5925158.html" title="Tatiana mergea cu un bărbat pe o motocicletă pe o stradă din Italia, când ceva neașteptat s-a întâmplat. După două zile, vestea a căzut ca un trăznet">
					<span>02:14</span>
					Tatiana mergea cu un bărbat pe o motocicletă pe o stradă din...</a>
				</li>
								<li>
					<a href="/stiri/traian-basescu-catre-iohannis-domnule-presedinte-poti-sa-dormi-linistit-nu-mai-ai-nimic-de-facut-5925138.html" title="Traian Basescu, catre Iohannis: Domnule Presedinte, poti sa dormi linistit, nu mai ai nimic de facut! ">
					<span>01:08</span>
					Traian Basescu, catre Iohannis: &quot;Domnule Presedinte, poti sa dormi...</a>
				</li>
								<li>
					<a href="/stiri/iohannis-se-intalneste-cu-delegatia-comisiei-de-la-venetia-5925139.html" title="Iohannis se intalneste cu delegatia Comisiei de la Venetia">
					<span>01:08</span>
					Iohannis se intalneste cu delegatia Comisiei de la Venetia</a>
				</li>
								<li>
					<a href="/stiri/liviu-dragnea-l-am-dat-afara-pe-george-harabagiu-dupa-campania-de-pe-facebook-cu-simona-halep-huiduita-pe-arena-nationala-5925125.html" title="Liviu Dragnea: L-am dat afara pe George Harabagiu, dupa campania de pe Facebook cu Simona Halep huiduita pe Arena Nationala">
					<span>01:03</span>
					Liviu Dragnea: L-am dat afara pe George Harabagiu, dupa campania de...</a>
				</li>
								<li>
					<a href="/stiri/limbajul-corpului-trump-kim-amandoi-au-incercat-sa-se-impuna-dar-au-dat-si-semne-de-anxietate-5925126.html" title="Limbajul corpului Trump-Kim: Amandoi au incercat sa se impuna, dar au dat si semne de anxietate">
					<span>01:03</span>
					Limbajul corpului Trump-Kim: Amandoi au incercat sa se impuna, dar...</a>
				</li>
								<li>
					<a href="/stiri/trump-despre-kim-jong-un-un-om-foarte-talentat-care-isi-iubeste-tara-foarte-mult-5925128.html" title="Trump, despre Kim Jong-un: Un om foarte talentat care isi iubeste tara foarte mult">
					<span>01:03</span>
					Trump, despre Kim Jong-un: Un om foarte talentat care isi iubeste...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/rusia-arabia-saudita-live-stream-incep-cupa-mondiala-din-rusia-online-video-5925649.html" title="RUSIA - ARABIA SAUDITĂ LIVE STREAM. Încep Cupa Mondială din Rusia ONLINE VIDEO">
					<span>13:15</span>
					RUSIA - ARABIA SAUDITĂ LIVE STREAM. Încep Cupa Mondială din Rusia...</a>
				</li>
								<li>
					<a href="/stiri/cum-s-a-incheiat-ultima-confruntare-mazilu-vs-talpan-la-federatia-romana-de-handbal-maine-orice-club-poate-sa-dea-afara-orice-antrenor-orice-jucator-aflat-sub-contract-iar-federatia-nu-are-nimic-de-spus-5925648.html" title="Cum s-a încheiat ultima confruntare Mazilu vs Talpan la Federaţia Română de Handbal. ”Mâine, orice club poate să dea afară orice antrenor, orice jucător aflat sub contract, iar Federaţia nu are nimic de spus?”">
					<span>13:13</span>
					Cum s-a încheiat ultima confruntare Mazilu vs Talpan la Federaţia...</a>
				</li>
								<li>
					<a href="/stiri/campionatul-mondial-de-fotbal-rusia-2018-jose-mourinho-anticipeaza-marea-finala-a-cupei-mondiale-va-fi-duelul-celor-mai-buni-dintre-cei-buni-5925647.html" title="Campionatul Mondial de Fotbal Rusia 2018! Jose Mourinho anticipează marea finală a Cupei Mondiale. Va fi duelul celor mai buni dintre cei buni">
					<span>13:13</span>
					Campionatul Mondial de Fotbal Rusia 2018! Jose Mourinho anticipează...</a>
				</li>
								<li>
					<a href="/stiri/primaria-capitalei-vrea-sa-stabileasca-noi-tarife-pentru-folosirea-parcarilor-5925646.html" title="Primăria Capitalei vrea să stabilească noi tarife pentru folosirea parcărilor">
					<span>13:10</span>
					Primăria Capitalei vrea să stabilească noi tarife pentru folosirea...</a>
				</li>
								<li>
					<a href="/stiri/gabriel-vlase-nominalizat-la-functia-de-director-sie-5925645.html" title="Gabriel Vlase, nominalizat la funcţia de director SIE">
					<span>13:10</span>
					Gabriel Vlase, nominalizat la funcţia de director SIE</a>
				</li>
								<li>
					<a href="/stiri/ansa-nepretuita-tinerii-bolnavi-de-cancer-isi-vor-putea-prezerva-fertilitatea-ce-categorie-este-eligibila-5925644.html" title="Șansă neprețuită! Tinerii bolnavi de cancer îşi vor putea prezerva fertilitatea. Ce categorie este eligibilă">
					<span>13:10</span>
					Șansă neprețuită! Tinerii bolnavi de cancer îşi vor putea prezerva...</a>
				</li>
								<li>
					<a href="/stiri/ocant-o-invatatoare-a-fost-batuta-in-fata-copiilor-de-mama-unor-elevi-ce-motiv-incredibil-a-avut-agresoarea-5925643.html" title="Șocant. O învățătoare a fost bătută în fața copiilor de mama unor elevi. Ce motiv incredibil a avut agresoarea">
					<span>13:08</span>
					Șocant. O învățătoare a fost bătută în fața copiilor de mama unor...</a>
				</li>
								<li>
					<a href="/stiri/isarescu-tinerii-care-isi-iau-credite-ipotecare-trebuie-sa-fie-constienti-de-riscurile-asumate-5925642.html" title="Isărescu: tinerii care îşi iau credite ipotecare trebuie să fie conştienţi de riscurile asumate">
					<span>13:08</span>
					Isărescu: tinerii care îşi iau credite ipotecare trebuie să fie...</a>
				</li>
								<li>
					<a href="/stiri/asociatia-ateliere-fara-frontiere-organizeaza-conferinta-activ-5925641.html" title="Asociația Ateliere Fără Frontiere organizează conferința ACTIV">
					<span>13:07</span>
					Asociația Ateliere Fără Frontiere organizează conferința ACTIV</a>
				</li>
								<li>
					<a href="/stiri/alina-balan-este-noul-director-de-resurse-umane-al-xerox-romania-5925640.html" title="Alina Bălan este noul Director de Resurse Umane al Xerox România">
					<span>13:07</span>
					Alina Bălan este noul Director de Resurse Umane al Xerox România</a>
				</li>
								<li>
					<a href="/stiri/studiu-ey-inteligenta-artificiala-diversificarea-talentelor-si-noile-reglementari-sunt-motoarele-de-crestere-ale-companiilor-de-dimensiuni-medii-in-urmatoarele-12-luni-5925639.html" title="Studiu EY: Inteligența artificială, diversificarea talentelor și noile reglementări sunt motoarele de creștere ale companiilor de dimensiuni medii în următoarele 12 luni">
					<span>13:07</span>
					Studiu EY: Inteligența artificială, diversificarea talentelor și...</a>
				</li>
								<li>
					<a href="/stiri/kaspersky-lab-descopera-o-campanie-apt-de-limba-chineza-care-vizeaza-un-centru-national-de-date-din-asia-centrala-5925638.html" title="Kaspersky Lab descoperă o campanie APT de limbă chineză, care vizează un centru național de date din Asia Centrală">
					<span>13:07</span>
					Kaspersky Lab descoperă o campanie APT de limbă chineză, care...</a>
				</li>
								<li>
					<a href="/stiri/coala-o-solutie-pentru-antreprenoriatul-feminin-5925637.html" title="Școala, o soluție pentru antreprenoriatul feminin">
					<span>13:07</span>
					Școala, o soluție pentru antreprenoriatul feminin</a>
				</li>
								<li>
					<a href="/stiri/noul-portal-unic-carrefour-ro-proiect-dezvoltat-cu-sprijinul-tremend-5925636.html" title="Noul portal unic Carrefour.ro, proiect dezvoltat cu sprijinul Tremend">
					<span>13:07</span>
					Noul portal unic Carrefour.ro, proiect dezvoltat cu sprijinul Tremend</a>
				</li>
								<li>
					<a href="/stiri/fortele-aeriene-regale-din-romania-participa-alaturi-de-localnici-si-militari-la-activitatea-de-curatenie-a-unei-plaje-activitatea-este-condusa-de-japonezi-galerie-foto-5925635.html" title="Forțele Aeriene Regale din România participă alături de localnici și militari la activitatea de curățenie a unei plaje. Activitatea este condusă de japonezi (galerie foto)">
					<span>13:06</span>
					Forțele Aeriene Regale din România participă alături de localnici...</a>
				</li>
								<li>
					<a href="/stiri/romania-ar-putea-deveni-al-treilea-producator-de-gaze-din-europa-datorita-resurselor-din-marea-neagra-5925634.html" title="România ar putea deveni al treilea producător de gaze din Europa, datorită resurselor din Marea Neagră">
					<span>13:06</span>
					România ar putea deveni al treilea producător de gaze din Europa,...</a>
				</li>
								<li>
					<a href="/stiri/participarea-ministrului-educatiei-nationale-la-evenimentul-de-lansare-a-raportului-de-dezvoltare-globala-2018-5925633.html" title="Participarea ministrului Educatiei Nationale la evenimentul de lansare a Raportului de Dezvoltare Globala 2018">
					<span>13:05</span>
					Participarea ministrului Educatiei Nationale la evenimentul de...</a>
				</li>
								<li>
					<a href="/stiri/video-puscasii-marini-romani-alaturi-de-cei-din-us-marines-corps-au-debarcat-la-marea-baltica-5925632.html" title="VIDEO Puşcaşii marini români alături de cei din US Marines Corps au debarcat la Marea Baltică">
					<span>13:05</span>
					VIDEO Puşcaşii marini români alături de cei din US Marines Corps au...</a>
				</li>
								<li>
					<a href="/stiri/simona-halep-ironizata-de-charlie-hebdo-fier-vechi-fier-vechi-5925631.html" title="Simona Halep, ironizată de Charlie Hebdo: „Fier vechi, fier vechi“">
					<span>13:05</span>
					Simona Halep, ironizată de Charlie Hebdo: „Fier vechi, fier vechi“</a>
				</li>
								<li>
					<a href="/stiri/curtea-de-la-arges-mai-serbeaza-un-an-vino-si-tu-5925630.html" title=",,Curtea de la Argeș mai serbează un an! Vino și tu!">
					<span>13:05</span>
					,,Curtea de la Argeș&quot; mai serbează un an! Vino și tu!</a>
				</li>
								<li>
					<a href="/stiri/atentie-un-copil-in-varsta-de-noua-luni-a-murit-dintr-un-motiv-ingrijorator-toti-parintii-trebuie-sa-mearga-urgent-cu-medic-5925629.html" title="Atenție! Un copil în vârstă de nouă luni a murit, dintr-un motiv îngrijorător. Toți părinții trebuie să mearga urgent cu medic">
					<span>13:04</span>
					Atenție! Un copil în vârstă de nouă luni a murit, dintr-un motiv...</a>
				</li>
								<li>
					<a href="/stiri/program-cupa-mondiala-2018-programul-complet-al-meciurilor-si-televizarilor-5925628.html" title="Program Cupa Mondială 2018. Programul complet al meciurilor și televizărilor">
					<span>13:02</span>
					Program Cupa Mondială 2018. Programul complet al meciurilor și...</a>
				</li>
								<li>
					<a href="/stiri/masinile-cu-volan-pe-dreapta-ar-putea-fi-interzise-in-romania-5925627.html" title="Mașinile cu volan pe dreapta ar putea fi interzise în România!">
					<span>13:02</span>
					Mașinile cu volan pe dreapta ar putea fi interzise în România!</a>
				</li>
								<li>
					<a href="/stiri/adrian-mutu-pe-punctul-de-a-fi-dat-afara-de-la-fc-voluntari-5925626.html" title="Adrian Mutu, pe punctul de a fi dat afară de la FC Voluntari">
					<span>13:01</span>
					Adrian Mutu, pe punctul de a fi dat afară de la FC Voluntari</a>
				</li>
								<li>
					<a href="/stiri/accident-grav-pe-valea-oltului-un-microbuz-a-fost-lovit-de-un-tir-ce-s-a-intamplat-cu-pasagerii-5925625.html" title="Accident grav pe Valea Oltului. Un microbuz a fost lovit de un tir. Ce s-a întâmplat cu pasagerii">
					<span>12:59</span>
					Accident grav pe Valea Oltului. Un microbuz a fost lovit de un tir....</a>
				</li>
								<li>
					<a href="/stiri/ora-de-educatie-fizica-alaturi-de-campionii-de-la-csm-bucuresti-5925624.html" title="Ora de educație fizică alături de campionii de la CSM București">
					<span>12:58</span>
					Ora de educație fizică alături de campionii de la CSM București</a>
				</li>
								<li>
					<a href="/stiri/isarescu-promovam-o-discutie-serioasa-despre-creditul-ipotecar-nu-una-de-tipul-bnr-omoara-creditarea-5925623.html" title="Isărescu: Promovăm o discuţie serioasă despre creditul ipotecar, nu una de tipul 'BNR omoară creditarea'">
					<span>12:58</span>
					Isărescu: Promovăm o discuţie serioasă despre creditul ipotecar, nu...</a>
				</li>
								<li>
					<a href="/stiri/o-profesoara-a-fost-data-afara-din-institutia-la-care-lucra-dintr-un-motiv-incredibil-internautii-au-protestat-fata-de-aceasta-decizie-5925622.html" title="O profesoară a fost dată afară din instituția la care lucra dintr-un motiv incredibil. Internauții au protestat față de această decizie">
					<span>12:55</span>
					O profesoară a fost dată afară din instituția la care lucra...</a>
				</li>
								<li>
					<a href="/stiri/aproape-400-de-pacienti-cu-boli-grave-au-primit-consiliere-si-suport-in-strangerea-de-fonduri-pentru-tratamente-si-interventii-chirurgicale-in-strainatate-5925621.html" title="Aproape 400 de pacienti cu boli grave au primit consiliere si suport in strangerea de fonduri pentru tratamente si interventii chirurgicale in strainatate">
					<span>12:55</span>
					Aproape 400 de pacienti cu boli grave au primit consiliere si...</a>
				</li>
								<li>
					<a href="/stiri/5-alimente-sanatoase-care-cresc-riscul-de-imbolnavire-5925620.html" title="5 alimente sănătoase care cresc riscul de îmbolnăvire">
					<span>12:54</span>
					5 alimente sănătoase care cresc riscul de îmbolnăvire</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-14-06-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-14-05-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4">Apr</option>
<option value="5">May</option>
<option value="6" selected="selected">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="14"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-06-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-06-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-06-2018/">3</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-04-06-2018/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-06-2018/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-06-2018/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-06-2018/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-06-2018/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-06-2018/">9</a></td>
<td class="av">
<a href="/stiri/arhiva-din-10-06-2018/">10</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-11-06-2018/">11</a></td>
<td class="av">
<a href="/stiri/arhiva-din-12-06-2018/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-06-2018/">13</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-14-06-2018/">14</a></td>
<td class="na">
15</td>
<td class="na">
16</td>
<td class="na">
17</td>
</tr><tr><td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
</tr><tr><td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">
29</td>
<td class="na">
30</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/9am/" title="Toate stirile din 9am">9am</a></li>
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agora/" title="Toate stirile din Agora">Agora</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/manager/" title="Toate stirile din Manager">Manager</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1528971392;
	var debug = false;
	var last_item_ts = 1528971392;
	var lastId = 5925649;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>




<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pw.zpn.ro/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


</body></html>
