<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Au mai rãmas trei zile</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Handbalul vasluian, aproape de desfiintare TERMEN LIMITÃ… Pe 20 iulie expirã perioada de inscrieri in Liga Nationalã. Panã acum, organizatorii..." name="description">
	<meta content="" name="keywords">
    		<meta property="og:title" content="Au mai rãmas trei zile" />
		<meta property="og:description" content="Handbalul vasluian, aproape de desfiintare TERMEN LIMITÃ… Pe 20 iulie expirã perioada de inscrieri in Liga Nationalã. Panã acum, organizatorii..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/au-mai-r-mas-trei-zile-5958402.html" />
        			<meta property="og:image" content="https://i.ziare-pe-net.ro/upload/stiri/large/18/29/Deschidere1sgdg2.jpg" />
			<meta property="og:image:width" content="350" />
			<meta property="og:image:height" content="213" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">00:40:18</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5930103">Total stiri: <span>5,930,103</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Au mai rãmas trei zile</h1>

	
			<div class="vimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/large/18/29/Deschidere1sgdg2.jpg" alt="Au mai rãmas trei zile"
				 width="350" height="213"/>
		</div>
		<div class="google_ad_336x280">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ziare_under_title_336x280_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="6565755828"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
		<div class="clearboth">&nbsp;</div>
	
	<div class="vbody">

		<br/>
		<p>Handbalul vasluian, aproape de desfiintare<br />
TERMEN LIMITÃ… Pe 20 iulie expirã perioada de înscrieri în Liga Nationalã. Pânã acum, organizatorii competitiei au o singurã necunoscutã: dacã Vasluiul va evolua sau nu pe prima scenã handbalisticã a tãrii în sezonul 2018-2019? Pentru a rãmâne în Ligã, gruparea vasluianã trebuie sã-i achite restantele salariale portarului Rãducu Tamas, restante care se ridicã la aproximativ 30.000 de lei. Din cauza incertitudinii de la echipã, mai multi jucãtori au decis sã-si caute alte cluburi. Unul dintre ei este Valentin Anton. Interul s-a antrenat ieri cu nou-promovata CSM Bacãu, echipã la... <a href="http://www.vremeanoua.ro/au-mai-ramas-trei-zile" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1531770959">ieri, 22:55</b> in
			<b><a href="/stiri/locale/">Locale</a></b>,
			<span class="nviews">Vizualizari: <span>35</span>,</span>
			<span class="source">Sursa: <a href="/ziare/vremea-noua/">Vremea Noua</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fau-mai-r-mas-trei-zile-5958402.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Au+mai+r%C3%A3mas+trei+zile&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fau-mai-r-mas-trei-zile-5958402.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fau-mai-r-mas-trei-zile-5958402.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Au mai rãmas trei zile&body=http://www.ziare-pe-net.ro/stiri/au-mai-r-mas-trei-zile-5958402.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/28/1_pasapoartele_de_urgenta_nu_vor_mai_fi_eliberate_in_trei_zile_decat_cu_mici_exceptii.jpg" alt="Pașapoartele de urgență NU vor mai fi eliberate în trei zile, decât cu mici excepții"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/pasapoartele-de-urgenta-nu-vor-mai-fi-eliberate-in-trei-zile-decat-cu-mici-exceptii-5952786.html" title="Pașapoartele de urgență NU vor mai fi eliberate în trei zile, decât cu mici excepții">Pașapoartele de urgență NU vor mai fi eliberate în trei zile, decât cu mici excepții</a></h3>
			<p>Din data de 20 iulie, botoșănenii care vor dori un pașaport de urgență, cu valabilitate de un an de zile, vor trebui să aducă acte de acasă, care să justifice caracterul urgent.
 
În prezent pașapoartele simple sunt eliberate în termen care pleacă de...</p>
			<div class="item_info">
				<b><a href="/ziare/botosaneanul/" title="Toate stirile din Botosaneanul">Botosaneanul</a></b>, 
				<b class="ts ts_1531226590">Marti, 15:43</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/27/Nyt_22946500.jpg" alt="New York Times: România a slăbit legislaţia privind abuzul în serviciu în doar trei zile"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/new-york-times-romania-a-slabit-legislatia-privind-abuzul-in-serviciu-in-doar-trei-zile-5948915.html" title="New York Times: România a slăbit legislaţia privind abuzul în serviciu în doar trei zile">New York Times: România a slăbit legislaţia privind abuzul în serviciu în doar trei zile</a></h3>
			<p>Autorul articolului, Kit Gillet, notează că noile modificări vin la mai puţin de un an distanţă de o ordonanţă de urgenţă care dezincrimina corupţia de nivel mic. Dacă atunci guvernul a cedat presiunii publicului, având loc cele mai mari proteste de...</p>
			<div class="item_info">
				<b><a href="/ziare/vremea-noua/" title="Toate stirile din Vremea Noua">Vremea Noua</a></b>, 
				<b class="ts ts_1530877864">6 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/cod-galben-de-furtuna-in-judetul-suceava-timp-de-trei-zile-5949610.html" title="Cod galben de furtună în județul Suceava, timp de trei zile">Cod galben de furtună în județul Suceava, timp de trei zile</a></h3>
			<p>Administrația Națională de Meteorologie a emis vineri o avertizare cod galben de furtună pentru județul Suceava, valabilă de sâmbătă, 7 iulie, ora 12.00, până luni, 9 iulie, ora 21.00.
În acest interval vor fi perioade cu instabilitate atmosferică...</p>
			<div class="item_info">
				<b><a href="/ziare/monitorul-de-suceava/" title="Toate stirile din Monitorul de Suceava">Monitorul de Suceava</a></b>, 
				<b class="ts ts_1530951125">7 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/tariceanu-isi-ofera-trei-zile-libere-5950819.html" title="Tăriceanu își oferă trei zile libere">Tăriceanu își oferă trei zile libere</a></h3>
			<p>Preşedintele Senatului, Călin Popescu Tăriceanu, şi-a delegat atribuţiile, în perioada 9-11 iulie, către senatorul PSD Adrian Ţuţuianu, cu toate că luni, potrivit anunţului făcut de liderul PSD Liviu Dragnea, coaliţia PSD-ALDE ar urma să ia o decizie...</p>
			<div class="item_info">
				<b><a href="/ziare/informatia-zilei-sm/" title="Toate stirile din Informatia zilei SM">Informatia zilei SM</a></b>, 
				<b class="ts ts_1531109098">9 Iulie 2018</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/aproape-600-de-candidati-inscrisi-in-primele-trei-zile-de-admitere-la-programele-de-licenta-de-la-universitatea-din-suceava-5955863.html" title="Aproape 600 de candidaţi înscrişi, în primele trei zile de admitere, la programele de licenţă de la Universitatea din Suceava">Aproape 600 de candidaţi înscrişi, în primele trei zile de admitere, la programele de licenţă de la...</a></h3>
			<p>Începând de luni, Universitatea „Ştefan cel Mare” Suceava a dat startul primei sesiuni de admitere pentru programele de licenţă şi masterat ale celor zece facultăţi din cadrul instituţiei.
Programele de licenţă, la zi, au adunat 492 de candidaţi, iar...</p>
			<div class="item_info">
				<b><a href="/ziare/monitorul-de-suceava/" title="Toate stirile din Monitorul de Suceava">Monitorul de Suceava</a></b>, 
				<b class="ts ts_1531470980">Vineri, 11:36</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/au-mai-ramas-trei-zile-pana-la-pufstockde-dragobete-antena-1-organizeaza-cea-mai-mare-bataie-cu-perne-1598548.html" title="Au mai rămas trei zile până la PufstockDe Dragobete, Antena 1 organizează cea mai mare bătaie cu perne">Au mai rămas trei zile până la PufstockDe Dragobete, Antena 1 organizează cea mai mare bătaie cu perne</a></h3>
			<p>Şi în acest an, în luna iubirii, Antena 1 ţine dragostea în puf. Împreună cu Răzvan, Dani, Dan Capatos, Vladimir Drăghia şi Simona Gherghe telespectatorii nu vor rămâne în pană de iubire sau idei. De Dragobete, Vedetele Antenei 1 îi invită pe români...</p>
			<div class="item_info">
				<b><a href="/ziare/ziua-de-constanta/" title="Toate stirile din Ziua de Constanta">Ziua de Constanta</a></b>, 
				<b class="ts ts_1329772277">20 Februarie 2012</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/coliziune-intre-doua-autocamioane-5958512.html" title="Coliziune între două autocamioane">
					<span>00:24</span>
					Coliziune între două autocamioane</a>
				</li>
								<li>
					<a href="/stiri/cercetati-pentru-braconaj-si-nerespectarea-regimului-armelor-si-munitiilor-5958514.html" title="Cercetaţi pentru braconaj şi nerespectarea regimului armelor şi muniţiilor">
					<span>00:24</span>
					Cercetaţi pentru braconaj şi nerespectarea regimului armelor şi...</a>
				</li>
								<li>
					<a href="/stiri/putin-afirma-dupa-intalnirea-cu-trump-ca-rusia-nu-s-a-amestecat-in-alegerile-prezidentiale-din-sua-5958494.html" title="Putin afirmă, după întâlnirea cu Trump, că Rusia nu s-a amestecat în alegerile prezidenţiale din SUA">
					<span>00:23</span>
					Putin afirmă, după întâlnirea cu Trump, că Rusia nu s-a amestecat...</a>
				</li>
								<li>
					<a href="/stiri/nu-va-exista-un-al-doilea-referendum-privind-brexit-ul-afirma-purtatorul-de-cuvant-al-premierului-britanic-5958496.html" title="Nu va exista un al doilea referendum privind Brexit-ul, afirmă purtătorul de cuvânt al premierului britanic">
					<span>00:23</span>
					Nu va exista un al doilea referendum privind Brexit-ul, afirmă...</a>
				</li>
								<li>
					<a href="/stiri/imigratia-din-ue-in-marea-britanie-la-cel-mai-scazut-nivel-din-ultimii-5-ani-5958509.html" title="Imigraţia din UE în Marea Britanie, la cel mai scăzut nivel din ultimii 5 ani">
					<span>00:23</span>
					Imigraţia din UE în Marea Britanie, la cel mai scăzut nivel din...</a>
				</li>
								<li>
					<a href="/stiri/munte-nu-scap-de-inchisoare-5958419.html" title="Munte nu scapã de închisoare">
					<span>23:27</span>
					Munte nu scapã de închisoare</a>
				</li>
								<li>
					<a href="/stiri/thierry-henry-a-renuntat-la-postul-de-consultant-al-sky-sports-voi-petrece-mai-mult-timp-in-iarba-5958416.html" title="Thierry Henry a renunţat la postul de consultant al Sky Sports: Voi petrece mai mult timp în iarbă ">
					<span>23:25</span>
					Thierry Henry a renunţat la postul de consultant al Sky Sports:...</a>
				</li>
								<li>
					<a href="/stiri/opinie-de-ce-sunteti-ipocriti-romanii-sustin-ca-franta-reprezinta-africa-nu-europa-dar-uita-ca-se-rugau-de-eric-si-fatai-sa-imbrace-tricoul-echipei-nationale-5958414.html" title="OPINIE | De ce sunteţi ipocriţi? Românii susţin că Franţa reprezintă Africa, nu Europa, dar uită că se rugau de Eric şi Fatai să îmbrace tricoul echipei naţionale">
					<span>23:19</span>
					OPINIE | De ce sunteţi ipocriţi? Românii susţin că Franţa...</a>
				</li>
								<li>
					<a href="/stiri/fotbalistii-francezi-proaspat-campioni-mondiali-i-au-facut-baie-in-sampanie-lui-deschamps-si-au-dansat-pe-mese-5958410.html" title="Fotbaliștii francezi, proaspăt campioni mondiali, i-au făcut baie în șampanie lui Deschamps și au dansat pe mese">
					<span>23:07</span>
					Fotbaliștii francezi, proaspăt campioni mondiali, i-au făcut baie...</a>
				</li>
								<li>
					<a href="/stiri/parfumuri-pentru-barbati-care-le-vor-innebuni-pe-femei-5958406.html" title="Parfumuri pentru bărbați care le vor înnebuni pe femei">
					<span>23:01</span>
					Parfumuri pentru bărbați care le vor înnebuni pe femei</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/liviu-dragnea-mesaj-referitor-la-oug-pentru-amnistie-si-gratiere-am-discutat-acest-subiect-zvonurile-5958262.html" title="Liviu Dragnea, mesaj referitor la OUG pentru amnistie și grațiere: ”Am discutat acest subiect. Zvonurile...”">
					<span>20:02</span>
					Liviu Dragnea, mesaj referitor la OUG pentru amnistie și grațiere:...</a>
				</li>
								<li>
					<a href="/stiri/vicepresedinte-alde-o-acuza-pe-ministrul-muncii-ca-si-a-insusit-o-propunere-alde-5958246.html" title="Vicepreşedinte ALDE o acuză pe ministrul Muncii că şi-a însuşit o propunere ALDE">
					<span>19:41</span>
					Vicepreşedinte ALDE o acuză pe ministrul Muncii că şi-a însuşit o...</a>
				</li>
								<li>
					<a href="/stiri/ana-birchall-azerbaidjan-este-un-partener-strategic-valoros-al-romaniei-5958245.html" title="Ana Birchall: Azerbaidjan este un partener strategic valoros al României">
					<span>19:40</span>
					Ana Birchall: Azerbaidjan este un partener strategic valoros al...</a>
				</li>
								<li>
					<a href="/stiri/video-conferinta-de-presa-putin-trump-precedata-de-un-incident-un-barbat-a-fost-evacuat-din-sala-5958237.html" title="VIDEO Conferinţa de presă Putin-Trump, precedată de un incident. Un bărbat a fost evacuat din sală">
					<span>19:19</span>
					VIDEO Conferinţa de presă Putin-Trump, precedată de un incident. Un...</a>
				</li>
								<li>
					<a href="/stiri/e-oficial-sedinta-de-guvern-maine-la-ora-14-00-surse-executivul-ar-putea-adopta-o-noua-ordonanta-13-5958231.html" title="E oficial. Şedinţă de guvern, mâine, la ora 14.00. Surse: Executivul ar putea adopta o nouă Ordonanţă 13">
					<span>19:14</span>
					E oficial. Şedinţă de guvern, mâine, la ora 14.00. Surse:...</a>
				</li>
								<li>
					<a href="/stiri/primarul-psd-sector-1-se-intrece-cu-firea-si-publica-un-clip-video-in-care-prezinta-realizarile-la-jumatate-de-mandat-am-vazut-ca-se-poarta-filmuletele-de-bilant-5958203.html" title="Primarul PSD Sector 1 se întrece cu Firea şi publică un clip video în care prezintă realizările la jumătate de mandat: Am văzut că se poartă filmuleţele de bilanţ">
					<span>18:37</span>
					Primarul PSD Sector 1 se întrece cu Firea şi publică un clip video...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/pe-scurt-5958560.html" title="PE SCURT">
					<span>00:40</span>
					PE SCURT</a>
				</li>
								<li>
					<a href="/stiri/forta-grupului-va-fi-punctul-nostru-forte-in-viitorul-sezon-competitional-5958559.html" title="“Forța grupului va fi punctul nostru forte în viitorul sezon competițional”">
					<span>00:39</span>
					“Forța grupului va fi punctul nostru forte în viitorul sezon...</a>
				</li>
								<li>
					<a href="/stiri/sportul-a-pierdut-cu-2-1-amicalul-cu-csm-ramnicu-sarat-5958558.html" title="Sportul a pierdut cu 2-1 amicalul cu CSM Râmnicu Sărat">
					<span>00:39</span>
					Sportul a pierdut cu 2-1 amicalul cu CSM Râmnicu Sărat</a>
				</li>
								<li>
					<a href="/stiri/bce-cauta-un-nou-presedinte-pentru-consiliul-de-supraveghere-5958557.html" title="BCE caută un nou preşedinte pentru Consiliul de Supraveghere">
					<span>00:31</span>
					BCE caută un nou preşedinte pentru Consiliul de Supraveghere</a>
				</li>
								<li>
					<a href="/stiri/darius-valcov-aministia-fiscala-este-prevazuta-in-programul-de-guvernare-astfel-de-lucruri-se-fac-nu-se-discuta-5958556.html" title="Darius Vâlcov: Aministia fiscală este prevăzută în programul de guvernare. Astfel de lucruri se fac, nu se discută">
					<span>00:33</span>
					Darius Vâlcov: Aministia fiscală este prevăzută în programul de...</a>
				</li>
								<li>
					<a href="/stiri/exemplu-de-cum-arata-criza-apei-5958555.html" title="Exemplu de cum arată criza apei">
					<span>00:31</span>
					Exemplu de cum arată criza apei</a>
				</li>
								<li>
					<a href="/stiri/orange-preia-basefarm-holding-5958554.html" title=" Orange preia Basefarm Holding ">
					<span>00:31</span>
					&quot;Orange&quot; preia &quot;Basefarm Holding&quot;</a>
				</li>
								<li>
					<a href="/stiri/ue-majoritatea-masinilor-volkswagen-din-scandalul-emisiilor-au-fost-reparate-5958553.html" title="UE: Majoritatea maşinilor Volkswagen din scandalul emisiilor au fost reparate">
					<span>00:31</span>
					UE: Majoritatea maşinilor Volkswagen din scandalul emisiilor au...</a>
				</li>
								<li>
					<a href="/stiri/tudorel-toader-raspunde-comisiei-de-la-venetia-raportul-este-intermediar-romania-va-transmite-un-punct-de-vedere-oficial-5958552.html" title="Tudorel Toader răspunde Comisiei de la Veneția:”Raportul este intermediar. România va transmite un punct de vedere oficial”">
					<span>00:31</span>
					Tudorel Toader răspunde Comisiei de la Veneția:”Raportul este...</a>
				</li>
								<li>
					<a href="/stiri/israelul-va-lansa-o-piata-secundara-pentru-imm-uri-5958551.html" title="Israelul va lansa o piaţă secundară pentru IMM-uri">
					<span>00:31</span>
					Israelul va lansa o piaţă secundară pentru IMM-uri</a>
				</li>
								<li>
					<a href="/stiri/iohannis-deschide-cutia-pandorei-a-promulgat-o-lege-controversata-care-ar-putea-lovi-in-protestatari-5958550.html" title="Iohannis deschide Cutia Pandorei : a promulgat o lege controversată care ar putea lovi în protestatari">
					<span>00:31</span>
					Iohannis deschide &quot;Cutia Pandorei&quot;: a promulgat o lege...</a>
				</li>
								<li>
					<a href="/stiri/trump-spera-la-o-relatie-extraordinara-cu-putin-5958549.html" title="Trump speră la o relaţie extraordinară cu Putin">
					<span>00:31</span>
					Trump speră la o &quot;relaţie extraordinară&quot; cu Putin</a>
				</li>
								<li>
					<a href="/stiri/un-avion-militar-s-a-prabu-it-in-timpul-unui-zbor-de-antrenament-ce-spune-ministrul-apararii-nationale-5958548.html" title="Un AVION MILITAR S-A PRĂBUȘIT în timpul unui zbor de antrenament. Ce spune ministrul Apărării Naționale">
					<span>00:31</span>
					Un AVION MILITAR S-A PRĂBUȘIT în timpul unui zbor de antrenament....</a>
				</li>
								<li>
					<a href="/stiri/firea-bugete-record-alocate-in-domeniul-sanatatii-in-bucuresti-5958547.html" title="Firea: BUGETE RECORD alocate în domeniul Sănătății în București">
					<span>00:31</span>
					Firea: BUGETE RECORD alocate în domeniul Sănătății în București</a>
				</li>
								<li>
					<a href="/stiri/scad-actiunile-companiilor-miniere-europene-5958546.html" title="Scad acţiunile companiilor miniere europene">
					<span>00:31</span>
					Scad acţiunile companiilor miniere europene</a>
				</li>
								<li>
					<a href="/stiri/china-a-depus-o-noua-plangere-la-omc-impotriva-sua-5958545.html" title="China a depus o nouă plângere la OMC împotriva SUA">
					<span>00:31</span>
					China a depus o nouă plângere la OMC împotriva SUA</a>
				</li>
								<li>
					<a href="/stiri/noi-modificari-la-legea-pensiilor-promulgate-de-presedintele-klaus-iohannis-5958544.html" title="Noi modificări la legea pensiilor, promulgate de preşedintele Klaus Iohannis">
					<span>00:31</span>
					Noi modificări la legea pensiilor, promulgate de preşedintele Klaus...</a>
				</li>
								<li>
					<a href="/stiri/romania-raiul-pentru-investitorii-mari-dar-un-iad-pentru-antreprenorii-si-investitiile-mici-de-aceea-si-peste-jumatate-dintre-tineri-vor-sa-plece-din-tara-5958543.html" title="România, raiul pentru investitorii mari, dar un iad pentru antreprenorii şi investiţiile mici: De aceea şi peste jumătate dintre tineri vor să plece din ţară">
					<span>00:31</span>
					România, raiul pentru investitorii mari, dar un iad pentru...</a>
				</li>
								<li>
					<a href="/stiri/probleme-in-coalitie-alde-cere-modificari-in-legea-off-shore-5958542.html" title="Probleme în coaliţie. ALDE cere modificări în Legea Off-shore">
					<span>00:31</span>
					Probleme în coaliţie. ALDE cere modificări în Legea Off-shore</a>
				</li>
								<li>
					<a href="/stiri/gabriela-firea-in-plina-campanie-pentru-al-doilea-mandat-5958541.html" title="Gabriela Firea, în plină campanie pentru al doilea mandat">
					<span>00:31</span>
					Gabriela Firea, în plină campanie pentru al doilea mandat</a>
				</li>
								<li>
					<a href="/stiri/actiunile-deutsche-bank-listate-si-la-bucuresti-crestere-de-pana-la-8-luni-dupa-ce-banca-a-anuntat-ca-ar-putea-depasi-rezultatele-pe-t2-2018-5958540.html" title="Acţiunile Deutsche Bank, listate şi la Bucureşti, creştere de până la 8% luni după ce banca a anunţat că ar putea depăşi rezultatele pe T2/2018">
					<span>00:31</span>
					Acţiunile Deutsche Bank, listate şi la Bucureşti, creştere de până...</a>
				</li>
								<li>
					<a href="/stiri/ministrul-justitiei-slab-informat-5958539.html" title="Ministrul justiţiei, slab informat">
					<span>00:31</span>
					Ministrul justiţiei, slab informat</a>
				</li>
								<li>
					<a href="/stiri/bvb-are-actiuni-de-330-000-de-lei-la-bvb-institutionalii-romani-cei-mai-mari-actionari-ai-operatorului-de-piata-5958538.html" title="BVB are acţiuni de 330.000 de lei la BVB. Instituţionalii români, cei mai mari acţionari ai operatorului de piaţă">
					<span>00:31</span>
					BVB are acţiuni de 330.000 de lei la BVB. Instituţionalii români,...</a>
				</li>
								<li>
					<a href="/stiri/dragnea-clarifica-zvonurile-despre-ordonanta-pe-tema-justitiei-5958537.html" title="Dragnea clarifică zvonurile despre ordonanţa pe tema Justiţiei">
					<span>00:31</span>
					Dragnea clarifică zvonurile despre ordonanţa pe tema Justiţiei</a>
				</li>
								<li>
					<a href="/stiri/pe-ce-sunt-cheltuiti-banii-din-taxe-si-impozite-in-techirghiol-5958536.html" title="Pe ce sunt cheltuiți banii din TAXE și IMPOZITE în TECHIRGHIOL!">
					<span>00:31</span>
					Pe ce sunt cheltuiți banii din TAXE și IMPOZITE în TECHIRGHIOL!</a>
				</li>
								<li>
					<a href="/stiri/cui-da-fiori-noul-cod-penal-5958535.html" title="Cui dă fiori noul Cod Penal">
					<span>00:31</span>
					Cui dă fiori noul Cod Penal</a>
				</li>
								<li>
					<a href="/stiri/valcov-robor-este-umflat-artificial-de-9-banci-5958534.html" title="Vâlcov: ROBOR este umflat artificial de 9 bănci">
					<span>00:31</span>
					Vâlcov: ROBOR este umflat artificial de 9 bănci</a>
				</li>
								<li>
					<a href="/stiri/s1-2018-a-fost-al-doilea-cel-mai-prost-prim-semestru-pentru-indicele-bet-fi-din-2010-incoace-scadere-de-5-5958533.html" title="S1/2018 a fost al doilea cel mai prost prim semestru pentru indicele BET-FI din 2010 încoace: scădere de 5%">
					<span>00:31</span>
					S1/2018 a fost al doilea cel mai prost prim semestru pentru...</a>
				</li>
								<li>
					<a href="/stiri/jurnal-bursier-16-iulie-2018-bursa-incepe-saptamana-cu-o-crestere-de-0-64-ajutata-si-de-actiunile-transgaz-4-5-5958532.html" title="Jurnal bursier. 16 iulie 2018: Bursa începe săptămâna cu o creştere de 0,64%, ajutată şi de acţiunile Transgaz (4,5%)">
					<span>00:31</span>
					Jurnal bursier. 16 iulie 2018: Bursa începe săptămâna cu o creştere...</a>
				</li>
								<li>
					<a href="/stiri/danilet-cum-incalca-toader-legea-5958531.html" title="Danileţ: Cum încalcă Toader legea">
					<span>00:31</span>
					Danileţ: Cum încalcă Toader legea</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-17-07-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-17-06-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4">Apr</option>
<option value="5">May</option>
<option value="6">Jun</option>
<option value="7" selected="selected">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="17"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-07-2018/">1</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-02-07-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-07-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-07-2018/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-07-2018/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-07-2018/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-07-2018/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-07-2018/">8</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-09-07-2018/">9</a></td>
<td class="av">
<a href="/stiri/arhiva-din-10-07-2018/">10</a></td>
<td class="av">
<a href="/stiri/arhiva-din-11-07-2018/">11</a></td>
<td class="av">
<a href="/stiri/arhiva-din-12-07-2018/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-07-2018/">13</a></td>
<td class="av">
<a href="/stiri/arhiva-din-14-07-2018/">14</a></td>
<td class="av">
<a href="/stiri/arhiva-din-15-07-2018/">15</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-16-07-2018/">16</a></td>
<td class="na">
17</td>
<td class="na">
18</td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
</tr><tr><td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">
29</td>
</tr><tr><td class="na">
30</td>
<td class="na">
31</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/curierul-national/" title="Toate stirile din Curierul National">Curierul National</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/manager/" title="Toate stirile din Manager">Manager</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1531777218;
	var debug = false;
	var last_item_ts = 1531777218;
	var lastId = 5958560;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
