<!DOCTYPE html>
<html lang="ro">
<head>
	<title>Atentiune pensionari si pensionare: Vineeeee Fuego!</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content="Consiliul Local și Primaria Municipiului Tulcea, Direcția de Asistența și Protecție Sociala Tulcea și Ansamblul Artistic Profesionist „Baladele..." name="description">
	<meta content="Tulcea, Atentiune, Vineeeee, Fuego, pensionari, pensionare, Profesionist, Artistic, Ansamblul, organizeaza" name="keywords">
    		<meta property="og:title" content="Atentiune pensionari si pensionare: Vineeeee Fuego!" />
		<meta property="og:description" content="Consiliul Local și Primaria Municipiului Tulcea, Direcția de Asistența și Protecție Sociala Tulcea și Ansamblul Artistic Profesionist „Baladele..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/atentiune-pensionari-si-pensionare-vineeeee-fuego-6012856.html" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">09:29:10</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5984497">Total stiri: <span>5,984,497</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>Atenţiune pensionari şi pensionare: Vineeeee Fuego!</h1>

			<div id="ZiareUpAds">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ZiareUpAds_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="9646739029"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
	
	
	<div class="vbody">

		<br/>
		<p>Consiliul Local și Primăria Municipiului <a href="/stiri-despre/tulcea/" class="stag">Tulcea</a>, Direcția de Asistență și Protecție Socială <a href="/stiri-despre/tulcea/" class="stag">Tulcea</a> și Ansamblul Artistic Profesionist „Baladele Deltei” organizează marți, 2 octombrie 2018, de la ora 15.00, la Casa de Cultură a Sindicatelor <a href="/stiri-despre/tulcea/" class="stag">Tulcea</a>, un spectacol dedicat zilei de 1 Octombrie – „Ziua Internațională a persoanelor vârstnice”.<br />
„Această zi este un frumos prilej de a ne îndrepta gândurile, pline de <a href="/stiri-despre/dragoste/" class="stag">dragoste</a>, respect și recunoștință, față de fiecare persoană de vârsta a treia din viața noastră și de a le mulțumi pentru sfaturile lor înțelepte și pentru exemplul lor de viața”, este mesajul organizatorilor de la Ansamblul Artistic Profesionist „Baladele Deltei”.<br />
Fiind vorba de o... <a href="http://www.obiectivtulcea.ro/atentiune-pensionari-si-pensionare-vineeeee-fuego/" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1537244385">azi, 07:19</b> in
			<b><a href="/stiri/locale/">Locale</a></b>,
			<span class="nviews">Vizualizari: <span>38</span>,</span>
			<span class="source">Sursa: <a href="/ziare/obiectiv-de-tulcea/">Obiectiv de Tulcea</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fatentiune-pensionari-si-pensionare-vineeeee-fuego-6012856.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=Aten%C5%A3iune+pensionari+%C5%9Fi+pensionare%3A+Vineeeee+Fuego%21&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fatentiune-pensionari-si-pensionare-vineeeee-fuego-6012856.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2Fatentiune-pensionari-si-pensionare-vineeeee-fuego-6012856.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=Atenţiune pensionari şi pensionare: Vineeeee Fuego!&body=http://www.ziare-pe-net.ro/stiri/atentiune-pensionari-si-pensionare-vineeeee-fuego-6012856.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/pensionari-pe-banda-rulanta-in-justitie-csm-se-reuneste-pentru-a-aviza-45-de-cereri-de-pensionare-5507698.html" title="Pensionări pe bandă rulantă în justiție! CSM se reunește pentru a aviza 45 de cereri de pensionare">Pensionări pe bandă rulantă în justiție! CSM se reunește pentru a aviza 45 de cereri de pensionare</a></h3>
			<p>Plenul Consiliului Superior al Magistraturii urmează să ia în discuție miercuri cererile de pensionare din magistratură depuse de 45 de procurori și judecători.
Potrivit ordinii de zi a Plenului publicată site-ului CSM, este vorba de 19 procurori și...</p>
			<div class="item_info">
				<b><a href="/ziare/vremea-noua/" title="Toate stirile din Vremea Noua">Vremea Noua</a></b>, 
				<b class="ts ts_1504084922">30 August 2017</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/15/36/Proiect.jpg" alt="Parlamentarii PSD cer ca primarii să beneficieze de reducerea vârstei standard de pensionare!!!"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/parlamentarii-psd-cer-ca-primarii-sa-beneficieze-de-reducerea-varstei-standard-de-pensionare-3905954.html" title="Parlamentarii PSD cer ca primarii să beneficieze de reducerea vârstei standard de pensionare!!!">Parlamentarii PSD cer ca primarii să beneficieze de reducerea vârstei standard de pensionare!!!</a></h3>
			<p>Un proiect de lege propus de şase parlamentari PSD şi ALDE prevede ca primarii care au realizat stagiul complet de cotizare să beneficieze de reducerea vârstei standard de pensionare cu un an pentru fiecare mandat de patru ani, dar nu mai puţin de 60...</p>
			<div class="item_info">
				<b><a href="/ziare/ziua-de-constanta/" title="Toate stirile din Ziua de Constanta">Ziua de Constanta</a></b>, 
				<b class="ts ts_1441366381">4 Septembrie 2015</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/fuego-va-sustine-pe-scena-suceveana-spectacolul-s-a-aprins-o-stea-4366708.html" title="Fuego va susţine pe scena suceveană spectacolul „S-a aprins o stea”">Fuego va susţine pe scena suceveană spectacolul „S-a aprins o stea”</a></h3>
			<p>Fuego va susţine pe 11 aprilie, de la ora 19:00, pe scena Casei de Cultură a Sindicatelor Suceava, spectacolul „S-a aprins o stea”. Biletele costă 60 de lei şi 50 de lei pentru elevi, studenţi şi pensionari şi pot fi cumpărate de la secretariatul...</p>
			<div class="item_info">
				<b><a href="/ziare/monitorul-de-suceava/" title="Toate stirile din Monitorul de Suceava">Monitorul de Suceava</a></b>, 
				<b class="ts ts_1459843983">5 Aprilie 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/16/26/Tribunalul_constanta1.jpg" alt="Cererea de pensionare a magistratului Cosac-Cărbune, înaintată președintelui României"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/cererea-de-pensionare-a-magistratului-cosac-carbune-inaintata-presedintelui-romaniei-4578960.html" title="Cererea de pensionare a magistratului Cosac-Cărbune, înaintată președintelui României">Cererea de pensionare a magistratului Cosac-Cărbune, înaintată președintelui României</a></h3>
			<p>Pensionări la Tribunalul Constanța!Președintele Secției a II-a civilă a instanței, magistratul Iulia Garofița Cărbune-Cosac, a solicitat Consiliului Superior al Magistraturii să îi aprobe cererea de eliberare din funcție, prin pensionare. Plenul CSM a...</p>
			<div class="item_info">
				<b><a href="/ziare/ziua-de-constanta/" title="Toate stirile din Ziua de Constanta">Ziua de Constanta</a></b>, 
				<b class="ts ts_1467354841">1 Iulie 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/zeci-de-pensionari-olteni-incompatibili-4682153.html" title="Zeci de pensionari olteni, incompatibili">Zeci de pensionari olteni, incompatibili</a></h3>
			<p>Deşi în cuprinsul deciziilor de pensionare emise, beneficiarii sunt atenţionaţi privind incompatibilitatea anumitor tipuri de pensie cu activităţi de natură salarială, încă mai sunt pensionari care nu ţin cont de aceste avertizări. Astfel,...</p>
			<div class="item_info">
				<b><a href="/ziare/gazetanoua/" title="Toate stirile din GazetaNoua">GazetaNoua</a></b>, 
				<b class="ts ts_1471526039">18 August 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				
		<div class="ibody">
			<h3><a href="/stiri/zeci-de-pensionari-din-olt-au-incasat-drepturi-necuvenite-cei-mai-multi-sunt-pensionati-pe-caz-de-boala-4876725.html" title="Zeci de pensionari din Olt au încasat drepturi necuvenite. Cei mai mulţi sunt pensionaţi pe caz de boală">Zeci de pensionari din Olt au încasat drepturi necuvenite. Cei mai mulţi sunt pensionaţi pe caz de boală</a></h3>
			<p>Deşi în cuprinsul deciziilor de pensionare emise, beneficiarii sunt atenţionaţi privind incompatibilitatea anumitor tipuri de pensie cu activităţi de natură salarială, încă mai sunt pensionari care nu ţin cont de aceste avertizări. Astfel,...</p>
			<div class="item_info">
				<b><a href="/ziare/gazetanoua/" title="Toate stirile din GazetaNoua">GazetaNoua</a></b>, 
				<b class="ts ts_1479139893">14 Noiembrie 2016</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/botosani-un-localnic-din-vorona-si-a-facut-propria-trecere-de-pietoni-politistii-au-deschis-dosar-penal-in-rem-6012944.html" title="Botoșani: Un localnic din Vorona şi-a făcut propria trecere de pietoni. Polițiștii au deschis dosar penal in rem">
					<span>09:12</span>
					Botoșani: Un localnic din Vorona şi-a făcut propria trecere de...</a>
				</li>
								<li>
					<a href="/stiri/legea-adoptiei-parintii-adoptivi-ar-putea-primi-1500-de-lei-pe-an-pentru-recuperarea-psihologica-sau-medicala-a-copilului-infiat-6012889.html" title="Legea adoptiei: Parintii adoptivi ar putea primi 1500 de lei pe an pentru recuperarea psihologica sau medicala a copilului infiat">
					<span>08:05</span>
					Legea adoptiei: Parintii adoptivi ar putea primi 1500 de lei pe an...</a>
				</li>
								<li>
					<a href="/stiri/primetime-emmy-2018-claire-foy-cea-mai-buna-actrita-dintr-un-serial-dramatic-6012886.html" title="Primetime Emmy 2018 - Claire Foy, cea mai bună actriţă dintr-un serial dramatic">
					<span>08:05</span>
					Primetime Emmy 2018 - Claire Foy, cea mai bună actriţă dintr-un...</a>
				</li>
								<li>
					<a href="/stiri/primetime-emmy-2018-matthew-rhys-cel-mai-bun-actor-dintr-un-serial-dramatic-6012887.html" title="Primetime Emmy 2018 - Matthew Rhys, cel mai bun actor dintr-un serial dramatic">
					<span>08:05</span>
					Primetime Emmy 2018 - Matthew Rhys, cel mai bun actor dintr-un...</a>
				</li>
								<li>
					<a href="/stiri/primetime-emmy-2018-game-of-thrones-cel-mai-bun-serial-dramatic-6012888.html" title="Primetime Emmy 2018 - Game of Thrones , cel mai bun serial dramatic">
					<span>08:05</span>
					Primetime Emmy 2018 - &quot;Game of Thrones&quot;, cel mai bun serial dramatic</a>
				</li>
								<li>
					<a href="/stiri/traian-basescu-despre-intalnirea-dintre-juncker-si-dancila-6012884.html" title="Traian Băsescu despre intalnirea dintre Juncker si Dăncilă">
					<span>08:01</span>
					Traian Băsescu despre intalnirea dintre Juncker si Dăncilă</a>
				</li>
								<li>
					<a href="/stiri/condamnari-celebre-ale-unor-oameni-politici-motivate-halucinant-de-instantele-de-judecata-6012885.html" title="Condamnări celebre ale unor oameni politici, motivate halucinant de instanțele de judecată">
					<span>08:01</span>
					Condamnări celebre ale unor oameni politici, motivate halucinant de...</a>
				</li>
								<li>
					<a href="/stiri/uipath-primul-unicorn-romanesc-din-it-scrie-istorie-compania-a-fost-evaluata-la-3-mld-dolari-dupa-o-noua-finantare-de-3-ori-mai-mult-decat-in-urma-cu-6-luni-conform-wall-street-journal-6012883.html" title="UiPath, primul unicorn românesc din IT scrie istorie: compania a fost evaluată la 3 mld. dolari după o nouă finanţare, de 3 ori mai mult decât în urmă cu 6 luni, conform Wall Street Journal">
					<span>08:01</span>
					UiPath, primul unicorn românesc din IT scrie istorie: compania a...</a>
				</li>
								<li>
					<a href="/stiri/ne-bucuram-putin-de-soare-dar-apoi-se-raceste-si-vin-ploile-prognoza-meteo-pe-doua-saptamani-6012882.html" title="Ne bucuram puţin de soare, dar apoi se răceşte şi vin ploile - PROGNOZA meteo pe două săptămâni">
					<span>08:01</span>
					Ne bucuram puţin de soare, dar apoi se răceşte şi vin ploile -...</a>
				</li>
								<li>
					<a href="/stiri/complexul-astronomic-inchis-6012881.html" title="Complexul Astronomic, închis">
					<span>07:59</span>
					Complexul Astronomic, închis</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/o-aspirina-pe-zi-este-riscanta-la-varstnici-cine-si-cand-poate-lua-cel-mai-ieftin-medicament-6012846.html" title="O aspirină pe zi este riscantă la vârstnici. Cine şi când poate lua cel mai ieftin medicament">
					<span>04:35</span>
					O aspirină pe zi este riscantă la vârstnici. Cine şi când poate lua...</a>
				</li>
								<li>
					<a href="/stiri/foto-video-urmarile-taifunului-mangkhut-o-alunecare-de-teren-a-ingropat-aproape-100-de-oameni-in-filipine-6012845.html" title="FOTO VIDEO Urmările taifunului Mangkhut: O alunecare de teren a îngropat aproape 100 de oameni în Filipine">
					<span>04:21</span>
					FOTO VIDEO Urmările taifunului Mangkhut: O alunecare de teren a...</a>
				</li>
								<li>
					<a href="/stiri/discutiile-despre-brexit-inainteaza-in-spiritul-bunei-cooperari-6012844.html" title="Discuţiile despre Brexit înaintează „în spiritul bunei cooperări“">
					<span>03:41</span>
					Discuţiile despre Brexit înaintează „în spiritul bunei cooperări“</a>
				</li>
								<li>
					<a href="/stiri/o-amanare-pentru-idlib-ultimul-bastion-al-rebelilor-sirieni-erdogan-si-putin-semneaza-un-memorandum-de-intelegere-6012843.html" title="O amânare pentru Idlib, ultimul bastion al rebelilor sirieni. Erdogan şi Putin semnează un memorandum de înţelegere">
					<span>03:00</span>
					O amânare pentru Idlib, ultimul bastion al rebelilor sirieni....</a>
				</li>
								<li>
					<a href="/stiri/ratb-a-devenit-societatea-de-transport-bucuresti-sa-6012842.html" title="RATB a devenit Societatea de Transport Bucuresti SA">
					<span>02:32</span>
					RATB a devenit Societatea de Transport Bucuresti SA</a>
				</li>
								<li>
					<a href="/stiri/brandul-media-time-vandut-pe-190-milioane-dolari-6012757.html" title="Brandul media Time, vândut pe 190 milioane dolari">
					<span>00:17</span>
					Brandul media Time, vândut pe 190 milioane dolari</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/exclusiv-omrani-e-un-mister-chiar-si-pentru-conducere-e-greu-de-explicat-ce-se-intampla-cu-el-6012954.html" title="EXCLUSIV | Omrani e un mister chiar şi pentru conducere. E greu de explicat ce se întâmplă cu el ">
					<span>09:27</span>
					EXCLUSIV | Omrani e un mister chiar şi pentru conducere. &quot;E greu de...</a>
				</li>
								<li>
					<a href="/stiri/florence-a-provocat-cel-putin-31-de-morti-in-sud-estul-statelor-unite-6012953.html" title="Florence a provocat cel puţin 31 de morţi în sud-estul Statelor Unite">
					<span>09:26</span>
					Florence a provocat cel puţin 31 de morţi în sud-estul Statelor Unite</a>
				</li>
								<li>
					<a href="/stiri/scene-violente-intre-mai-multe-eleve-de-la-un-liceu-din-comanesti-6012952.html" title="Scene violente între mai multe eleve de la un liceu din Comănești">
					<span>09:24</span>
					Scene violente între mai multe eleve de la un liceu din Comănești</a>
				</li>
								<li>
					<a href="/stiri/se-renunta-sau-nu-la-ora-de-iarna-anuntul-facut-de-comisia-europeana-6012951.html" title="Se renunţă sau nu la ora de iarnă? – ANUNŢUL făcut de Comisia Europeană">
					<span>09:23</span>
					Se renunţă sau nu la ora de iarnă? – ANUNŢUL făcut de Comisia...</a>
				</li>
								<li>
					<a href="/stiri/regina-ana-95-de-la-nastere-6012950.html" title="Regina Ana, 95 de la naştere">
					<span>09:22</span>
					Regina Ana, 95 de la naştere</a>
				</li>
								<li>
					<a href="/stiri/collomb-isi-anunta-candidatura-la-lyon-6012949.html" title="Collomb îşi anunţă candidatura la Lyon">
					<span>09:20</span>
					Collomb îşi anunţă candidatura la Lyon</a>
				</li>
								<li>
					<a href="/stiri/intrebarea-care-face-ravagii-la-interviurile-de-angajare-din-romania-90-dintre-candidati-pleaca-acasa-6012948.html" title="Întrebarea care face ravagii la interviurile de angajare din România. 90% dintre candidaţi pleacă acasă">
					<span>09:18</span>
					Întrebarea care face ravagii la interviurile de angajare din...</a>
				</li>
								<li>
					<a href="/stiri/in-rusia-biserica-vine-la-credinciosi-un-preot-dintr-un-sat-retras-a-transformat-autobuzul-personal-intr-un-lacas-de-cult-pentru-crestini-6012947.html" title="În Rusia, biserica vine la credincioşi. Un preot dintr-un sat retras a transformat autobuzul personal într-un lăcaş de cult pentru creştini">
					<span>09:17</span>
					În Rusia, biserica vine la credincioşi. Un preot dintr-un sat...</a>
				</li>
								<li>
					<a href="/stiri/traian-basescu-dragnea-trebuia-sa-ia-ani-grei-de-puscarie-6012946.html" title="Traian Băsescu: Dragnea trebuia să ia ani grei de puşcărie ">
					<span>09:17</span>
					Traian Băsescu: &quot;Dragnea trebuia să ia ani grei de puşcărie&quot;</a>
				</li>
								<li>
					<a href="/stiri/galerie-foto-stadionul-steaua-pus-la-pamant-imagini-dure-pentru-nostalgici-6012945.html" title="GALERIE FOTO | Stadionul Steaua, pus la pământ. Imagini dure pentru nostalgici">
					<span>09:14</span>
					GALERIE FOTO | Stadionul Steaua, pus la pământ. Imagini dure pentru...</a>
				</li>
								<li>
					<a href="/stiri/botosani-un-localnic-din-vorona-si-a-facut-propria-trecere-de-pietoni-politistii-au-deschis-dosar-penal-in-rem-6012944.html" title="Botoșani: Un localnic din Vorona şi-a făcut propria trecere de pietoni. Polițiștii au deschis dosar penal in rem">
					<span>09:12</span>
					Botoșani: Un localnic din Vorona şi-a făcut propria trecere de...</a>
				</li>
								<li>
					<a href="/stiri/anaf-trimite-impuneri-la-toti-romanii-6012943.html" title="ANAF trimite impuneri la toţi românii">
					<span>09:11</span>
					ANAF trimite impuneri la toţi românii</a>
				</li>
								<li>
					<a href="/stiri/decizie-neasteptata-luata-de-maria-arapova-anuntul-facut-in-urma-cu-putin-timp-6012942.html" title="Decizie neașteptată luată de Maria Șarapova! Anunțul făcut în urmă cu puțin timp">
					<span>09:10</span>
					Decizie neașteptată luată de Maria Șarapova! Anunțul făcut în urmă...</a>
				</li>
								<li>
					<a href="/stiri/o-soferita-de-33-de-ani-moarta-care-sunt-cauzele-mortii-6012941.html" title="O soferiţă de 33 de ani moartă. Care sunt cauzele morţii">
					<span>09:10</span>
					O soferiţă de 33 de ani moartă. Care sunt cauzele morţii</a>
				</li>
								<li>
					<a href="/stiri/pentru-prima-data-in-romania-lucrarile-comitetului-executiv-al-european-sea-ports-organization-organizatia-porturilor-maritime-europene-6012940.html" title="Pentru prima dată în România, lucrările comitetului executiv al European Sea Ports Organization (Organizația Porturilor Maritime Europene)">
					<span>09:09</span>
					Pentru prima dată în România, lucrările comitetului executiv al...</a>
				</li>
								<li>
					<a href="/stiri/pitesti-mai-multi-oameni-au-ramas-fara-case-dupa-ce-au-cumparat-apartamente-in-blocuri-construite-de-un-italian-arestat-pentru-spalare-de-bani-6012939.html" title="Pitești: Mai mulți oameni au rămas fără case, după ce au cumpărat apartamente în blocuri construite de un italian arestat pentru spălare de bani">
					<span>09:08</span>
					Pitești: Mai mulți oameni au rămas fără case, după ce au cumpărat...</a>
				</li>
								<li>
					<a href="/stiri/trump-trage-o-noua-salva-in-razboiul-comercial-cu-china-6012938.html" title="Trump trage o nouă salvă în războiul comercial cu China">
					<span>09:08</span>
					Trump trage o nouă salvă în războiul comercial cu China</a>
				</li>
								<li>
					<a href="/stiri/meghan-markle-ii-calca-pe-urme-printesei-diana-ducesa-a-realizat-primul-sau-proiect-caritabil-individual-precum-o-facea-si-diana-candva-este-un-loc-in-care-femeile-pot-rade-isi-poarta-doliul-plang-si-gatesc-impreuna-6012937.html" title="Meghan Markle îi calcă pe urme Prințesei Diana! Ducesa a realizat primul său proiect caritabil individual, precum o făcea și Diana cândva : “este un loc în care femeile pot râde, îşi poartă doliul, plâng şi gătesc împreună ">
					<span>09:07</span>
					Meghan Markle îi calcă pe urme Prințesei Diana! Ducesa a realizat...</a>
				</li>
								<li>
					<a href="/stiri/moment-de-rascruce-6012936.html" title="Moment de răscruce">
					<span>09:03</span>
					Moment de răscruce</a>
				</li>
								<li>
					<a href="/stiri/primele-meciuri-din-grupele-ligii-campionilor-6012935.html" title="Primele meciuri din grupele Ligii Campionilor">
					<span>09:03</span>
					Primele meciuri din grupele Ligii Campionilor</a>
				</li>
								<li>
					<a href="/stiri/moment-de-rascruce-6012934.html" title="Moment de răscruce">
					<span>09:01</span>
					Moment de răscruce</a>
				</li>
								<li>
					<a href="/stiri/sectorul-3-al-capitalei-ingropat-in-gunoaie-dupa-ce-contractul-cu-firma-de-salubritate-a-expirat-curatenia-este-acum-sarcina-primariei-de-sector-6012933.html" title="Sectorul 3 al Capitalei, îngropat în gunoaie, după ce contractul cu firma de salubritate a expirat. Curăţenia este acum sarcina Primăriei de sector">
					<span>09:00</span>
					Sectorul 3 al Capitalei, îngropat în gunoaie, după ce contractul cu...</a>
				</li>
								<li>
					<a href="/stiri/edinta-de-guvern-executivul-ar-putea-aproba-ordonanta-pentru-organizarea-referendumului-pe-parcursul-a-doua-zile-6012932.html" title="Ședință de Guvern. Executivul ar putea aproba ordonanța pentru organizarea referendumului pe parcursul a două zile">
					<span>09:00</span>
					Ședință de Guvern. Executivul ar putea aproba ordonanța pentru...</a>
				</li>
								<li>
					<a href="/stiri/drumurile-nationale-sufocate-de-gunoaie-drumarii-fac-un-apel-catre-soferii-botosaneni-galerie-foto-6012931.html" title="Drumurile naţionale, sufocate de gunoaie: Drumarii fac un apel către şoferii botoşăneni - GALERIE FOTO">
					<span>09:00</span>
					Drumurile naţionale, sufocate de gunoaie: Drumarii fac un apel...</a>
				</li>
								<li>
					<a href="/stiri/juniorii-resitei-din-ce-in-ce-mai-buni-6012930.html" title="Juniorii Resitei, din ce in ce mai buni">
					<span>08:59</span>
					Juniorii Resitei, din ce in ce mai buni</a>
				</li>
								<li>
					<a href="/stiri/25-de-persoane-urmarite-national-sau-international-au-fost-depistate-6012929.html" title="25 de persoane urmărite național sau internațional au fost depistate">
					<span>08:59</span>
					25 de persoane urmărite național sau internațional au fost depistate</a>
				</li>
								<li>
					<a href="/stiri/un-nou-atac-la-adresa-lui-dica-cum-poate-sa-spuna-ca-e-a-nu-stiu-cata-oara-cand-echipa-ia-gol-din-faze-fixe-a-cui-e-vina-antrenorul-vicecampioanei-criticat-aspru-pentru-prestatiile-echipei-din-ultimele-etape-6012928.html" title="Un nou atac la adresa lui Dică: ”Cum poate să spună că e a nu ştiu câta oară când echipa ia gol din faze fixe? A cui e vina?”. Antrenorul vicecampioanei, criticat aspru pentru prestaţiile echipei din ultimele etape">
					<span>08:59</span>
					Un nou atac la adresa lui Dică: ”Cum poate să spună că e a nu ştiu...</a>
				</li>
								<li>
					<a href="/stiri/decizia-neasteptata-a-lui-hagi-l-a-facut-pe-panduru-sa-reactioneze-ne-am-nenorocit-6012927.html" title="Decizia neaşteptată a lui Hagi l-a făcut pe Panduru să reacţioneze: Ne-am nenorocit ">
					<span>08:59</span>
					Decizia neaşteptată a lui Hagi l-a făcut pe Panduru să reacţioneze:...</a>
				</li>
								<li>
					<a href="/stiri/avion-rus-disparut-de-pe-radare-in-largul-siriei-6012926.html" title="Avion rus, dispărut de pe radare în largul Siriei">
					<span>08:57</span>
					Avion rus, dispărut de pe radare în largul Siriei</a>
				</li>
								<li>
					<a href="/stiri/moon-jae-in-la-al-treilea-summit-intercoreean-6012925.html" title="Moon Jae-in, la al treilea summit intercoreean">
					<span>08:57</span>
					Moon Jae-in, la al treilea summit intercoreean</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-18-09-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-18-08-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2">Feb</option>
<option value="3">Mar</option>
<option value="4">Apr</option>
<option value="5">May</option>
<option value="6">Jun</option>
<option value="7">Jul</option>
<option value="8">Aug</option>
<option value="9" selected="selected">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="18"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-09-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-09-2018/">2</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-03-09-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-09-2018/">4</a></td>
<td class="av">
<a href="/stiri/arhiva-din-05-09-2018/">5</a></td>
<td class="av">
<a href="/stiri/arhiva-din-06-09-2018/">6</a></td>
<td class="av">
<a href="/stiri/arhiva-din-07-09-2018/">7</a></td>
<td class="av">
<a href="/stiri/arhiva-din-08-09-2018/">8</a></td>
<td class="av">
<a href="/stiri/arhiva-din-09-09-2018/">9</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-10-09-2018/">10</a></td>
<td class="av">
<a href="/stiri/arhiva-din-11-09-2018/">11</a></td>
<td class="av">
<a href="/stiri/arhiva-din-12-09-2018/">12</a></td>
<td class="av">
<a href="/stiri/arhiva-din-13-09-2018/">13</a></td>
<td class="av">
<a href="/stiri/arhiva-din-14-09-2018/">14</a></td>
<td class="av">
<a href="/stiri/arhiva-din-15-09-2018/">15</a></td>
<td class="av">
<a href="/stiri/arhiva-din-16-09-2018/">16</a></td>
</tr><tr><td class="av">
<a href="/stiri/arhiva-din-17-09-2018/">17</a></td>
<td class="selected">
<a href="/stiri/arhiva-din-18-09-2018/">18</a></td>
<td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
<td class="na">
23</td>
</tr><tr><td class="na">
24</td>
<td class="na">
25</td>
<td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">
29</td>
<td class="na">
30</td>
</tr><tr></tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/agerpres/" title="Toate stirile din Agerpres">Agerpres</a></li>
						<li><a href="/ziare/automarket/" title="Toate stirile din Automarket">Automarket</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/evenimentul-zilei/" title="Toate stirile din Evenimentul Zilei">Evenimentul Zilei</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/manager/" title="Toate stirile din Manager">Manager</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1537252150;
	var debug = false;
	var last_item_ts = 1537252150;
	var lastId = 6012954;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>





</body></html>
