<!DOCTYPE html>
<html lang="ro">
<head>
	<title>65 de ani de la moartea lui Iuliu Maniu, fauritorul Marii Uniri si simbolul rezistentei democratice la comunizarea tarii</title>
	<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta content=" Iuliu Maniu s-a nascut la 8 ianuarie 1873 in localitatea Badacin,  comuna Pericei, pe atunci in comitatul Salaj (in  judetul Salaj de astazi), fiu..." name="description">
	<meta content="Maniu, comunizarea, rezistentei, tarii, simbolul, ani, Salaj, democratice, Uniri, moartea" name="keywords">
    		<meta property="og:title" content="65 de ani de la moartea lui Iuliu Maniu, fauritorul Marii Uniri si simbolul rezistentei democratice la comunizarea tarii" />
		<meta property="og:description" content=" Iuliu Maniu s-a nascut la 8 ianuarie 1873 in localitatea Badacin,  comuna Pericei, pe atunci in comitatul Salaj (in  judetul Salaj de astazi), fiu..." />
		<meta content="Ziare pe Net" property="og:site_name">
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.ziare-pe-net.ro/stiri/65-de-ani-de-la-moartea-lui-iuliu-maniu-fauritorul-marii-uniri-si-simbolul-rezistentei-democratice-la-comunizarea-tarii-5769656.html" />
            
    		<meta content="index, follow" name="robots">
		<meta content="Ziare-pe-net - webmaster@ziare-pe-net.ro" name="author">
	<meta content="copyright 2010-2011 Ziare-pe-net.ro" name="copyright">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/htdocs/css/new_style.css?v=1" type="text/css">
	<link rel="stylesheet" href="https://s.ziare-pe-net.ro/css/cookieWarn.css" type="text/css">
	<link rel="alternate" type="application/rss+xml" title="Stiri din Romania"
		  href="http://www.ziare-pe-net.ro/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Politica"
			  href="http://www.ziare-pe-net.ro/stiri/politica/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Afaceri si economie"
			  href="http://www.ziare-pe-net.ro/stiri/afaceri-si-economie/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Social"
			  href="http://www.ziare-pe-net.ro/stiri/social/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Externe"
			  href="http://www.ziare-pe-net.ro/stiri/externe/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sport"
			  href="http://www.ziare-pe-net.ro/stiri/sport/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Cultura-Media"
			  href="http://www.ziare-pe-net.ro/stiri/cultura-media/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Auto"
			  href="http://www.ziare-pe-net.ro/stiri/auto/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din IT&amp;C"
			  href="http://www.ziare-pe-net.ro/stiri/it-c/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Casa si gradina"
			  href="http://www.ziare-pe-net.ro/stiri/casa-si-gradina/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Sanatate"
			  href="http://www.ziare-pe-net.ro/stiri/sanatate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Diaspora"
			  href="http://www.ziare-pe-net.ro/stiri/diaspora/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Editoriale"
			  href="http://www.ziare-pe-net.ro/stiri/editoriale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Verde"
			  href="http://www.ziare-pe-net.ro/stiri/verde/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Eveniment"
			  href="http://www.ziare-pe-net.ro/stiri/eveniment/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Locale"
			  href="http://www.ziare-pe-net.ro/stiri/locale/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Life"
			  href="http://www.ziare-pe-net.ro/stiri/life/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Turism"
			  href="http://www.ziare-pe-net.ro/stiri/turism/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Imobiliare"
			  href="http://www.ziare-pe-net.ro/stiri/imobiliare/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Actualitate"
			  href="http://www.ziare-pe-net.ro/stiri/actualitate/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Agricultura"
			  href="http://www.ziare-pe-net.ro/stiri/agricultura/feed.rss">
			<link rel="alternate" type="application/rss+xml" title="Stiri din Educatie"
			  href="http://www.ziare-pe-net.ro/stiri/educatie/feed.rss">
	</head>

<body>
<div id="header">
	<div id="bara_sus">&nbsp;</div>
	
	<div id="subheader">
		<h1><a href="/">Ziare pe net</a></h1>
		<span id="slogan">Știri in timp real!</span>

		<div id="ads_header"></div>
		<div id="clock">20:03:33</div>
		<div id="search_button"></div>
		<div id="menu_button"></div>
	</div>

	<div id="upmenu">
		<div id="mlft">&nbsp;</div>
		<ul id="mcategs">
			<li class=" hide-tb">
				<a href="/" title="Home" id="bhome">Home</a>
			</li>
							<li>
					<a href="/stiri/politica/" title="stiri din Politica">
						Politica
					</a>
				</li>
							<li>
					<a href="/stiri/afaceri-si-economie/" title="stiri din Afaceri si economie">
						Afaceri si economie
					</a>
				</li>
							<li>
					<a href="/stiri/social/" title="stiri din Social">
						Social
					</a>
				</li>
							<li>
					<a href="/stiri/externe/" title="stiri din Externe">
						Externe
					</a>
				</li>
							<li>
					<a href="/stiri/sport/" title="stiri din Sport">
						Sport
					</a>
				</li>
							<li>
					<a href="/stiri/eveniment/" title="stiri din Eveniment">
						Eveniment
					</a>
				</li>
						<li class="hide-ph">
				<a href="#other_categs" id="more_categs">
					Toate...
				</a>
			</li>
			<li class=" hide-tb">
				<a href="/parteneri.html" title="Parteneri Ziare pe Net" id="partners">
					Parteneri
				</a>
			</li>
		</ul>
		<div id="mrgt">&nbsp;</div>
		<div id="total_news" class="tn_5741329">Total stiri: <span>5,741,329</span></div>

		
	</div>

	<div id="mbottom">&nbsp;</div>
</div>


<div id="main_container">
<div id="middle_wrap">
	<div id="middle_column">
		<div id="searchbar">
			<form method="get" action="/stiri-despre/" id="searchf">
				<div id="search_line">
					<input type="text" id="q" name="q" placeholder="Cauta stiri"/><button type="submit" id="qs"><i class="fa fa-search"></i> Cauta</button>
				</div>
			</form>
		</div>
<div id="view_item">
	<h1>65 de ani de la moartea lui Iuliu Maniu, făuritorul Marii Uniri şi simbolul rezistenţei democratice la comunizarea ţării</h1>

			<div id="ZiareUpAds">
						
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ZiareUpAds_responsive -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0899443901100526"
					 data-ad-slot="9646739029"
					 data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
					</div>
	
	
	<div class="vbody">

		<br/>
		<p> <a href="/stiri-despre/iuliu+maniu/" class="stag">Iuliu Maniu</a> s-a născut la 8 ianuarie 1873 în localitatea Bădăcin,  comuna Pericei, pe atunci în comitatul Sălaj (în  judeţul Sălaj de astăzi), fiu al lui Ioan şi Clara Maniu. Tatăl său, Ioan Maniu (1833-1895), a crescut în casa unchiului Simion Bărnuţiu  urmând studiile juridice la Pesta şi Viena.  În 1865 Ioan Maniu s-a căsătorit cu Clara Maniu născută Coroianu (fiica vicarului greco-catolic al Silvaniei, Demetriu Coroianu), cu care a avut 9 copii: Scipio (decedat în anii studenţiei), Cassiu... <a href="http://www.gazetanord-vest.ro/2018/02/65-de-ani-de-la-moartea-lui-iuliu-maniu-fauritorul-marii-uniri-si-simbolul-rezistentei-democratice-la-comunizarea-tarii/" target="_blank">citeste mai mult</a>
		</p>
		<br/>
				<div>
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ziare_Stiri_asemanatoare_728x90_responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-0899443901100526"
				 data-ad-slot="3739806222"
				 data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
		</div>
				<div class="clearboth">&nbsp;</div>
		<div class="item_info">
			<b class="ts ts_1517847908">azi, 18:25</b> in
			<b><a href="/stiri/locale/">Locale</a></b>,
			<span class="nviews">Vizualizari: <span>24</span>,</span>
			<span class="source">Sursa: <a href="/ziare/gazeta-de-nord-vest/">Gazeta de Nord-Vest</a></span>
		</div>
		
		
	</div>
	<div class="sharer btn-group">
		<a class="btn btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2F65-de-ani-de-la-moartea-lui-iuliu-maniu-fauritorul-marii-uniri-si-simbolul-rezistentei-democratice-la-comunizarea-tarii-5769656.html" target="_blank" title="Trimite pe Facebook"><i class="fa fa-facebook"></i></a>
		<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?text=65+de+ani+de+la+moartea+lui+Iuliu+Maniu%2C+f%C4%83uritorul+Marii+Uniri+%C5%9Fi+simbolul+rezisten%C5%A3ei+democratice+la+comunizarea+%C5%A3%C4%83rii&url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2F65-de-ani-de-la-moartea-lui-iuliu-maniu-fauritorul-marii-uniri-si-simbolul-rezistentei-democratice-la-comunizarea-tarii-5769656.html" target="_blank" title="Trimite pe Twitter"><i class="fa fa-twitter"></i></a>
		<a class="btn btn-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ziare-pe-net.ro%2Fstiri%2F65-de-ani-de-la-moartea-lui-iuliu-maniu-fauritorul-marii-uniri-si-simbolul-rezistentei-democratice-la-comunizarea-tarii-5769656.html" target="_blank" title="Trimite pe Google+"><i class="fa fa-google-plus"></i></a>
		<a class="btn btn-mail" href="mailto:?subject=65 de ani de la moartea lui Iuliu Maniu, făuritorul Marii Uniri şi simbolul rezistenţei democratice la comunizarea ţării&body=http://www.ziare-pe-net.ro/stiri/65-de-ani-de-la-moartea-lui-iuliu-maniu-fauritorul-marii-uniri-si-simbolul-rezistentei-democratice-la-comunizarea-tarii-5769656.html" title="Trimite pe mail"><i class="fa fa-envelope"></i></a>
	</div>
	<div class="clearboth">&nbsp;</div>
</div>
<div id="items_comments">





	<h2>Comentarii</h2>
	
	<div class="litems bgblue">
		<div class="hmessage">Fii primul care comenteaza aceasta stire!</div>
		</div>
	
		

</div>

<div id="comment_form" style="min-height:220px;"></div>
<br/>
<div id="related_items">


<h2>Stiri asemanatoare</h2>

<div id="items">
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/05/Maniu_coroane_flori.jpg" alt="65 de ani de la moartea lui Iuliu Maniu"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/65-de-ani-de-la-moartea-lui-iuliu-maniu-5765755.html" title="65 de ani de la moartea lui Iuliu Maniu">65 de ani de la moartea lui Iuliu Maniu</a></h3>
			<p>Vineri, 2 februarie 2018, începând cu ora 9, la Colegiul Tehnic „Iuliu Maniu” din Carei, a avut loc un moment comemorativ în cinstea lui Iuliu Maniu, de la a cărui moarte se împlinesc în data de 5 februarie 65 de ani.
Manifestarea a debutat în...</p>
			<div class="item_info">
				<b><a href="/ziare/buletin-de-carei/" title="Toate stirile din Buletin de Carei">Buletin de Carei</a></b>, 
				<b class="ts ts_1517568452">Vineri, 12:47</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/06/3_220_350x403.jpg" alt="Se împlinesc 65 de ani de la moartea marelui om politic Iuliu Maniu"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/se-implinesc-65-de-ani-de-la-moartea-marelui-om-politic-iuliu-maniu-5768728.html" title="Se împlinesc 65 de ani de la moartea marelui om politic Iuliu Maniu">Se împlinesc 65 de ani de la moartea marelui om politic Iuliu Maniu</a></h3>
			<p>Exact un deceniu mai târziu murea partenerul său de la conducerea PNȚ, Ion Mihalache
Personalitate de prim rang a vieţii politice interbelice, cu o carieră politică îndelungată cuprinzând aproape 6 decenii, Iuliu Maniu a asistat la numeroase...</p>
			<div class="item_info">
				<b><a href="/ziare/informatia-zilei-sm/" title="Toate stirile din Informatia zilei SM">Informatia zilei SM</a></b>, 
				<b class="ts ts_1517817996">azi, 10:06</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/06/Iuliu_maniu1.jpg" alt="Iuliu Maniu – martirul din închisoarea de la Sighet. 65 de ani de la moartea sa"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/iuliu-maniu-martirul-din-inchisoarea-de-la-sighet-65-de-ani-de-la-moartea-sa-5768952.html" title="Iuliu Maniu – martirul din închisoarea de la Sighet. 65 de ani de la moartea sa">Iuliu Maniu – martirul din închisoarea de la Sighet. 65 de ani de la moartea sa</a></h3>
			<p>Iuliu Maniu s-a născut la 8 ianuarie 1873, în localitatea Bădăcin, comuna Pericei, pe atunci în comitatul transilvănean Sălaj, fiu al lui Ioan și Clara Maniu.
Tatăl său, Ioan Maniu (1833-1895), a crescut în casa unchiului, Simion Bărnuțiu, urmând...</p>
			<div class="item_info">
				<b><a href="/ziare/buletin-de-carei/" title="Toate stirile din Buletin de Carei">Buletin de Carei</a></b>, 
				<b class="ts ts_1517824103">azi, 11:48</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/06/Iuliu_maniu.jpg" alt="Iuliu Maniu – martirul din închisoarea de la Sighet. 65 de ani de la moarte"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/iuliu-maniu-martirul-din-inchisoarea-de-la-sighet-65-de-ani-de-la-moarte-5768793.html" title="Iuliu Maniu – martirul din închisoarea de la Sighet. 65 de ani de la moarte">Iuliu Maniu – martirul din închisoarea de la Sighet. 65 de ani de la moarte</a></h3>
			<p>Iuliu Maniu s-a născut la 8 ianuarie 1873, în localitatea Bădăcin, comuna Pericei, pe atunci în comitatul transilvănean Sălaj, fiu al lui Ioan și Clara Maniu.
Tatăl său, Ioan Maniu (1833-1895), a crescut în casa unchiului, Simion Bărnuțiu, urmând...</p>
			<div class="item_info">
				<b><a href="/ziare/napoca-news/" title="Toate stirile din Napoca News">Napoca News</a></b>, 
				<b class="ts ts_1517820192">azi, 10:43</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/05/Carei_2_1_350x233.jpg" alt="Iuliu Maniu a fost comemorat la Colegiul Tehnic Carei, care îi poartă numele"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/iuliu-maniu-a-fost-comemorat-la-colegiul-tehnic-carei-care-ii-poarta-numele-5766037.html" title="Iuliu Maniu a fost comemorat la Colegiul Tehnic Carei, care îi poartă numele">Iuliu Maniu a fost comemorat la Colegiul Tehnic Carei, care îi poartă numele</a></h3>
			<p>Vineri, 2 februarie 2018, începând cu ora 9, la Colegiul Tehnic „Iuliu Maniu” din Carei, a avut loc un moment comemorativ în cinstea lui Iuliu Maniu.
De la moartea acestui strălucit om politic român se împlinesc în aceste zile 65 de ani.
    Iuliu...</p>
			<div class="item_info">
				<b><a href="/ziare/informatia-zilei-sm/" title="Toate stirile din Informatia zilei SM">Informatia zilei SM</a></b>, 
				<b class="ts ts_1517579475">Vineri, 15:51</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
		<div class="item">
				<div class="iimg">
			<img src="https://i.ziare-pe-net.ro/upload/stiri/thumbs/18/05/Iuliu_maniu_350x233.jpg" alt="Iuliu Maniu va fi comemorat la Carei, la Colegiul Tehnic care îi poartă numele"/>
		</div>
				
		<div class="ibody">
			<h3><a href="/stiri/iuliu-maniu-va-fi-comemorat-la-carei-la-colegiul-tehnic-care-ii-poarta-numele-5762291.html" title="Iuliu Maniu va fi comemorat la Carei, la Colegiul Tehnic care îi poartă numele">Iuliu Maniu va fi comemorat la Carei, la Colegiul Tehnic care îi poartă numele</a></h3>
			<p>Vineri, 2 februarie 2018, începând cu ora 9, la Colegiul Tehnic Iuliu Maniu din Carei, va avea loc un moment comemorativ în cinstea lui Iuliu Maniu, de la a cărui moarte se împlinesc în aceste zile 65 de ani. El a fost ales drept părinte spiritual al...</p>
			<div class="item_info">
				<b><a href="/ziare/informatia-zilei-sm/" title="Toate stirile din Informatia zilei SM">Informatia zilei SM</a></b>, 
				<b class="ts ts_1517387741">Miercuri, 10:35</b>
			</div>
		</div>
		
		<div class="clearboth">&nbsp;</div>
	</div>
	</div>
</div>
</div>
</div><div id="right_column">
<div style="text-align:center" class="rWidget hide-tb">







<a href="http://twitter.com/ziarepenet" target="_blank"><img src="https://i.ziare-pe-net.ro/img/twitter.jpg" title="Ziare pe twitter" alt="Ziare pe twitter" width="212" height="69" /></a>


	<br/><br/>
</div>



<br/>

<div style="margin:10px;width:150px;margin: 0 auto 15px auto;">
<a href="http://www.activenews.ro/externe/Un-pianist-rus-de-talie-internationala-traieste-un-calvar-de-cand-Protectia-Copilului-din-Marea-Britanie-i-a-luat-fiul-Din-cauza-lor-baiatul-mi-a-spus-ca-nu-mai-crede-in-Dumnezeu-136550">
<img src="//i.ziare-pe-net.ro/img/eugene-lukjanenko-small.jpg" style="width:150px;margin:5px auto;" width="150" height="150" alt="Un pianist rus, de talie internationala, traieste un calvar de cand Protectia Copilului din Marea Britanie i-a luat fiul: Din cauza lor, baiatul mi-a spus ca nu mai crede in Dumnezeu"><br/>
<span style="margin:10px 0;font-weight:bold;">Aduceti fiul lui Eugene acasa!</span>
</a>
</div>
<div id="rboxes" class="rWidget">
<div class="btabs">
	<ul>
		<li><a href="#rboxes" data-rel="t_live_short" class="tactive">Live</a></li>
		<li><a href="#rboxes" data-rel="t_most_readed" class="">Citite</a></li>
		<li><a href="#rboxes" data-rel="t_most_commented">Comentate</a></li>
	</ul>
</div>


<div id="t_most_readed" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Cele mai citite stiri</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/schimbare-in-conducerea-societatii-argus-sa-cine-este-noul-director-comercial-al-societatii-5769765.html" title="Schimbare în conducerea societății Argus SA. Cine este noul director comercial al societății">
					<span>19:48</span>
					Schimbare în conducerea societății Argus SA. Cine este noul...</a>
				</li>
								<li>
					<a href="/stiri/romania-si-ungaria-au-convenit-sa-dezvolte-o-cale-ferata-de-mare-viteza-intre-cluj-si-budapesta-5769763.html" title="România şi Ungaria au convenit să dezvolte o cale ferată de mare viteză între Cluj şi Budapesta">
					<span>19:47</span>
					România şi Ungaria au convenit să dezvolte o cale ferată de mare...</a>
				</li>
								<li>
					<a href="/stiri/exclusiv-cum-pun-in-pericol-viata-soferilor-societatile-de-asigurari-5769760.html" title="EXCLUSIV Cum pun în pericol viaţa şoferilor societăţile de asigurări">
					<span>19:46</span>
					EXCLUSIV Cum pun în pericol viaţa şoferilor societăţile de asigurări</a>
				</li>
								<li>
					<a href="/stiri/fost-ministru-al-economiei-eliberat-din-inchisoare-a-fost-condamnat-in-dosarul-hidroelectrica-5769759.html" title="Fost ministru al Economiei, eliberat din închisoare. A fost condamnat în dosarul Hidroelectrica">
					<span>19:45</span>
					Fost ministru al Economiei, eliberat din închisoare. A fost...</a>
				</li>
								<li>
					<a href="/stiri/parchetul-general-analiza-pentru-promovarea-unui-recurs-in-interesul-legii-privind-prescrierea-faptelor-masura-dupa-dosarul-microsoft-5769758.html" title="Parchetul General, analiză pentru promovarea unui recurs în interesul legii privind prescrierea faptelor. Măsura, după dosarul Microsoft">
					<span>19:43</span>
					Parchetul General, analiză pentru promovarea unui recurs în...</a>
				</li>
								<li>
					<a href="/stiri/panica-la-spitalul-universitar-din-bucuresti-fum-greu-la-parterul-cladirii-echipajele-isu-intervin-5769757.html" title="Panică la Spitalul Universitar din București! Fum greu la parterul clădirii. Echipajele ISU intervin">
					<span>19:42</span>
					Panică la Spitalul Universitar din București! Fum greu la parterul...</a>
				</li>
								<li>
					<a href="/stiri/dragnea-chemat-la-comisia-de-aparare-a-senatului-pentru-a-explica-de-ce-a-renuntat-la-spp-5769755.html" title="Dragnea, chemat la Comisia de apărare a Senatului, pentru a explica de ce a renunțat la SPP">
					<span>19:41</span>
					Dragnea, chemat la Comisia de apărare a Senatului, pentru a explica...</a>
				</li>
								<li>
					<a href="/stiri/jurnalistul-nelu-barbu-noul-purtator-de-cuvant-al-guvernului-dancila-5769752.html" title="Jurnalistul Nelu Barbu, noul purtător de cuvânt al Guvernului Dăncilă">
					<span>19:39</span>
					Jurnalistul Nelu Barbu, noul purtător de cuvânt al Guvernului Dăncilă</a>
				</li>
								<li>
					<a href="/stiri/ozn-uri-in-satul-chirales-din-bistrita-nasaud-marturii-incredibile-despre-un-fenomen-unic-in-romania-5769751.html" title="OZN-uri în satul Chiraleş din Bistrița-Năsăud. Mărturii incredibile despre un fenomen unic în România">
					<span>19:39</span>
					OZN-uri în satul Chiraleş din Bistrița-Năsăud. Mărturii incredibile...</a>
				</li>
								<li>
					<a href="/stiri/cati-bani-incaseaza-lunar-liviu-dragnea-dupa-ce-procurorii-i-au-pus-sechestru-pe-avere-5769734.html" title="Câţi bani încasează lunar Liviu Dragnea, după ce procurorii i-au pus sechestru pe avere">
					<span>19:25</span>
					Câţi bani încasează lunar Liviu Dragnea, după ce procurorii i-au...</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div id="t_most_commented" class="rbox" style="display:none">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ultimele stiri comentate</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small">
			<ul>
							<li>
					<a href="/stiri/dragnea-dna-vrea-sa-faca-venituri-ma-costa-100-000-de-lei-copierea-volumelor-din-dosar-5769548.html" title="Dragnea: DNA vrea să facă venituri; mă costă 100.000 de lei copierea volumelor din dosar">
					<span>17:13</span>
					Dragnea: DNA vrea să facă venituri; mă costă 100.000 de lei...</a>
				</li>
								<li>
					<a href="/stiri/pentagonul-pregateste-scenarii-de-razboi-contra-rusiei-si-chinei-5769514.html" title="Pentagonul pregăteşte scenarii de război contra Rusiei şi Chinei">
					<span>16:48</span>
					Pentagonul pregăteşte scenarii de război contra Rusiei şi Chinei</a>
				</li>
								<li>
					<a href="/stiri/decretele-de-decorare-semnate-de-presedintele-iohannis-5-februarie-5769504.html" title="Decretele de decorare semnate de preşedintele Iohannis, 5 februarie">
					<span>16:41</span>
					Decretele de decorare semnate de preşedintele Iohannis, 5 februarie</a>
				</li>
								<li>
					<a href="/stiri/traficantii-de-fildes-au-asasinat-inca-un-celebru-conservationist-5769501.html" title="Traficanții de fildeș au asasinat încă un celebru conservaționist">
					<span>16:40</span>
					Traficanții de fildeș au asasinat încă un celebru conservaționist</a>
				</li>
								<li>
					<a href="/stiri/presedintele-unei-tari-amenintat-cu-o-bomba-atomica-o-mica-hiroshima-5769486.html" title="Președintele unei țări, amenințat cu o bombă atomică. ”O mică Hiroshima”">
					<span>16:35</span>
					Președintele unei țări, amenințat cu o bombă atomică. ”O mică...</a>
				</li>
								<li>
					<a href="/stiri/cum-critica-eugen-teodorovici-revolutia-fiscala-a-psd-cand-nu-era-ministru-de-finante-5769477.html" title="Cum critica Eugen Teodorovici „revoluţia fiscală“ a PSD când nu era ministru de Finanţe">
					<span>16:29</span>
					Cum critica Eugen Teodorovici „revoluţia fiscală“ a PSD când nu era...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

<div id="t_live_short" class="rbox" >
	<div class="last_half">
		<div class="ls_header">
			<h2>Stiri in timp real</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
	
		<div class="items_small" id="items_live_short">
			<ul>
								<li>
					<a href="/stiri/cine-va-fi-noul-purtator-de-cuvant-al-guvernului-dancila-5769786.html" title="Cine va fi noul purtător de cuvânt al Guvernului Dăncilă">
					<span>20:03</span>
					Cine va fi noul purtător de cuvânt al Guvernului Dăncilă</a>
				</li>
								<li>
					<a href="/stiri/patru-persoane-ranite-grav-in-urma-unui-accident-rutier-pe-dn-2g-5769785.html" title="Patru persoane, rănite grav în urma unui accident rutier pe DN 2G">
					<span>20:02</span>
					Patru persoane, rănite grav în urma unui accident rutier pe DN 2G</a>
				</li>
								<li>
					<a href="/stiri/presedintele-federatiei-sindicale-sanitas-veniturile-ar-putea-scadea-la-spitalele-de-mono-profil-boli-infectioase-tbc-psihiatrie-5769784.html" title="Preşedintele federaţiei sindicale Sanitas: Veniturile ar putea scădea la spitalele de mono-profil, boli infecţioase, TBC, psihiatrie">
					<span>20:01</span>
					Preşedintele federaţiei sindicale Sanitas: Veniturile ar putea...</a>
				</li>
								<li>
					<a href="/stiri/drogurile-distrug-familii-intregi-metoda-incredibila-prin-care-ajung-la-botosani-5769783.html" title="DROGURILE distrug familii întregi – METODA incredibilă prin care ajung la Botoșani ">
					<span>19:59</span>
					DROGURILE distrug familii întregi – METODA incredibilă prin care...</a>
				</li>
								<li>
					<a href="/stiri/romania-ii-da-o-lovitura-dura-rusiei-5769782.html" title="România îi dă o lovitură dură Rusiei">
					<span>19:59</span>
					România îi dă o lovitură dură Rusiei</a>
				</li>
								<li>
					<a href="/stiri/sunt-deschisa-imi-doresc-pe-cineva-cine-este-barbatul-pe-care-simona-halep-ar-vrea-sa-l-intalneasca-5769781.html" title=" Sunt deschisă. Îmi doresc pe cineva! Cine este bărbatul pe care Simona Halep ar vrea să-l întâlnească">
					<span>19:58</span>
					&quot;Sunt deschisă. Îmi doresc pe cineva!&quot; Cine este bărbatul pe care...</a>
				</li>
								<li>
					<a href="/stiri/un-jurnalist-va-face-parte-din-echipa-premierului-viorica-dancila-a-fost-numit-in-functia-de-consilier-de-stat-5769780.html" title="Un jurnalist va face parte din echipa premierului Viorica Dăncilă. A fost numit în funcția de consilier de stat">
					<span>19:58</span>
					Un jurnalist va face parte din echipa premierului Viorica Dăncilă....</a>
				</li>
								<li>
					<a href="/stiri/problema-de-matematica-de-clasa-a-v-a-lasata-fara-raspuns-de-internauti-5769779.html" title="Problemă de MATEMATICĂ de clasa a V-a, lăsată fără RĂSPUNS de internauți">
					<span>19:57</span>
					Problemă de MATEMATICĂ de clasa a V-a, lăsată fără RĂSPUNS de...</a>
				</li>
								<li>
					<a href="/stiri/halep-fara-secrete-ce-face-dupa-ce-va-deveni-mama-esecul-care-i-a-provocat-rani-necacitrizate-si-barbatul-cu-care-ar-vrea-sa-dea-ochi-in-ochi-mi-a-placut-de-el-dintotdeauna-5769778.html" title="Halep, fără secrete. Ce face după ce va deveni mamă, eşecul care i-a provocat răni necacitrizate şi bărbatul cu care ar vrea să dea ochi în ochi: Mi-a plăcut de el dintotdeauna! ">
					<span>19:57</span>
					Halep, fără secrete. Ce face după ce va deveni mamă, eşecul care...</a>
				</li>
								<li>
					<a href="/stiri/situatie-socanta-in-ungaria-noua-din-zece-companii-din-industrie-se-lovesc-de-problema-fortei-de-munca-insuficiente-penuria-afecteaza-retailul-bancile-sanatatea-invatamantul-si-chiar-si-transportul-in-comun-5769777.html" title="Situaţie şocantă în Ungaria: Nouă din zece companii din industrie se lovesc de problema forţei de muncă insuficiente. Penuria afectează retailul, băncile, sănătatea, învăţământul şi chiar şi transportul în comun">
					<span>19:57</span>
					Situaţie şocantă în Ungaria: Nouă din zece companii din industrie...</a>
				</li>
								<li>
					<a href="/stiri/cinci-modalitati-simple-de-detoxifiere-a-parului-recomandate-de-hairstylistul-cristi-pascu-5769776.html" title="Cinci modalităţi simple de detoxifiere a părului, recomandate de hairstylistul Cristi Pascu">
					<span>19:55</span>
					Cinci modalităţi simple de detoxifiere a părului, recomandate de...</a>
				</li>
								<li>
					<a href="/stiri/universitatea-din-bucuresti-si-snspa-au-semnat-o-colaborare-pentru-elaborarea-unui-ghid-pentru-evitarea-implicarii-politice-a-conducerii-universitatilor-5769775.html" title="Universitatea din Bucureşti şi SNSPA au semnat o colaborare pentru elaborarea unui ghid pentru evitarea implicării politice a conducerii universităţilor">
					<span>19:54</span>
					Universitatea din Bucureşti şi SNSPA au semnat o colaborare pentru...</a>
				</li>
								<li>
					<a href="/stiri/ministerul-agriculturii-da-porci-gratis-300-de-romani-au-depus-pana-acum-cereri-5769774.html" title="Ministerul Agriculturii dă porci gratis: 300 de români au depus, până acum, cereri">
					<span>19:53</span>
					Ministerul Agriculturii dă porci gratis: 300 de români au depus,...</a>
				</li>
								<li>
					<a href="/stiri/video-foto-agriso-in-sprijinul-fermierilor-aplicatie-moderna-tehnologie-de-ultima-ora-5769773.html" title="VIDEO/FOTO. AgriSO, în sprijinul fermierilor. Aplicaţie modernă, tehnologie de ultimă oră">
					<span>19:53</span>
					VIDEO/FOTO. AgriSO, în sprijinul fermierilor. Aplicaţie modernă,...</a>
				</li>
								<li>
					<a href="/stiri/ionut-popa-spectacol-la-ultima-conferinta-de-presa-dupa-ce-a-plecat-de-la-poli-imi-plateam-singur-benzina-titi-ce-am-acasa-5769772.html" title="Ionuț Popa, spectacol la ultima conferință de presă după ce a plecat de la Poli: Îmi plăteam singur benzina! Știți ce am acasă? ">
					<span>19:53</span>
					Ionuț Popa, spectacol la ultima conferință de presă după ce a...</a>
				</li>
								<li>
					<a href="/stiri/arest-pentru-traficantii-care-i-au-furnizat-droguri-liceanului-din-buzau-mort-dupa-o-supradoza-5769771.html" title="Arest pentru traficanții care i-au furnizat droguri liceanului din Buzău, mort după o supradoză">
					<span>19:52</span>
					Arest pentru traficanții care i-au furnizat droguri liceanului din...</a>
				</li>
								<li>
					<a href="/stiri/ii-murisera-parintii-de-ceva-timp-cand-intr-o-noapte-i-a-visat-tatal-meu-se-gasea-intr-o-gradina-frumoasa-mama-insa-imi-zicea-cu-mare-durere-ce-a-urmat-este-incredibil-5769770.html" title="Îi muriseră părinții de ceva timp, când într-o noapte i-a visat: „Tatăl meu se găsea într-o grădină frumoasă, mama însă îmi zicea cu mare durere...” Ce a urmat este incredibil">
					<span>19:51</span>
					Îi muriseră părinții de ceva timp, când într-o noapte i-a visat:...</a>
				</li>
								<li>
					<a href="/stiri/senatul-respinge-proiectul-de-lege-privind-interzicerea-participarii-la-licitatii-publice-a-firmelor-cu-actiuni-la-purtator-5769769.html" title="Senatul respinge proiectul de lege privind interzicerea participării la licitaţii publice a firmelor cu acţiuni la purtător">
					<span>19:51</span>
					Senatul respinge proiectul de lege privind interzicerea...</a>
				</li>
								<li>
					<a href="/stiri/fum-la-parterul-spitalului-universitar-din-capitala-20-de-angajati-ai-unitatii-s-au-autoevacuat-5769768.html" title="Fum la parterul Spitalului Universitar din Capitală. 20 de angajaţi ai unităţii s-au autoevacuat">
					<span>19:50</span>
					Fum la parterul Spitalului Universitar din Capitală. 20 de angajaţi...</a>
				</li>
								<li>
					<a href="/stiri/larry-nassar-a-fost-condamnat-din-nou-la-peste-100-de-ani-de-inchisoare-5769767.html" title="Larry Nassar a fost condamnat din nou la peste 100 de ani de închisoare">
					<span>19:50</span>
					Larry Nassar a fost condamnat din nou la peste 100 de ani de...</a>
				</li>
								<li>
					<a href="/stiri/pedeapsa-crunta-pentru-fostul-doctor-al-gimnastelor-din-sua-dupa-acuzatiile-de-abuz-sexual-5769766.html" title="Pedeapsă cruntă pentru fostul doctor al gimnastelor din SUA, după acuzaţiile de abuz sexual">
					<span>19:49</span>
					Pedeapsă cruntă pentru fostul doctor al gimnastelor din SUA, după...</a>
				</li>
								<li>
					<a href="/stiri/schimbare-in-conducerea-societatii-argus-sa-cine-este-noul-director-comercial-al-societatii-5769765.html" title="Schimbare în conducerea societății Argus SA. Cine este noul director comercial al societății">
					<span>19:48</span>
					Schimbare în conducerea societății Argus SA. Cine este noul...</a>
				</li>
								<li>
					<a href="/stiri/dietele-pe-care-nu-trebuie-sa-le-incercati-niciodata-5769764.html" title="Dietele pe care nu trebuie să le încercați niciodată">
					<span>19:48</span>
					Dietele pe care nu trebuie să le încercați niciodată</a>
				</li>
								<li>
					<a href="/stiri/romania-si-ungaria-au-convenit-sa-dezvolte-o-cale-ferata-de-mare-viteza-intre-cluj-si-budapesta-5769763.html" title="România şi Ungaria au convenit să dezvolte o cale ferată de mare viteză între Cluj şi Budapesta">
					<span>19:47</span>
					România şi Ungaria au convenit să dezvolte o cale ferată de mare...</a>
				</li>
								<li>
					<a href="/stiri/simona-halep-voi-mai-juca-patru-cinci-ani-dar-cand-o-sa-fac-un-copil-n-as-mai-vrea-sa-sa-mai-revin-5769762.html" title="Simona Halep: Voi mai juca patru-cinci ani, dar când o să fac un copil, n-aş mai vrea să să mai revin">
					<span>19:47</span>
					Simona Halep: Voi mai juca patru-cinci ani, dar când o să fac un...</a>
				</li>
								<li>
					<a href="/stiri/proiectul-legislativ-privind-majorarea-amenzilor-pentru-incalcarea-unor-norme-de-convietuire-sociala-a-ordinii-si-linistii-publice-adoptat-de-senat-5769761.html" title="Proiectul legislativ privind majorarea amenzilor pentru încălcarea unor norme de convieţuire socială, a ordinii şi liniştii publice, adoptat de Senat">
					<span>19:46</span>
					Proiectul legislativ privind majorarea amenzilor pentru încălcarea...</a>
				</li>
								<li>
					<a href="/stiri/exclusiv-cum-pun-in-pericol-viata-soferilor-societatile-de-asigurari-5769760.html" title="EXCLUSIV Cum pun în pericol viaţa şoferilor societăţile de asigurări">
					<span>19:46</span>
					EXCLUSIV Cum pun în pericol viaţa şoferilor societăţile de asigurări</a>
				</li>
								<li>
					<a href="/stiri/fost-ministru-al-economiei-eliberat-din-inchisoare-a-fost-condamnat-in-dosarul-hidroelectrica-5769759.html" title="Fost ministru al Economiei, eliberat din închisoare. A fost condamnat în dosarul Hidroelectrica">
					<span>19:45</span>
					Fost ministru al Economiei, eliberat din închisoare. A fost...</a>
				</li>
								<li>
					<a href="/stiri/parchetul-general-analiza-pentru-promovarea-unui-recurs-in-interesul-legii-privind-prescrierea-faptelor-masura-dupa-dosarul-microsoft-5769758.html" title="Parchetul General, analiză pentru promovarea unui recurs în interesul legii privind prescrierea faptelor. Măsura, după dosarul Microsoft">
					<span>19:43</span>
					Parchetul General, analiză pentru promovarea unui recurs în...</a>
				</li>
								<li>
					<a href="/stiri/panica-la-spitalul-universitar-din-bucuresti-fum-greu-la-parterul-cladirii-echipajele-isu-intervin-5769757.html" title="Panică la Spitalul Universitar din București! Fum greu la parterul clădirii. Echipajele ISU intervin">
					<span>19:42</span>
					Panică la Spitalul Universitar din București! Fum greu la parterul...</a>
				</li>
							</ul>
		</div>
	</div>
</div>

</div><div id="mcalendar" class="rWidget"><table class="calendar"><tr class="header">
<td class="prev"><a href="/stiri/arhiva-din-05-02-2017/">&laquo;</a></td>
<td class="prev"><a href="/stiri/arhiva-din-05-01-2018/">&lsaquo;</a></td>
<td class="title" colspan="3">
<form method="post" action="/">
<select id="cal_month" name="data[month]">
<option value="1">Jan</option>
<option value="2" selected="selected">Feb</option>
<option value="3" disabled="disabled">Mar</option>
<option value="4" disabled="disabled">Apr</option>
<option value="5" disabled="disabled">May</option>
<option value="6" disabled="disabled">Jun</option>
<option value="7" disabled="disabled">Jul</option>
<option value="8" disabled="disabled">Aug</option>
<option value="9" disabled="disabled">Sep</option>
<option value="10" disabled="disabled">Oct</option>
<option value="11" disabled="disabled">Nov</option>
<option value="12" disabled="disabled">Dec</option>
</select>
<select id="cal_year" name="data[year]">
<option value="2010" >2010</option>
<option value="2011" >2011</option>
<option value="2012" >2012</option>
<option value="2013" >2013</option>
<option value="2014" >2014</option>
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" >2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" name="data[day]" value="5"/>
</form>
<td class="next">&rsaquo;</td><td class="next">&raquo;</td></tr>
<tr><td class="dname">Mo</td>
<td class="dname">Tu</td>
<td class="dname">We</td>
<td class="dname">Th</td>
<td class="dname">Fr</td>
<td class="dname">Sa</td>
<td class="dname">Su</td>
</tr><tr><td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="av">
<a href="/stiri/arhiva-din-01-02-2018/">1</a></td>
<td class="av">
<a href="/stiri/arhiva-din-02-02-2018/">2</a></td>
<td class="av">
<a href="/stiri/arhiva-din-03-02-2018/">3</a></td>
<td class="av">
<a href="/stiri/arhiva-din-04-02-2018/">4</a></td>
</tr><tr><td class="selected">
<a href="/stiri/arhiva-din-05-02-2018/">5</a></td>
<td class="na">
6</td>
<td class="na">
7</td>
<td class="na">
8</td>
<td class="na">
9</td>
<td class="na">
10</td>
<td class="na">
11</td>
</tr><tr><td class="na">
12</td>
<td class="na">
13</td>
<td class="na">
14</td>
<td class="na">
15</td>
<td class="na">
16</td>
<td class="na">
17</td>
<td class="na">
18</td>
</tr><tr><td class="na">
19</td>
<td class="na">
20</td>
<td class="na">
21</td>
<td class="na">
22</td>
<td class="na">
23</td>
<td class="na">
24</td>
<td class="na">
25</td>
</tr><tr><td class="na">
26</td>
<td class="na">
27</td>
<td class="na">
28</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
<td class="na">&nbsp;</td>
</tr></table>
</div>
<div id="top_papers" class="rbox rWidget">
	<div class="last_half">
		<div class="ls_header">
			<h2>Ziare de top</h2>
			<div class="ls_msgs"></div>
			<div class="clearboth">&nbsp;</div>
		</div>
		<div class="items_small">
			<ul id="lpapers">
						<li><a href="/ziare/9am/" title="Toate stirile din 9am">9am</a></li>
						<li><a href="/ziare/a1/" title="Toate stirile din A1">A1</a></li>
						<li><a href="/ziare/adevarul/" title="Toate stirile din Adevarul">Adevarul</a></li>
						<li><a href="/ziare/agenda/" title="Toate stirile din Agenda">Agenda</a></li>
						<li><a href="/ziare/amosnews/" title="Toate stirile din Amosnews">Amosnews</a></li>
						<li><a href="/ziare/azi/" title="Toate stirile din Azi">Azi</a></li>
						<li><a href="/ziare/bursa/" title="Toate stirile din Bursa">Bursa</a></li>
						<li><a href="/ziare/curentul/" title="Toate stirile din Curentul">Curentul</a></li>
						<li><a href="/ziare/curierul-national/" title="Toate stirile din Curierul National">Curierul National</a></li>
						<li><a href="/ziare/gazeta-sporturilor/" title="Toate stirile din Gazeta Sporturilor">Gazeta Sporturilor</a></li>
						<li><a href="/ziare/jurnalul-national/" title="Toate stirile din Jurnalul National">Jurnalul National</a></li>
						<li><a href="/ziare/mediafax/" title="Toate stirile din Mediafax">Mediafax</a></li>
						<li><a href="/ziare/pro-sport/" title="Toate stirile din Pro Sport">Pro Sport</a></li>
						<li><a href="/ziare/unica/" title="Toate stirile din Unica">Unica</a></li>
						<li><a href="/ziare/ziarul-financiar/" title="Toate stirile din Ziarul Financiar">Ziarul Financiar</a></li>
						<li class="morep"><a href="/surse-stiri/">Toate sursele  »</a></li>
			</ul>
		</div>
	</div>
</div><br/>
<div style="text-align:center;" class="rWidget hide-tb">
	<a href="/webmasters/" class="mbutton">Widget Stiri pentru Webmasteri</a>
</div>
<br/>


<div style="width:160px; margin:0 auto;" class="rWidget">
	

</div>
<br/>

</div>
				<div class="clearboth">&nbsp;</div>




			<div id="footer">



<br/>

					<a href="/intrebari-frecvente.html">Intrebari frecvente</a> |
					<a href="/contact.html">Contact</a> |
					<a href="http://www.facebook.com/pages/Ziare-pe-net/153770047980670">Ziare pe Facebook</a> |
					<a href="/Sigla-ziare-pe-net.html">Pentru Webmasteri</a> |
					<a href="http://zpn.ro/"><b>Ziare</b> pe Mobil</a> |
					<a href="/top-personalitati.html">Personalitati</a> |
					<a href="http://www.ziare-pe-net.ro/stiri-despre/ziare/">Ziare</a><br/>
					<a href="http://www.edispecer.ro">Transport de marfuri</a> |
					
					<a href="http://www.newsrt.us/">US news</a> |
					<a href="http://www.newsrt.co.uk/">UK news</a> |
					
					<a href="http://www.telportal.ro" title="Preturi telefoane mobile" target="_blank">Telefoane mobile</a> |
					<a href="http://www.kidsmagicstore.ro/" title="Magazin de jucarii">Magazin de jucarii</a> |
					<a href="http://anunturi.netflash.ro/" title="Anunturi Gratuite">Anunturi Gratuite</a> |
					<a href="http://www.anunt-pe-net.ro/" title="Anunt pe net">Anunt pe net</a><br/>
					<span id="copy">
					&copy; 2010-2017 ZPN.ro. Informatiile si imaginile stirilor sunt copyright-ul ziarelor din care au fost preluate.<br/>
					Ziare-pe-net.ro nu este raspunzator pentru continutul lor.<br/>
					Ora sau data afisata pe site este ora la care stirea a fost preluata.
					</span>




				<br/>

</div>
<div id="other_categs">
	<ul id="dcategs">
		<li><a href="/stiri/cultura-media/" title="stiri din Cultura-Media">Cultura-Media</a></li>
		<li><a href="/stiri/auto/" title="stiri din Auto">Auto</a></li>
		<li><a href="/stiri/it-c/" title="stiri din IT&amp;C">IT&amp;C</a></li>
		<li><a href="/stiri/casa-si-gradina/" title="stiri din Casa si gradina">Casa si gradina</a></li>
		<li><a href="/stiri/sanatate/" title="stiri din Sanatate">Sanatate</a></li>
		<li><a href="/stiri/diaspora/" title="stiri din Diaspora">Diaspora</a></li>
		<li><a href="/stiri/editoriale/" title="stiri din Editoriale">Editoriale</a></li>
		<li><a href="/stiri/verde/" title="stiri din Verde">Verde</a></li>
		<li><a href="/stiri/locale/" title="stiri din Locale">Locale</a></li>
		<li><a href="/stiri/life/" title="stiri din Life">Life</a></li>
		<li><a href="/stiri/turism/" title="stiri din Turism">Turism</a></li>
		<li><a href="/stiri/imobiliare/" title="stiri din Imobiliare">Imobiliare</a></li>
		<li><a href="/stiri/actualitate/" title="stiri din Actualitate">Actualitate</a></li>
		<li><a href="/stiri/agricultura/" title="stiri din Agricultura">Agricultura</a></li>
		<li><a href="/stiri/educatie/" title="stiri din Educatie">Educatie</a></li>
		</ul>
	<div class="clearboth">&nbsp;</div>
</div></div>


<script type="text/javascript">
	var server_time = 1517853813;
	var debug = false;
	var last_item_ts = 1517853813;
	var lastId = 5769786;
	var update_interval = 4;
	var STATIC = 'https://i.ziare-pe-net.ro';
	var pingDomain = 'www.ziare-pe-net.ro';
	//	var server_time = 1283505481; debug = true;
</script>



<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-Core-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/MooTools-More-1.5.2.js"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/general.js?v=1"></script>
<script type="text/javascript" src="https://s.ziare-pe-net.ro/htdocs/js/cookieWarn.js"></script>


	<script type="text/javascript">
		document.window.addEvent('domready', function () {
			new Calendar();
			Updater = new Updater({
				upInterval: update_interval,
				lastId: lastId,
				lastPing: last_item_ts,
				pingDomain: pingDomain
			});
			tsUpdater = new tsUpdater();
			if(document.location.host!=pingDomain) {
				new Request.JSONP({url:'//pw.zpn.ro/h.php'}).send();
				console.log('x');
			}
		});
	</script>



	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-46937844-2', 'auto');
		ga('send', 'pageview');

	</script>




</body></html>
